<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!</title>
<meta name="description" content="Her hafta sonu KKTC&#039;ye giderek...." />
<link rel="canonical" href="http://www.kibris724.com/2-binden-fazla-erkegi-jigolo-olma-vaadiyle-kandirdilar-120656h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/2-binden-fazla-erkegi-jigolo-olma-vaadiyle-kandirdilar-120656h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/138376.jpg" />
<meta name="DC.date.issued" content="2020-07-28T12:43:31+03:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/2-binden-fazla-erkegi-jigolo-olma-vaadiyle-kandirdilar-120656h.htm" />
<meta property="og:title" content="2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!" />
<meta property="og:description" content="Her hafta sonu KKTC&#039;ye giderek...." />
<meta property="og:image" content="http://d.kibris724.com/news/138376.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/138376.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/2-binden-fazla-erkegi-jigolo-olma-vaadiyle-kandirdilar-120656h.htm">
<meta name="twitter:title" content="2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!" />
<meta name="twitter:description" content="Her hafta sonu KKTC&#039;ye giderek...." />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/2-binden-fazla-erkegi-jigolo-olma-vaadiyle-kandirdilar-120656h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/138376.jpg" />
<meta itemprop="articleSection" content="TÜRKİYE" />
<meta itemprop="dateCreated" content="2020-07-28T12:43:31+03:00" />
<meta itemprop="dateModified" content="2020-07-28T12:44:50+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/turkiye-haberleri-15hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/138376.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/138376.jpg" />
<meta itemprop="headline" content="2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>28 Temmuz 2020</b> Salı</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="http://bit.ly/cephesabim" target="(_blank"><img class="img-responsive"src="http://www.kibris724.com/d/banner/670x60.20200522140628.png" width="670" height="10" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/2-binden-fazla-erkegi-jigolo-olma-vaadiyle-kandirdilar-120656h.htm">2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!</a></li><li><a href="http://www.kibris724.com/traktor-kazasinda-bir-kisi-hayatini-kaybetti-120655h.htm">Traktör kazasında bir kişi hayatını kaybetti</a></li><li><a href="http://www.kibris724.com/pilli-toplam-1179-test-yapildi-2-pozitif-vakaya-rastlandi-120654h.htm">Pilli: "Toplam 1179 test yapıldı, 2 pozitif vakaya rastlandı"</a></li><li><a href="http://www.kibris724.com/bakan-pilli-toplam-703-test-yapildi-1-pozitif-vakaya-rastlandi-120653h.htm">Bakan Pilli: "Toplam 703 test yapıldı,  1 pozitif vakaya rastlandı"</a></li><li><a href="http://www.kibris724.com/nalbantoglu-devlet-hastanesinin-tekrar-pandemi-hastanesine-donusturulmesine-yonelik--120652h.htm">Nalbantoğlu Devlet Hastanesi’nin tekrar pandemi hastanesine dönüştürülmesine yönelik tüm girişimlere karşı duracağız</a></li><li><a href="http://www.kibris724.com/koalisyon-ortaklari-arasinda-kucuk-kadin-krizi-120651h.htm">Koalisyon ortakları arasında 'küçük kadın' krizi</a></li><li><a href="http://www.kibris724.com/1-temmuzdan-itibaren-gorulen-tum-vakalar-yurt-disindan-120650h.htm">"1 Temmuz’dan itibaren görülen tüm vakalar yurt dışından!"</a></li><li><a href="http://www.kibris724.com/hukumet-bozmakurma-calismalarinizdan-vakit-bulursaniz-aciklayin-120649h.htm">"Hükümet bozma/kurma çalışmalarınızdan vakit bulursanız açıklayın"</a></li><li><a href="http://www.kibris724.com/5-pozitif-vaka-daha-120648h.htm">5 pozitif vaka daha!</a></li><li><a href="http://www.kibris724.com/bugun-2-pozitif-vaka-daha-tespit-edildi-son-2-gunde-5-vaka-120647h.htm">Bugün 2 pozitif vaka daha tespit edildi. Son 2 günde 5 vaka!</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -928px;"><span class="city">Lefkoşa<span>35 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/turkiye-haberleri-15hk.htm"><h2 itemprop="name">TÜRKİYE</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="120656" data-title="2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!" data-url="http://www.kibris724.com/2-binden-fazla-erkegi-jigolo-olma-vaadiyle-kandirdilar-120656h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/138376.jpg" alt="2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2020-07-28T12:35:00+03:00"><span class="p1">12:35</span><span class="p2">28 Temmuz 2020</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=120656');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=120656')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!</h1><h2 class="content-description" itemprop="description"><summary>Her hafta sonu KKTC'ye giderek....</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.iveria.com.tr"><img border="0" title="Iveria Group - 
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/kibris724/kibris724_iveria_group_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">İnternette jigolo siteleri kuran bir çeteye düzenlenen operasyonda polis el koyulan bilgisayar ve diğer dijital verilerin yüzde 30'u üzerinde yaptığı araştırmada dolandırılan 2 bin kişinin ismine ulaştı. Çetenin 10 milyon TL üzerinde vurgun yaptığı belirlendi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Polis ekipleri, erkekleri jigolo yapma vaadiyle 10 milyon TL'nin üzerinde dolandıran çetenin elebaşının bilgisayarını incelemeye aldı. Şu ana kadar kayıtların yüzde 30'unu inceleyen polis ekipleri, 2 binden fazla mağdurun olduğunu tespit etti.Siber Suçlarla Mücadele Şube Müdürlüğü ekipleri geçtiğimiz günlerde, 30 kişinin dolandırıldıklarını söyleyerek şikâyetçi olması üzerine, internette jigolo siteleri kuran bir çeteye operasyon düzenlemişti. Çetenin bu siteler üzerinden, "10 bin TL kazanmak ister misiniz?" ilanları verdiği, bu ilanları arayan erkeklere, kendilerini jigolo yapacakları ve büyük paralar kazanacakları vaadinde bulundukları belirlenmişti. Üye olan erkeklerden bin ile 5 bin TL arasında üyelik parası alındığı, kadınlarla buluşamayan erkeklerin üyeliği iptal etmek istediklerinde cayma bedeli olarak da para alındığı ortaya çıkmıştı. Çetenin kurduğu 10 çağrı merkezi üzerinden yürütülen vurgunun ardından operasyon başlatılmış, çete elebaşı Çağatay Ö.'nün de arasında bulunduğu 75 kişi gözaltına alınmıştı.</span></span></p><p><img alt="1-20200728124228.jpg" height="771" src="http://www.kibris724.com/d/other/1-20200728124228.jpg" width="640" /></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><strong>VERİLERİN HENÜZ YÜZDE 30'U İNCELENDİ</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Polis el koyulan bilgisayar ve diğer dijital verilerin yüzde 30'u üzerinde yaptığı araştırmada, dolandırılan 2 bin kişinin ismine ulaştı. Çetenin 10 milyon TL üzerinde vurgun yaptığı belirlenirken, inceleme tamamlandığında mağdur sayısının on binleri bulabileceği belirtildi. Mağdur kişilerin başına gelenleri aile ve yakın çevreleri duyar endişesiyle polise gitmekte zorlandıkları, başka kişilerin tuzağa düşmemesi için internette şikâyet yazıları yazdıkları ortaya çıktı. 75 kişi adliyeye sevk edildi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><img alt="2-20200728124351.jpg" height="841" src="http://www.kibris724.com/d/other/2-20200728124351.jpg" width="640" /></span></span></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">CİNSEL İÇERİKLİ KONUŞMA İLE TUZAĞIN İÇİNE ÇEKTİLER</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Hürriyet'ten Çetin Aydın'ın haberine göre, bir çete yöneticisinin bilgisayarında, dolandırılan kişiyle çağrı merkezi çalışanı kadının konuşmasına da ulaşıldı. Cinsel içerikli konuşan kadının kurbanını kurduğu her cümlede ağına iyice düşürdüğü anlaşıldı.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">SOSYAL MEDYADA FENOMEN HALİNE GELDİ</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Mavi tikli Instagram hesabında sanatçı, söz yazarı ve besteci olduğu yazan çete elebaşı Çağatay Ö.'nün lüks yaşam fotoğraflarıyla sosyal medya fenomeni haline geldiği ve takipçi sayısının da 52 bine yaklaştığı belirlendi. Albüm çıkardığı ve klip çektiği de tespit edilen Çağatay Ö.'ün bazı gece kulüplerinde şarkı söylediği, bazı TV ve radyolarda programlara katıldığı, dizilerde de rol aldığı paylaşımlarında yer aldı. Çağatay Ö. ve diğer yöneticilerin vurgun paralarıyla her hafta sonu KKTC'ye giderek eğlendikleri, Ege ve Akdeniz'de yat gezintileri yaptıkları da tespit edildi.</span></span></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/traktor-kazasinda-bir-kisi-hayatini-kaybetti-120655h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/138375.jpg" alt="" /><span class="t">Traktör kazasında bir kişi hayatını kaybetti</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_120656" onsubmit="return addComment(this, 1, 120656);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/2-binden-fazla-erkegi-jigolo-olma-vaadiyle-kandirdilar-120656h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3890855825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/asil-magdur-benim-120594h.htm"><img src="http://d.kibris724.com/news/138348.jpg" alt="&quot;Asıl mağdur benim&quot;" /><span class="title">"Asıl mağdur benim"</span></a></li><li><a href="http://www.kibris724.com/dikkat-bunlar-takinti-hastaligi-belirtileri-120579h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138335.jpg" alt="Dikkat! Bunlar takıntı hastalığı belirtileri..." /><span class="title">Dikkat! Bunlar takıntı hastalığı belirtileri...</span></a></li><li><a href="http://www.kibris724.com/trumpin-covid-19-testi-sozlerine-beyaz-saraydan-aciklama-saka-yapti-120557h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138316.jpg" alt="Trump&#039;ın Covid-19 testi sözlerine Beyaz Saray&#039;dan açıklama: Şaka yaptı" /><span class="title">Trump'ın Covid-19 testi sözlerine Beyaz Saray'dan açıklama: Şaka yaptı</span></a></li><li><a href="http://www.kibris724.com/yildiz-tilbe-evlendim-120532h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138295.jpg" alt="Yıldız Tilbe: Evlendim" /><span class="title">Yıldız Tilbe: Evlendim</span></a></li><li><a href="http://www.kibris724.com/ebru-polatin-kocanizi-elinizden-alirlar-paylasiminin-altindan-ihanet-cikti-120457h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138225.jpg" alt="Ebru Polat&#039;ın &quot;Kocanızı elinizden alırlar&quot; paylaşımının altından ihanet çıktı" /><span class="title">Ebru Polat'ın "Kocanızı elinizden alırlar" paylaşımının altından ihanet çıktı</span></a></li><li><a href="http://www.kibris724.com/puruzsuz-bacaklar-icin-bakim-kuru-120450h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138217.jpg" alt="Pürüzsüz bacaklar için bakım kürü" /><span class="title">Pürüzsüz bacaklar için bakım kürü</span></a></li><li><a href="http://www.kibris724.com/ingilterede-ibuprofen-ilaci-koronavirus-tedavisinde-deneniyor-120435h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138203.jpg" alt="İngiltere&#039;de ibuprofen ilacı koronavirüs tedavisinde deneniyor" /><span class="title">İngiltere'de ibuprofen ilacı koronavirüs tedavisinde deneniyor</span></a></li><li><a href="http://www.kibris724.com/lady-dianayi-kraliyet-ailesi-oldurdu-120418h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138186.jpg" alt="Lady Diana’yı Kraliyet Ailesi öldürdü" /><span class="title">Lady Diana’yı Kraliyet Ailesi öldürdü</span></a></li><li><a href="http://www.kibris724.com/cinsel-iliski-fantezisi-icin-tutulan-iki-adam-ellerinde-palalarla-yanlis-eve-girdi-120406h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138175.jpg" alt="Cinsel ilişki fantezisi için tutulan iki adam ellerinde palalarla yanlış eve girdi" /><span class="title">Cinsel ilişki fantezisi için tutulan iki adam ellerinde palalarla yanlış eve girdi</span></a></li><li><a href="http://www.kibris724.com/netflixin-unlu-dizisi-dark-yeni-sezon-fragmani-geldi-120380h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138149.jpg" alt="Netflix&#039;in ünlü dizisi Dark yeni sezon fragmanı geldi!" /><span class="title">Netflix'in ünlü dizisi Dark yeni sezon fragmanı geldi!</span></a></li></ul></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24 NİSAN1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2271115024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="2-binden-fazla-erkegi-jigolo-olma-vaadiyle-kandirdilar-120656h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138376.jpg" alt="2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!" /><span class="t">2 binden fazla erkeği jigolo olma vaadiyle kandırdılar!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kadin-yolcu-maskesini-cikarinca-ortalik-karisti-metroyu-durdurmak-zorunda-kaldilar-120595h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138349.jpg" alt="Kadın yolcu, maskesini çıkarınca ortalık karıştı! Metroyu durdurmak zorunda kaldılar" /><span class="t">Kadın yolcu, maskesini çıkarınca ortalık karıştı! Metroyu durdurmak zorunda kaldılar</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="dso-turkiye-yoneticisi-yeni-vakalar-buz-daginin-gorebildigimiz-kismi-120533h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138296.jpg" alt="DSÖ Türkiye Yöneticisi: Yeni vakalar buz dağının görebildiğimiz kısmı" /><span class="t">DSÖ Türkiye Yöneticisi: Yeni vakalar buz dağının görebildiğimiz kısmı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="turkiyedeki-salginda-vaka-sayilari-uzun-sure-sonra-1000in-uzerine-cikti-120502h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138269.jpg" alt="Türkiye&#039;deki salgında vaka sayıları uzun süre sonra 1000&#039;in üzerine çıktı" /><span class="t">Türkiye'deki salgında vaka sayıları uzun süre sonra 1000'in üzerine çıktı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="dunyanin-dort-bir-yanindaki-seks-iscileri-gelecekleri-icin-endiseli-120432h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138197.jpg" alt="Dünyanın dört bir yanındaki seks işçileri gelecekleri için endişeli" /><span class="t">Dünyanın dört bir yanındaki seks işçileri gelecekleri için endişeli</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>6.92</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>8.12</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>428.64</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">BIST 100<span>1.18</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-23-mart-2018-29-mart-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/seyfi-dursunoglu-hayatini-kaybetti-120639h.htm"><img src="http://d.kibris724.com/news/138368.jpg" alt="Seyfi Dursunoğlu hayatını kaybetti" /><span class="title">Seyfi Dursunoğlu hayatını kaybetti</span></a></li><li><a href="http://www.kibris724.com/asil-magdur-benim-120594h.htm"><img src="http://d.kibris724.com/news/138348.jpg" alt="&quot;Asıl mağdur benim&quot;" /><span class="title">"Asıl mağdur benim"</span></a></li><li><a href="http://www.kibris724.com/hayranlari-sokta-unlu-oyuncu-hayatini-kaybetti-120550h.htm"><img src="http://d.kibris724.com/news/138312.jpg" alt="Hayranları şokta! Ünlü oyuncu hayatını kaybetti" /><span class="title">Hayranları şokta! Ünlü oyuncu hayatını kaybetti</span></a></li><li><a href="http://www.kibris724.com/seyma-subasinin-aldigi-nafakayi-sosyal-medyadan-paylasan-bankaciya-sok-120534h.htm"><img src="http://d.kibris724.com/news/138297.jpg" alt="Şeyma Subaşı&#039;nın aldığı nafakayı sosyal medyadan paylaşan bankacıya şok!" /><span class="title">Şeyma Subaşı'nın aldığı nafakayı sosyal medyadan paylaşan bankacıya şok!</span></a></li><li><a href="http://www.kibris724.com/yildiz-tilbe-evlendim-120532h.htm"><img src="http://d.kibris724.com/news/138295.jpg" alt="Yıldız Tilbe: Evlendim" /><span class="title">Yıldız Tilbe: Evlendim</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/nasadan-heyecan-yaratan-calisma-europanin-buzul-okyanusunun-altinda-hayat-olabilir-120573h.htm"><img src="http://d.kibris724.com/news/138329.jpg" alt="NASA’dan heyecan yaratan çalışma: Europa’nın buzul okyanusunun altında hayat olabilir" /><span class="title">NASA’dan heyecan yaratan çalışma: Europa’nın buzul okyanusunun altında hayat olabilir</span></a></li><li><a href="http://www.kibris724.com/gok-bilimcilerden-heyecanlandiran-kesif-uzayin-derinliklerinden-157-gunde-bir-geliyo-120470h.htm"><img src="http://d.kibris724.com/news/138238.jpg" alt="Gök bilimcilerden heyecanlandıran keşif! Uzayın derinliklerinden 157 günde bir geliyor" /><span class="title">Gök bilimcilerden heyecanlandıran keşif! Uzayın derinliklerinden 157 günde bir geliyor</span></a></li><li><a href="http://www.kibris724.com/telefonunuzun-dinlenip-dinlenmedigini-nasil-anlarsiniz-120461h.htm"><img src="http://d.kibris724.com/news/138229.jpg" alt="Telefonunuzun dinlenip dinlenmediğini nasıl anlarsınız?" /><span class="title">Telefonunuzun dinlenip dinlenmediğini nasıl anlarsınız?</span></a></li><li><a href="http://www.kibris724.com/nasa-bir-gok-tasi-yaklasiyor-120423h.htm"><img src="http://d.kibris724.com/news/138190.jpg" alt="NASA: Bir gök taşı yaklaşıyor!" /><span class="title">NASA: Bir gök taşı yaklaşıyor!</span></a></li><li><a href="http://www.kibris724.com/facebooktan-corona-virusu-aciklamasi-119789h.htm"><img src="http://d.kibris724.com/news/137602.jpg" alt="Facebook’tan corona virüsü açıklaması" /><span class="title">Facebook’tan corona virüsü açıklaması</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/futbol-ligleri-18-haziranda-yeniden-basliyor-120420h.htm"><img src="http://d.kibris724.com/news/138189.jpg" alt="&quot;Futbol ligleri 18 Haziran&#039;da yeniden başlıyor&quot;" /><span class="title">"Futbol ligleri 18 Haziran'da yeniden başlıyor"</span></a></li><li><a href="http://www.kibris724.com/covid-19-ile-baglantisi-arastirilan-yeni-hastaliktan-abdde-3-cocuk-oldu-120275h.htm"><img src="http://d.kibris724.com/news/138050.jpg" alt="Covid-19 ile bağlantısı araştırılan &quot;yeni&quot; hastalıktan ABD&#039;de 3 çocuk öldü" /><span class="title">Covid-19 ile bağlantısı araştırılan "yeni" hastalıktan ABD'de 3 çocuk öldü</span></a></li><li><a href="http://www.kibris724.com/nihat-ozdemir-liglerin-baslama-tarihini-acikladi-120262h.htm"><img src="http://d.kibris724.com/news/138040.jpg" alt="Nihat Özdemir, liglerin başlama tarihini açıkladı!" /><span class="title">Nihat Özdemir, liglerin başlama tarihini açıkladı!</span></a></li><li><a href="http://www.kibris724.com/abdurrahim-albayrak-koronaviruse-yakalandi-119728h.htm"><img src="http://d.kibris724.com/news/137545.jpg" alt="&quot;Abdurrahim Albayrak koronavirüse yakalandı!&quot;" /><span class="title">"Abdurrahim Albayrak koronavirüse yakalandı!"</span></a></li><li><a href="http://www.kibris724.com/sampiyon-ilan-edildi-resmen-duyuruldu-119653h.htm"><img src="http://d.kibris724.com/news/137472.jpg" alt="Şampiyon ilan edildi! Resmen duyuruldu..." /><span class="title">Şampiyon ilan edildi! Resmen duyuruldu...</span></a></li></ul></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0049540996551514 --></body></html>