<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>20 iş yeri mühürlendi</title>
<meta name="description" content="227 iş yeri denetlendi." />
<link rel="canonical" href="http://www.kibris724.com/20-is-yeri-muhurlendi-121819h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/20-is-yeri-muhurlendi-121819h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/139543.jpg" />
<meta name="DC.date.issued" content="2021-02-02T11:18:25+02:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/20-is-yeri-muhurlendi-121819h.htm" />
<meta property="og:title" content="20 iş yeri mühürlendi" />
<meta property="og:description" content="227 iş yeri denetlendi." />
<meta property="og:image" content="http://d.kibris724.com/news/139543.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/139543.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/20-is-yeri-muhurlendi-121819h.htm">
<meta name="twitter:title" content="20 iş yeri mühürlendi" />
<meta name="twitter:description" content="227 iş yeri denetlendi." />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/20-is-yeri-muhurlendi-121819h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/139543.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2021-02-02T11:18:25+02:00" />
<meta itemprop="dateModified" content="2021-02-02T11:18:25+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/139543.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/139543.jpg" />
<meta itemprop="headline" content="20 iş yeri mühürlendi" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sol 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8232154176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sağ 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2549099576"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>02 Şubat 2021</b> Salı</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="https://www.lifecelldigital.com/herkese" target="_blank"><img class="img-responsive"src="http://www.kibris724.com/d/banner/ldl_faturalama_banner_670x60.20200820165619.jpg" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/covid-seyahat-kisitlamalarina-takilmak-istemeyen-yolcular-sahte-testlere-basvuruyor-121825h.htm">Covid: Seyahat kısıtlamalarına takılmak istemeyen yolcular sahte testlere başvuruyor</a></li><li><a href="http://www.kibris724.com/bebek-ziyaretine-giden-kadin-37-kisiye-koronavirus-bulastirdi-121824h.htm">Bebek ziyaretine giden kadın, 37 kişiye koronavirüs bulaştırdı</a></li><li><a href="http://www.kibris724.com/sokaga-cikma-yasagini-ihlal-eden-10-kisiye-ve-kapali-olmasi-gereken-2-isyerine-yasal-121823h.htm">Sokağa çıkma yasağını ihlal eden 10 kişiye ve kapalı olması gereken 2 işyerine yasal işlem</a></li><li><a href="http://www.kibris724.com/cinde-3-bin-doz-sahte-asi-ele-gecirildi-80den-fazla-kisi-gozaltinda-121822h.htm">Çin'de 3 bin doz sahte aşı ele geçirildi, 80'den fazla kişi gözaltında</a></li><li><a href="http://www.kibris724.com/seyma-subasi-misirli-sevgilisinin-luks-araciyla-hava-atti-sosyal-medyayi-sallad-121821h.htm">Şeyma Subaşı Mısırlı sevgilisinin lüks aracıyla hava attı! Sosyal medyayı sallad</a></li><li><a href="http://www.kibris724.com/virus-mutasyona-ugradi-her-sey-degisti-kritik-uyari-bunlari-yapmazsaniz-121820h.htm">Virüs mutasyona uğradı, her şey değişti! Kritik uyarı, bunları yapmazsanız...</a></li><li><a href="http://www.kibris724.com/20-is-yeri-muhurlendi-121819h.htm">20 iş yeri mühürlendi</a></li><li><a href="http://www.kibris724.com/tc-merkez-bankasi-hukumete-acik-mektupgonderdi-121818h.htm">TC Merkez Bankası hükümete ‘Açık Mektup’gönderdi</a></li><li><a href="http://www.kibris724.com/elcin-sangu-ice-donuk-bir-hayatim-var-121817h.htm">Elçin Sangu: İçe dönük bir hayatım var</a></li><li><a href="http://www.kibris724.com/dolar-7-20nin-altinda-piyasalarda-son-durum-121816h.htm">Dolar 7.20'nin altında! Piyasalarda son durum...</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -812px;"><span class="city">Lefkoşa<span>18 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">20 iş yeri mühürlendi</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="121819" data-title="20 iş yeri mühürlendi" data-url="http://www.kibris724.com/20-is-yeri-muhurlendi-121819h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/139543.jpg" alt="20 iş yeri mühürlendi" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2021-02-02T11:16:00+02:00"><span class="p1">11:16</span><span class="p2">02 Şubat 2021</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=121819');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=121819')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">20 iş yeri mühürlendi</h1><h2 class="content-description" itemprop="description"><summary>227 iş yeri denetlendi.</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="margin: 0cm; text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><span style="caret-color:#000000"><span style="color:#000000">Lefkoşa Türk Belediyesi (LTB), Bakanlar Kurulu’nun, pandemi önlemleri çerçevesinde, belediyelerin bazı personeline yetki vermesinin ardından denetimlerini artırdı.<br /><br />Geçtiğimiz hafta Resmi Gazete ’de yayımlanan kararda, 28 belediyenin bazı personelinin, Bulaşıcı Hastalıklar Yasası’nda öngörülen idari para cezası, kapatma cezası verme ve organizasyon ve etkinlikleri durdurma yetkisi kullanabileceği belirtilmişti. 28 belediyenin büyük çoğunluğunda 3’er personele bu yetki verilirken Lefkoşa Türk Belediyesi’nin 32 personeli yetkilendirildi.</span></span></span></span><br />&nbsp;</p><p style="margin: 0cm; text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><span style="caret-color:#000000"><span style="color:#000000"><span lang="EN-US" xml:lang="EN-US">Bu kapsamda, LTB Halk ve Çevre Sağlığı Şubesi ekipleri ile LTB Zabıta Şubesi ekipleri iş yerlerinde yaptığı denetimlerde, Covid-19 virüsüne karşı alınması gereken tedbirlerle ilgili uyarılarda bulunup, buna uymayan iş yerlerinin kapatılması, idari para cezası, faaliyetlerini durdurma dâhil olmak üzere çeşitli yaptırımlar uyguluyor.</span></span></span></span></span></p><p style="margin: 0cm; text-align: justify;">&nbsp;</p><p style="margin: 0cm; text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><span style="caret-color:#000000"><span style="color:#000000"><strong>20 iş yeri mühürlendi</strong></span></span></span></span></p><p style="margin: 0cm; text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><span style="caret-color:#000000"><span style="color:#000000">LTB Halk Sağlığı Şubesi ekipleri ile LTB Zabıta Şubesi ekipleri tarafından Covid-19 tedbirleri kapsamında 27 Ocak ile 31 Ocak 2021 tarihleri arasında gerçekleştirilen denetimlerde 227 iş yeri denetlendi.</span></span></span></span></p><p style="margin: 0cm; text-align: justify;">&nbsp;</p><p style="margin: 0cm; text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><span style="caret-color:#000000"><span style="color:#000000">Denetimler sonucunda 20 iş yeri mühürlendi, 5 kişiye maske-mesafe kuralına uymaması nedeni ile 382 TL ceza kesildi, 2 iş yerine Covid-19 kurallarına uymaması nedeni ile 3.820 TL’lik ceza kesildi.</span></span></span></span></p><p style="margin: 0cm; text-align: justify;">&nbsp;</p><p style="margin: 0cm; text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><span style="caret-color:#000000"><span style="color:#000000"><span lang="EN-US" xml:lang="EN-US">LTB ekipleri denetimlerinde, iş yerlerinin giriş ve çıkışlarda kayıt alınması, tüm iş yeri girişlerinde gelen kişilere el dezenfeksiyonu sağlayacak yönde tedbirlerin alınması, maske takılması ve sosyal mesafe kuralına uyulması hususları ile çalışanların PCR testi kontrollerini de yapıyor.</span></span></span></span></span></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/tc-merkez-bankasi-hukumete-acik-mektupgonderdi-121818h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/139542.jpg" alt="" /><span class="t">TC Merkez Bankası hükümete ‘Açık Mektup’gönderdi</span></a><a class="next" href="http://www.kibris724.com/virus-mutasyona-ugradi-her-sey-degisti-kritik-uyari-bunlari-yapmazsaniz-121820h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/139544.jpg" alt="" /><span class="t">Virüs mutasyona uğradı, her şey değişti! Kritik uyarı, bunları yapmazsanız...</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_121819" onsubmit="return addComment(this, 1, 121819);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/20-is-yeri-muhurlendi-121819h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yorum altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6667121215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/seyma-subasi-misirli-sevgilisinin-luks-araciyla-hava-atti-sosyal-medyayi-sallad-121821h.htm"><img src="http://d.kibris724.com/news/139545.jpg" alt="Şeyma Subaşı Mısırlı sevgilisinin lüks aracıyla hava attı! Sosyal medyayı sallad" /><span class="title">Şeyma Subaşı Mısırlı sevgilisinin lüks aracıyla hava attı! Sosyal medyayı sallad</span></a></li><li><a href="http://www.kibris724.com/elcin-sangu-ice-donuk-bir-hayatim-var-121817h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139541.jpg" alt="Elçin Sangu: İçe dönük bir hayatım var" /><span class="title">Elçin Sangu: İçe dönük bir hayatım var</span></a></li><li><a href="http://www.kibris724.com/ali-sunaldan-oryantal-didem-aciklamasi-121800h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139523.jpg" alt="Ali Sunal’dan oryantal Didem açıklaması" /><span class="title">Ali Sunal’dan oryantal Didem açıklaması</span></a></li><li><a href="http://www.kibris724.com/acun-ilicali-iddiali-dominikte-aday-olsam-secilirim-121780h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139505.jpg" alt="Acun Ilıcalı iddialı! &#039;Dominik&#039;te aday olsam seçilirim&#039;" /><span class="title">Acun Ilıcalı iddialı! 'Dominik'te aday olsam seçilirim'</span></a></li><li><a href="http://www.kibris724.com/deniz-akkayadan-oneri-baska-hayatlari-dikizlemeyin-121765h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139490.jpg" alt="Deniz Akkaya&#039;dan öneri: Başka hayatları dikizlemeyin" /><span class="title">Deniz Akkaya'dan öneri: Başka hayatları dikizlemeyin</span></a></li><li><a href="http://www.kibris724.com/emre-altug-neden-bitti-dediklerinde-neden-bitmesin-ki-dedim-121753h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139476.jpg" alt="Emre Altuğ: &#039;Neden bitti?&#039; dediklerinde &#039;Neden bitmesin ki?&#039; dedim" /><span class="title">Emre Altuğ: 'Neden bitti?' dediklerinde 'Neden bitmesin ki?' dedim</span></a></li><li><a href="http://www.kibris724.com/ms-suphesiyle-test-yapti-sonuclar-121748h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139471.jpg" alt="MS şüphesiyle test yaptı! Sonuçlar..." /><span class="title">MS şüphesiyle test yaptı! Sonuçlar...</span></a></li><li><a href="http://www.kibris724.com/aylar-sonra-ortaya-cikti-meghan-adini-degistirmis-121741h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139463.jpg" alt="Aylar sonra ortaya çıktı: Meghan adını değiştirmiş" /><span class="title">Aylar sonra ortaya çıktı: Meghan adını değiştirmiş</span></a></li><li><a href="http://www.kibris724.com/acun-ilicalinin-ilk-esinden-paylasim-121722h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139444.jpg" alt="Acun Ilıcalı&#039;nın ilk eşinden paylaşım" /><span class="title">Acun Ilıcalı'nın ilk eşinden paylaşım</span></a></li><li><a href="http://www.kibris724.com/unlu-oyuncunun-tecavuz-itirafi-ulkeyi-karistirdi-121692h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139409.jpg" alt="Ünlü oyuncunun tecavüz itirafı ülkeyi karıştırdı" /><span class="title">Ünlü oyuncunun tecavüz itirafı ülkeyi karıştırdı</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="sokaga-cikma-yasagini-ihlal-eden-10-kisiye-ve-kapali-olmasi-gereken-2-isyerine-yasal-121823h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139547.jpg" alt="Sokağa çıkma yasağını ihlal eden 10 kişiye ve kapalı olması gereken 2 işyerine yasal işlem" /><span class="t">Sokağa çıkma yasağını ihlal eden 10 kişiye ve kapalı olması gereken 2 işyerine yasal işlem</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="20-is-yeri-muhurlendi-121819h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139543.jpg" alt="20 iş yeri mühürlendi" /><span class="t">20 iş yeri mühürlendi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="anastasiadis-altin-pasaport-skandalinda-ifade-verecek-121811h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139535.jpg" alt="Anastasiadis ‘altın pasaport’ skandalında ifade verecek" /><span class="t">Anastasiadis ‘altın pasaport’ skandalında ifade verecek</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="pillivakalarin-artmasi-halinde-saglik-sisteminin-cokmemesi-icin-tedbirler-aldik-b-pl-121807h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139531.jpg" alt="Pilli:Vakaların artması halinde, sağlık sisteminin çökmemesi için tedbirler aldık, B planı hazırladık" /><span class="t">Pilli:Vakaların artması halinde, sağlık sisteminin çökmemesi için tedbirler aldık, B planı hazırladık</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="guney-kibrista-120-yeni-vaka-3-olum-121806h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139529.jpg" alt="Güney Kıbrıs’ta 120 yeni vaka, 3 ölüm" /><span class="t">Güney Kıbrıs’ta 120 yeni vaka, 3 ölüm</span></a></div></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>7.16</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>8.62</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">ALTIN<span>425.55</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>1.52</span></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/seyma-subasi-misirli-sevgilisinin-luks-araciyla-hava-atti-sosyal-medyayi-sallad-121821h.htm"><img src="http://d.kibris724.com/news/139545.jpg" alt="Şeyma Subaşı Mısırlı sevgilisinin lüks aracıyla hava attı! Sosyal medyayı sallad" /><span class="title">Şeyma Subaşı Mısırlı sevgilisinin lüks aracıyla hava attı! Sosyal medyayı sallad</span></a></li><li><a href="http://www.kibris724.com/elcin-sangu-ice-donuk-bir-hayatim-var-121817h.htm"><img src="http://d.kibris724.com/news/139541.jpg" alt="Elçin Sangu: İçe dönük bir hayatım var" /><span class="title">Elçin Sangu: İçe dönük bir hayatım var</span></a></li><li><a href="http://www.kibris724.com/ali-sunaldan-oryantal-didem-aciklamasi-121800h.htm"><img src="http://d.kibris724.com/news/139523.jpg" alt="Ali Sunal’dan oryantal Didem açıklaması" /><span class="title">Ali Sunal’dan oryantal Didem açıklaması</span></a></li><li><a href="http://www.kibris724.com/baris-manco-gideli-22-yil-oldu-121781h.htm"><img src="http://d.kibris724.com/news/139506.jpg" alt="Barış Manço gideli 22 yıl oldu…" /><span class="title">Barış Manço gideli 22 yıl oldu…</span></a></li><li><a href="http://www.kibris724.com/acun-ilicali-iddiali-dominikte-aday-olsam-secilirim-121780h.htm"><img src="http://d.kibris724.com/news/139505.jpg" alt="Acun Ilıcalı iddialı! &#039;Dominik&#039;te aday olsam seçilirim&#039;" /><span class="title">Acun Ilıcalı iddialı! 'Dominik'te aday olsam seçilirim'</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/tim-cook-mujdeyi-verdi-hazir-olun-yeni-bir-seyler-geliyor-121756h.htm"><img src="http://d.kibris724.com/news/139480.jpg" alt="Tim Cook &#039;müjde&#039;yi verdi: &#039;Hazır olun, yeni bir şeyler geliyor" /><span class="title">Tim Cook 'müjde'yi verdi: 'Hazır olun, yeni bir şeyler geliyor</span></a></li><li><a href="http://www.kibris724.com/rus-kozmonottan-carpici-aciklama-121731h.htm"><img src="http://d.kibris724.com/news/139452.jpg" alt="Rus kozmonottan çarpıcı açıklama" /><span class="title">Rus kozmonottan çarpıcı açıklama</span></a></li><li><a href="http://www.kibris724.com/tim-cooktan-facebook-gondermesi-bu-anlayisa-goz-yumamayiz-121687h.htm"><img src="http://d.kibris724.com/news/139404.jpg" alt="Tim Cook&#039;tan Facebook göndermesi: &#039;Bu anlayışa göz yumamayız&#039;" /><span class="title">Tim Cook'tan Facebook göndermesi: 'Bu anlayışa göz yumamayız'</span></a></li><li><a href="http://www.kibris724.com/2021de-teknoloji-sektorunde-neler-bekleniyor-121310h.htm"><img src="http://d.kibris724.com/news/139014.jpg" alt="2021&#039;de teknoloji sektöründe neler bekleniyor?" /><span class="title">2021'de teknoloji sektöründe neler bekleniyor?</span></a></li><li><a href="http://www.kibris724.com/elon-musktan-surpriz-mars-aciklamasi-yolculuk-ne-zaman-121219h.htm"><img src="http://d.kibris724.com/news/138921.jpg" alt="Elon Musk’tan sürpriz Mars açıklaması: Yolculuk ne zaman?" /><span class="title">Elon Musk’tan sürpriz Mars açıklaması: Yolculuk ne zaman?</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/besiktasli-futbolcunun-mutlu-gunu-121650h.htm"><img src="http://d.kibris724.com/news/139366.jpg" alt="Beşiktaşlı futbolcunun mutlu günü" /><span class="title">Beşiktaşlı futbolcunun mutlu günü</span></a></li><li><a href="http://www.kibris724.com/barcelona-defterini-kapatan-messinin-yeni-adresini-babasi-duyurdu-120724h.htm"><img src="http://d.kibris724.com/news/138444.jpg" alt="Barcelona defterini kapatan Messi&#039;nin yeni adresini babası duyurdu" /><span class="title">Barcelona defterini kapatan Messi'nin yeni adresini babası duyurdu</span></a></li><li><a href="http://www.kibris724.com/futbol-ligleri-18-haziranda-yeniden-basliyor-120420h.htm"><img src="http://d.kibris724.com/news/138189.jpg" alt="&quot;Futbol ligleri 18 Haziran&#039;da yeniden başlıyor&quot;" /><span class="title">"Futbol ligleri 18 Haziran'da yeniden başlıyor"</span></a></li><li><a href="http://www.kibris724.com/covid-19-ile-baglantisi-arastirilan-yeni-hastaliktan-abdde-3-cocuk-oldu-120275h.htm"><img src="http://d.kibris724.com/news/138050.jpg" alt="Covid-19 ile bağlantısı araştırılan &quot;yeni&quot; hastalıktan ABD&#039;de 3 çocuk öldü" /><span class="title">Covid-19 ile bağlantısı araştırılan "yeni" hastalıktan ABD'de 3 çocuk öldü</span></a></li><li><a href="http://www.kibris724.com/nihat-ozdemir-liglerin-baslama-tarihini-acikladi-120262h.htm"><img src="http://d.kibris724.com/news/138040.jpg" alt="Nihat Özdemir, liglerin başlama tarihini açıkladı!" /><span class="title">Nihat Özdemir, liglerin başlama tarihini açıkladı!</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0055179595947266 --></body></html>