<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır</title>
<meta name="description" content="Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır" />
<link rel="canonical" href="http://www.kibris724.com/cavusogluogretmenler-ulkemizin-umutlarinin-ve-ideallerinin-tam-ortasinda-yer-almakta-121179h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/cavusogluogretmenler-ulkemizin-umutlarinin-ve-ideallerinin-tam-ortasinda-yer-almakta-121179h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/138883.jpg" />
<meta name="DC.date.issued" content="2020-11-23T12:45:51+02:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/cavusogluogretmenler-ulkemizin-umutlarinin-ve-ideallerinin-tam-ortasinda-yer-almakta-121179h.htm" />
<meta property="og:title" content="Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır" />
<meta property="og:description" content="Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır" />
<meta property="og:image" content="http://d.kibris724.com/news/138883.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/138883.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/cavusogluogretmenler-ulkemizin-umutlarinin-ve-ideallerinin-tam-ortasinda-yer-almakta-121179h.htm">
<meta name="twitter:title" content="Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır" />
<meta name="twitter:description" content="Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/cavusogluogretmenler-ulkemizin-umutlarinin-ve-ideallerinin-tam-ortasinda-yer-almakta-121179h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/138883.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2020-11-23T12:45:51+02:00" />
<meta itemprop="dateModified" content="2020-11-23T12:45:51+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/138883.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/138883.jpg" />
<meta itemprop="headline" content="Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sol 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8232154176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sağ 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2549099576"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>23 Kasım 2020</b> Pazartesi</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="https://www.lifecelldigital.com/herkese" target="_blank"><img class="img-responsive"src="http://www.kibris724.com/d/banner/ldl_faturalama_banner_670x60.20200820165619.jpg" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/ctp-parti-meclisi-bu-aksam-toplaniyor-121180h.htm">CTP Parti Meclisi bu akşam toplanıyor</a></li><li><a href="http://www.kibris724.com/cavusogluogretmenler-ulkemizin-umutlarinin-ve-ideallerinin-tam-ortasinda-yer-almakta-121179h.htm">Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır</a></li><li><a href="http://www.kibris724.com/piyasalar-hareketlendi-dolar-euro-ve-altinda-son-durum-121178h.htm">Piyasalar hareketlendi! Dolar, euro ve altında son durum…</a></li><li><a href="http://www.kibris724.com/feci-kaza-1-kisi-yasamini-yitirdi-121177h.htm">Feci kaza 1 kişi yaşamını yitirdi!</a></li><li><a href="http://www.kibris724.com/3u-yerel-4-yeni-vaka-121176h.htm">3'ü yerel 4 yeni vaka!</a></li><li><a href="http://www.kibris724.com/hortum-panigi-121175h.htm">Hortum Paniği</a></li><li><a href="http://www.kibris724.com/karton-bardaklarda-buyuk-tehlike-121174h.htm">Karton bardaklarda büyük tehlike!</a></li><li><a href="http://www.kibris724.com/guney-kibrista-korona-virus-tedavisi-goren-bir-kisi-daha-hayatini-kaybetti-121173h.htm">Güney Kıbrıs’ta korona virüs tedavisi gören bir kişi daha hayatını kaybetti</a></li><li><a href="http://www.kibris724.com/yikayarak-mi-silerek-mi-temizlenmeli-121172h.htm">Yıkayarak mı, silerek mi temizlenmeli?</a></li><li><a href="http://www.kibris724.com/saner-ubp-pm-yarin-topalanarak-son-durumu-degerlendirecek-121171h.htm">Saner: UBP PM yarın topalanarak son durumu değerlendirecek</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -928px;"><span class="city">Lefkoşa<span>21 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="121179" data-title="Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır" data-url="http://www.kibris724.com/cavusogluogretmenler-ulkemizin-umutlarinin-ve-ideallerinin-tam-ortasinda-yer-almakta-121179h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/138883.jpg" alt="Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2020-11-23T12:44:00+02:00"><span class="p1">12:44</span><span class="p2">23 Kasım 2020</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=121179');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=121179')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır</h1><h2 class="content-description" itemprop="description"><summary>Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Milli Eğitim ve Kültür Bakanı Nazım Çavuşoğlu, “24 Kasım Öğretmenler Günü“ dolayısıyla bir mesaj yayımladı. Öğretmenliğin dünyanın en kutsal ve en fedakar mesleği olduğuna işaret eden Çavuşoğlu, “Her türlü şartta fedakarca mesleğini ifa eden, geleceğimizi emanet ettiğimiz çocuklarımıza kendini adayan ve yetişmesinde büyük rol oynayan tüm öğretmenlerimizin 24 Kasım Öğretmenler Günü’nü kutluyorum.” dedi. Mesajında “Bilimin ve medeniyetin ışığını yaymakta olan öğretmenlerimiz; biliniz ki ülkemizin ve milletimizin gelişimi için hayati öneme sahipsiniz.” ifadelerine yer veren Çavuşoğlu, eğitmeyi ve öğretmeyi bir ideal olarak benimseyen öğretmenlerin, pandemi döneminde de büyük bir sorumluluk üstlendiğine dikkat çekti. Ülkenin kapandığı ve zor şartların bulunduğu dönemde bile öğretmenlerin gerek ürettikleri gerekse uzaktan eğitim ile yürüttükleri eğitim faaliyetleriyle toplumun geleceğine ışık tuttuğunu ve moral verdiğini belirten Çavuşoğlu, öğretmenlerin sadece okulda değil, toplum içinde de görevlerini en iyi şekilde yerine getirdiğine vurgu yaptı. Çavuşoğlu “Birlik ve beraberliğimizin teminatı, ülkemizin geleceğine yön verecek olan öğretmenlerdir. Bu nedenledir ki; öğretmenlerimiz gençliğimizin, geleceğimizin, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır.” ifadelerine de yer vererek Bakanlık olarak geleceği aydınlatan öğretmenlerin her zaman yanında olduklarına işaret etti. Çavuşoğlu mesajının sonunda “Millet Mekteplerinin açıldığı ve Gazi Mustafa Kemal Atatürk’e Başöğretmenlik ünvanının verildiği bu anlamlı günde, ülkeye ve topluma hizmet eden tüm meslektaşlarıma teşekkürlerimi iletiyor, saygı ile selamlıyorum.” ifadelerine yer vererek, her türlü şartta fedakarca mesleğini ifa eden tüm öğretmenlerin 24 Kasım Öğretmenler Günü’nü kutladı.&nbsp;</span></span></p><p style="text-align: right;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">BRTK</span></span></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/piyasalar-hareketlendi-dolar-euro-ve-altinda-son-durum-121178h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/138882.jpg" alt="" /><span class="t">Piyasalar hareketlendi! Dolar, euro ve altında son durum…</span></a><a class="next" href="http://www.kibris724.com/ctp-parti-meclisi-bu-aksam-toplaniyor-121180h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/138884.jpg" alt="" /><span class="t">CTP Parti Meclisi bu akşam toplanıyor</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_121179" onsubmit="return addComment(this, 1, 121179);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/cavusogluogretmenler-ulkemizin-umutlarinin-ve-ideallerinin-tam-ortasinda-yer-almakta-121179h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yorum altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6667121215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/corona-telefondan-bulasti-121144h.htm"><img src="http://d.kibris724.com/news/138848.jpg" alt="&#039;Corona telefondan bulaştı&#039;" /><span class="title">'Corona telefondan bulaştı'</span></a></li><li><a href="http://www.kibris724.com/murat-boz-ile-farah-zeynep-abdullah-ask-mi-yasiyor-iste-ilk-aciklama-121139h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138843.jpg" alt="Murat Boz ile Farah Zeynep Abdullah aşk mı yaşıyor? İşte ilk açıklama!" /><span class="title">Murat Boz ile Farah Zeynep Abdullah aşk mı yaşıyor? İşte ilk açıklama!</span></a></li><li><a href="http://www.kibris724.com/nicole-kidmandan-cocuklarina-instagram-yasagi-121114h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138819.jpg" alt="Nicole Kidman’dan çocuklarına Instagram yasağı" /><span class="title">Nicole Kidman’dan çocuklarına Instagram yasağı</span></a></li><li><a href="http://www.kibris724.com/hapis-soku-121095h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138801.jpg" alt="Hapis şoku!" /><span class="title">Hapis şoku!</span></a></li><li><a href="http://www.kibris724.com/beren-saat-ve-esi-kenan-doguludan-surpriz-karar-121056h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138771.jpg" alt="Beren Saat ve eşi Kenan Doğulu&#039;dan sürpriz karar!" /><span class="title">Beren Saat ve eşi Kenan Doğulu'dan sürpriz karar!</span></a></li><li><a href="http://www.kibris724.com/sir-gibi-sakladigi-sevgilisi-ortaya-cikti-121054h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138769.jpg" alt="Sır gibi sakladığı sevgilisi ortaya çıktı" /><span class="title">Sır gibi sakladığı sevgilisi ortaya çıktı</span></a></li><li><a href="http://www.kibris724.com/gulun-ruhu-satisa-cikiyor-degeri-300-milyon-tl-121037h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138752.jpg" alt="‘Gülün Ruhu’ satışa çıkıyor! Değeri 300 milyon TL" /><span class="title">‘Gülün Ruhu’ satışa çıkıyor! Değeri 300 milyon TL</span></a></li><li><a href="http://www.kibris724.com/merve-bolugur-ic-camasirsiz-giydigi-super-mini-elbisesiyle-tum-dikkatleri-uzerine-ce-121030h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138748.jpg" alt="Merve Boluğur iç çamaşırsız giydiği süper mini elbisesiyle tüm dikkatleri üzerine çekti" /><span class="title">Merve Boluğur iç çamaşırsız giydiği süper mini elbisesiyle tüm dikkatleri üzerine çekti</span></a></li><li><a href="http://www.kibris724.com/ozcivit-ailesi-alisveriste-120998h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138713.jpg" alt="Özçivit Ailesi alışverişte" /><span class="title">Özçivit Ailesi alışverişte</span></a></li><li><a href="http://www.kibris724.com/topa-tuttular-93-bin-tllik-okul-cantasi-120985h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138700.jpg" alt="Topa tuttular! 93 bin TL&#039;lik okul çantası" /><span class="title">Topa tuttular! 93 bin TL'lik okul çantası</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ctp-parti-meclisi-bu-aksam-toplaniyor-121180h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138884.jpg" alt="CTP Parti Meclisi bu akşam toplanıyor" /><span class="t">CTP Parti Meclisi bu akşam toplanıyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="cavusogluogretmenler-ulkemizin-umutlarinin-ve-ideallerinin-tam-ortasinda-yer-almakta-121179h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138883.jpg" alt="Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır" /><span class="t">Çavuşoğlu:Öğretmenler, ülkemizin umutlarının ve ideallerinin tam ortasında yer almaktadır</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="feci-kaza-1-kisi-yasamini-yitirdi-121177h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138880.jpg" alt="Feci kaza 1 kişi yaşamını yitirdi!" /><span class="t">Feci kaza 1 kişi yaşamını yitirdi!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="3u-yerel-4-yeni-vaka-121176h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138434.jpg" alt="3&#039;ü yerel 4 yeni vaka!" /><span class="t">3'ü yerel 4 yeni vaka!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hortum-panigi-121175h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138879.jpg" alt="Hortum Paniği" /><span class="t">Hortum Paniği</span></a></div></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>7.76</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>9.24</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>466.66</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>1.33</span></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/oyuncu-nihal-yalcindan-bir-baskadir-tepkisi-121149h.htm"><img src="http://d.kibris724.com/news/138853.jpg" alt="Oyuncu Nihal Yalçın’dan Bir Başkadır tepkisi" /><span class="title">Oyuncu Nihal Yalçın’dan Bir Başkadır tepkisi</span></a></li><li><a href="http://www.kibris724.com/corona-telefondan-bulasti-121144h.htm"><img src="http://d.kibris724.com/news/138848.jpg" alt="&#039;Corona telefondan bulaştı&#039;" /><span class="title">'Corona telefondan bulaştı'</span></a></li><li><a href="http://www.kibris724.com/coronaya-yakalanmisti-sener-senden-haber-var-121140h.htm"><img src="http://d.kibris724.com/news/138844.jpg" alt="Coronaya yakalanmıştı… Şener Şen’den haber var" /><span class="title">Coronaya yakalanmıştı… Şener Şen’den haber var</span></a></li><li><a href="http://www.kibris724.com/murat-boz-ile-farah-zeynep-abdullah-ask-mi-yasiyor-iste-ilk-aciklama-121139h.htm"><img src="http://d.kibris724.com/news/138843.jpg" alt="Murat Boz ile Farah Zeynep Abdullah aşk mı yaşıyor? İşte ilk açıklama!" /><span class="title">Murat Boz ile Farah Zeynep Abdullah aşk mı yaşıyor? İşte ilk açıklama!</span></a></li><li><a href="http://www.kibris724.com/nicole-kidmandan-cocuklarina-instagram-yasagi-121114h.htm"><img src="http://d.kibris724.com/news/138819.jpg" alt="Nicole Kidman’dan çocuklarına Instagram yasağı" /><span class="title">Nicole Kidman’dan çocuklarına Instagram yasağı</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/karton-bardaklarda-buyuk-tehlike-121174h.htm"><img src="http://d.kibris724.com/news/138878.jpg" alt="Karton bardaklarda büyük tehlike!" /><span class="title">Karton bardaklarda büyük tehlike!</span></a></li><li><a href="http://www.kibris724.com/iphoneda-facebook-kullananlara-kotu-haber-121094h.htm"><img src="http://d.kibris724.com/news/138800.jpg" alt="iPhone&#039;da Facebook kullananlara kötü haber" /><span class="title">iPhone'da Facebook kullananlara kötü haber</span></a></li><li><a href="http://www.kibris724.com/corona-virusu-olduren-maske-tasarladilar-121075h.htm"><img src="http://d.kibris724.com/news/138784.jpg" alt="Corona virüsü öldüren maske tasarladılar" /><span class="title">Corona virüsü öldüren maske tasarladılar</span></a></li><li><a href="http://www.kibris724.com/uzun-sureli-covid-vakalari-121053h.htm"><img src="http://d.kibris724.com/news/138768.jpg" alt="Uzun süreli Covid vakaları" /><span class="title">Uzun süreli Covid vakaları</span></a></li><li><a href="http://www.kibris724.com/appledan-yeni-patent-basvurusu-iphonelar-icin-kirli-havayi-tespit-eden-lazer-121008h.htm"><img src="http://d.kibris724.com/news/138723.jpg" alt="Apple&#039;dan yeni patent başvurusu: iPhonelar için kirli havayı tespit eden lazer" /><span class="title">Apple'dan yeni patent başvurusu: iPhonelar için kirli havayı tespit eden lazer</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/barcelona-defterini-kapatan-messinin-yeni-adresini-babasi-duyurdu-120724h.htm"><img src="http://d.kibris724.com/news/138444.jpg" alt="Barcelona defterini kapatan Messi&#039;nin yeni adresini babası duyurdu" /><span class="title">Barcelona defterini kapatan Messi'nin yeni adresini babası duyurdu</span></a></li><li><a href="http://www.kibris724.com/futbol-ligleri-18-haziranda-yeniden-basliyor-120420h.htm"><img src="http://d.kibris724.com/news/138189.jpg" alt="&quot;Futbol ligleri 18 Haziran&#039;da yeniden başlıyor&quot;" /><span class="title">"Futbol ligleri 18 Haziran'da yeniden başlıyor"</span></a></li><li><a href="http://www.kibris724.com/covid-19-ile-baglantisi-arastirilan-yeni-hastaliktan-abdde-3-cocuk-oldu-120275h.htm"><img src="http://d.kibris724.com/news/138050.jpg" alt="Covid-19 ile bağlantısı araştırılan &quot;yeni&quot; hastalıktan ABD&#039;de 3 çocuk öldü" /><span class="title">Covid-19 ile bağlantısı araştırılan "yeni" hastalıktan ABD'de 3 çocuk öldü</span></a></li><li><a href="http://www.kibris724.com/nihat-ozdemir-liglerin-baslama-tarihini-acikladi-120262h.htm"><img src="http://d.kibris724.com/news/138040.jpg" alt="Nihat Özdemir, liglerin başlama tarihini açıkladı!" /><span class="title">Nihat Özdemir, liglerin başlama tarihini açıkladı!</span></a></li><li><a href="http://www.kibris724.com/abdurrahim-albayrak-koronaviruse-yakalandi-119728h.htm"><img src="http://d.kibris724.com/news/137545.jpg" alt="&quot;Abdurrahim Albayrak koronavirüse yakalandı!&quot;" /><span class="title">"Abdurrahim Albayrak koronavirüse yakalandı!"</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0063509941101074 --></body></html>