<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>&#039;Çocuklar Duymasın&#039;da olay var! Hayatını kaybetti...</title>
<meta name="keywords" content="Çocuklar Duymasın, Zeyno Günenç, Gönül" />
<meta name="description" content="O Karakter Hayatını kaybetti..." />
<link rel="canonical" href="http://www.kibris724.com/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/117816.jpg" />
<meta name="DC.date.issued" content="2018-04-02T12:48:43+03:00" />
<meta itemprop="keywords" name="news_keywords" content="Çocuklar Duymasın, Zeyno Günenç, Gönül" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm" />
<meta property="og:title" content="&#039;Çocuklar Duymasın&#039;da olay var! Hayatını kaybetti..." />
<meta property="og:description" content="O Karakter Hayatını kaybetti..." />
<meta property="og:image" content="http://d.kibris724.com/news/117816.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/117816.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm">
<meta name="twitter:title" content="&#039;Çocuklar Duymasın&#039;da olay var! Hayatını kaybetti..." />
<meta name="twitter:description" content="O Karakter Hayatını kaybetti..." />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/117816.jpg" />
<meta itemprop="articleSection" content="MAGAZİN" />
<meta itemprop="dateCreated" content="2018-04-02T12:48:43+03:00" />
<meta itemprop="dateModified" content="2018-04-02T12:48:43+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/magazin-haberleri-19hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/117816.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/117816.jpg" />
<meta itemprop="headline" content="&#039;Çocuklar Duymasın&#039;da olay var! Hayatını kaybetti..." />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>02 Nisan 2018</b> Pazartesi</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- logo altı 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="9106223041"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/kktcye-verem-hapi-hibe-ediliyor-100667h.htm">KKTC'YE VEREM HAPI HİBE EDİLİYOR!</a></li><li><a href="http://www.kibris724.com/bu-yollari-kullanacaklar-dikkat-100666h.htm">BU YOLLARI KULLANACAKLAR DİKKAT!</a></li><li><a href="http://www.kibris724.com/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm">'Çocuklar Duymasın'da olay var! Hayatını kaybetti...</a></li><li><a href="http://www.kibris724.com/tore-hastaneye-kaldirildi-100664h.htm">TÖRE, HASTANEYE KALDIRILDI!</a></li><li><a href="http://www.kibris724.com/girne-polisinden-yogun-gece-100663h.htm">GİRNE POLİSİNDEN YOĞUN GECE!</a></li><li><a href="http://www.kibris724.com/kibrista-hayat-kadinlariyla-kokain-partileri-vermis-100662h.htm">KIBRIS'TA HAYAT KADINLARIYLA KOKAİN PARTİLERİ VERMİŞ!</a></li><li><a href="http://www.kibris724.com/survivora-devam-edemeyecek-100661h.htm">Survivor'a Devam Edemeyecek!</a></li><li><a href="http://www.kibris724.com/anlasmaya-aykiri-davranildi-100660h.htm">"ANLAŞMAYA AYKIRI DAVRANILDI!"</a></li><li><a href="http://www.kibris724.com/tezgahin-krali-fasulye-100659h.htm">TEZGAHIN KRALI FASULYE!</a></li><li><a href="http://www.kibris724.com/buyuk-handa-bahar-bereketi-100658h.htm">BÜYÜK HAN'DA BAHAR BEREKETİ!</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -928px;"><span class="city">Lefkoşa<span>24 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/magazin-haberleri-19hk.htm"><h2 itemprop="name">MAGAZİN</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">'Çocuklar Duymasın'da olay var! Hayatını kaybetti...</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="100665" data-title="&#039;Çocuklar Duymasın&#039;da olay var! Hayatını kaybetti..." data-url="http://www.kibris724.com/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/117816.jpg" alt="&#039;Çocuklar Duymasın&#039;da olay var! Hayatını kaybetti..." /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2018-04-02T12:47:00+03:00"><span class="p1">12:47</span><span class="p2">02 Nisan 2018</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=100665');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=100665')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">'Çocuklar Duymasın'da olay var! Hayatını kaybetti...</h1><h2 class="content-description" itemprop="description"><summary>O Karakter Hayatını kaybetti...</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay son -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7154477621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div itemprop="articleBody" class="text-content"><h2 class="spot" style="text-align: justify;"><span style="font-size:16px;"><span style="color:#000000;">Kanal D'de 8 Nisan Pazar akşamı ekrana gelecek olan 'Çocuklar Duymasın' dizisinin 35'inci bölüm fragmanı yayınlandı. Sevilen yapımın yeni bölümü, izleyiciyi şoke eden bir vedaya sahne olacak.</span></span></h2><p style="text-align: justify;"><span style="font-size:16px;"><strong>'GÖNÜL'ÜN ANİ ÖLÜMÜ ŞOKE ETTİ&nbsp;</strong></span></p><p style="text-align: justify;"><span style="font-size:16px;">'Çocuklar Duymasın'ın 35'inci&nbsp;bölümünde&nbsp;izleyiciyi derinden sarsan bir gelişme yaşanacak. Yeni bölüm fragmanında; Zeyno Günenç'in canlandırdığı 'Gönül' karakterinin ölüm haberi herkeste şok etkisi yaratıyor.&nbsp;</span></p><p style="text-align: justify;"><span style="font-size:16px;">Çalışma arkadaşının "Gönül hanımı kaybettik" diyerek acı haberi verdiği 'Haluk' karakteri (Tamer karadağlı), büyük bir üzüntü yaşıyor.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Eşinin ölüm haberini duyan 'Tuna' (Volkan Severcan) gözyaşlarına boğuluyor. 'Gönül'ün akrabaları ve yakınları da&nbsp;eve taziyeye geliyor.</span></p></div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.kibris724.com/Çocuklar-Duymasın-haberleri.htm" title="Çocuklar Duymasın haberleri" rel="tag">Çocuklar Duymasın</a>, <a href="http://www.kibris724.com/Zeyno-Günenç-haberleri.htm" title=" Zeyno Günenç haberleri" rel="tag"> Zeyno Günenç</a>, <a href="http://www.kibris724.com/Gönül-haberleri.htm" title=" Gönül haberleri" rel="tag"> Gönül</a></div></article><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxcsoafm7","width":970,"height":250,"t":1519714579,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/tore-hastaneye-kaldirildi-100664h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/117815.jpg" alt="" /><span class="t">TÖRE, HASTANEYE KALDIRILDI!</span></a><a class="next" href="http://www.kibris724.com/bu-yollari-kullanacaklar-dikkat-100666h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/117817.jpg" alt="" /><span class="t">BU YOLLARI KULLANACAKLAR DİKKAT!</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_100665" onsubmit="return addComment(this, 1, 100665);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcmq70aix","width":970,"height":250,"t":1518418401,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script type="text/javascript">
var bannersnack_embed = {"hash":"bx9abjj9r","width":300,"height":250,"t":1487143162,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm"><img src="http://d.kibris724.com/news/117816.jpg" alt="&#039;Çocuklar Duymasın&#039;da olay var! Hayatını kaybetti..." /><span class="title">'Çocuklar Duymasın'da olay var! Hayatını kaybetti...</span></a></li><li><a href="http://www.kibris724.com/survivora-devam-edemeyecek-100661h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117812.jpg" alt="Survivor&#039;a Devam Edemeyecek!" /><span class="title">Survivor'a Devam Edemeyecek!</span></a></li><li><a href="http://www.kibris724.com/bir-an-once-eve-gitmek-istiyoruz-100657h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117808.jpg" alt="Bir an önce eve gitmek istiyoruz" /><span class="title">Bir an önce eve gitmek istiyoruz</span></a></li><li><a href="http://www.kibris724.com/dizideki-rolu-icin-saclarindan-vazgecti-100624h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117776.jpg" alt="Dizideki rolü için saçlarından vazgeçti" /><span class="title">Dizideki rolü için saçlarından vazgeçti</span></a></li><li><a href="http://www.kibris724.com/o-eski-halinden-eser-yok-simdi-100618h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117770.jpg" alt="O eski halinden eser yok şimdi!" /><span class="title">O eski halinden eser yok şimdi!</span></a></li><li><a href="http://www.kibris724.com/kullenen-ask-yeniden-alevlendi-100589h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117739.jpg" alt="Küllenen Aşk yeniden alevlendi!" /><span class="title">Küllenen Aşk yeniden alevlendi!</span></a></li><li><a href="http://www.kibris724.com/babasinin-kollarindaki-kucuk-ordek-benim-100588h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117738.jpg" alt="&#039;Babasının Kollarındaki Küçük Ördek Benim&quot;" /><span class="title">'Babasının Kollarındaki Küçük Ördek Benim"</span></a></li><li><a href="http://www.kibris724.com/tecavuzculeri-cirilciplak-soyup-100585h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117735.jpg" alt="Tecavüzcüleri Çırılçıplak Soyup..." /><span class="title">Tecavüzcüleri Çırılçıplak Soyup...</span></a></li><li><a href="http://www.kibris724.com/ebru-gundes-kktcde-vergi-rekortmeni-oldu-100584h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117734.jpg" alt="Ebru Gündeş KKTC&#039;de vergi rekortmeni oldu!" /><span class="title">Ebru Gündeş KKTC'de vergi rekortmeni oldu!</span></a></li><li><a href="http://www.kibris724.com/deniz-seki-resmen-eridi-100583h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117733.jpg" alt="Deniz Seki Resmen Eridi!" /><span class="title">Deniz Seki Resmen Eridi!</span></a></li></ul></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117816.jpg" alt="&#039;Çocuklar Duymasın&#039;da olay var! Hayatını kaybetti..." /><span class="t">'Çocuklar Duymasın'da olay var! Hayatını kaybetti...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="survivora-devam-edemeyecek-100661h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117812.jpg" alt="Survivor&#039;a Devam Edemeyecek!" /><span class="t">Survivor'a Devam Edemeyecek!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bir-an-once-eve-gitmek-istiyoruz-100657h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117808.jpg" alt="Bir an önce eve gitmek istiyoruz" /><span class="t">Bir an önce eve gitmek istiyoruz</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="dizideki-rolu-icin-saclarindan-vazgecti-100624h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117776.jpg" alt="Dizideki rolü için saçlarından vazgeçti" /><span class="t">Dizideki rolü için saçlarından vazgeçti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="o-eski-halinden-eser-yok-simdi-100618h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117770.jpg" alt="O eski halinden eser yok şimdi!" /><span class="t">O eski halinden eser yok şimdi!</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>3.96</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>4.88</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>169.75</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>115.03</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-23-mart-2018-29-mart-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/cocuklar-duymasinda-olay-var-hayatini-kaybetti-100665h.htm"><img src="http://d.kibris724.com/news/117816.jpg" alt="&#039;Çocuklar Duymasın&#039;da olay var! Hayatını kaybetti..." /><span class="title">'Çocuklar Duymasın'da olay var! Hayatını kaybetti...</span></a></li><li><a href="http://www.kibris724.com/survivora-devam-edemeyecek-100661h.htm"><img src="http://d.kibris724.com/news/117812.jpg" alt="Survivor&#039;a Devam Edemeyecek!" /><span class="title">Survivor'a Devam Edemeyecek!</span></a></li><li><a href="http://www.kibris724.com/bir-an-once-eve-gitmek-istiyoruz-100657h.htm"><img src="http://d.kibris724.com/news/117808.jpg" alt="Bir an önce eve gitmek istiyoruz" /><span class="title">Bir an önce eve gitmek istiyoruz</span></a></li><li><a href="http://www.kibris724.com/dizideki-rolu-icin-saclarindan-vazgecti-100624h.htm"><img src="http://d.kibris724.com/news/117776.jpg" alt="Dizideki rolü için saçlarından vazgeçti" /><span class="title">Dizideki rolü için saçlarından vazgeçti</span></a></li><li><a href="http://www.kibris724.com/o-eski-halinden-eser-yok-simdi-100618h.htm"><img src="http://d.kibris724.com/news/117770.jpg" alt="O eski halinden eser yok şimdi!" /><span class="title">O eski halinden eser yok şimdi!</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/korkulan-olmadi-100647h.htm"><img src="http://d.kibris724.com/news/117798.jpg" alt="KORKULAN OLMADI!" /><span class="title">KORKULAN OLMADI!</span></a></li><li><a href="http://www.kibris724.com/bu-uygulamayi-sakin-indirmeyin-100518h.htm"><img src="http://d.kibris724.com/news/117667.jpg" alt="BU UYGULAMAYI SAKIN İNDİRMEYİN!" /><span class="title">BU UYGULAMAYI SAKIN İNDİRMEYİN!</span></a></li><li><a href="http://www.kibris724.com/uzayli-sanilan-15-cmlik-mumyanin-trajik-hikayesi-100405h.htm"><img src="http://d.kibris724.com/news/117549.jpg" alt="&#039;Uzaylı&#039; sanılan 15 cm&#039;lik mumyanın trajik hikayesi" /><span class="title">'Uzaylı' sanılan 15 cm'lik mumyanın trajik hikayesi</span></a></li><li><a href="http://www.kibris724.com/whatsapp-artik-paylasamayacak-100157h.htm"><img src="http://d.kibris724.com/news/117291.jpg" alt="WhatsApp artık paylaşamayacak!" /><span class="title">WhatsApp artık paylaşamayacak!</span></a></li><li><a href="http://www.kibris724.com/yalan-haberler-daha-hizli-yayiliyor-99980h.htm"><img src="http://d.kibris724.com/news/117108.jpg" alt="YALAN HABERLER DAHA HIZLI YAYILIYOR" /><span class="title">YALAN HABERLER DAHA HIZLI YAYILIYOR</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/galatasarayi-mahkemeye-veriyor-100586h.htm"><img src="http://d.kibris724.com/news/117736.jpg" alt="Galatasaray&#039;ı mahkemeye veriyor!" /><span class="title">Galatasaray'ı mahkemeye veriyor!</span></a></li><li><a href="http://www.kibris724.com/iste-fenerbahcenin-yeni-kalecisi-100554h.htm"><img src="http://d.kibris724.com/news/117704.jpg" alt="İşte Fenerbahçe&#039;nin yeni kalecisi!" /><span class="title">İşte Fenerbahçe'nin yeni kalecisi!</span></a></li><li><a href="http://www.kibris724.com/galatasaraydan-surpriz-transfer-100156h.htm"><img src="http://d.kibris724.com/news/117290.jpg" alt="Galatasaray&#039;dan sürpriz transfer!" /><span class="title">Galatasaray'dan sürpriz transfer!</span></a></li><li><a href="http://www.kibris724.com/derbinin-hakemi-belli-oldu-100125h.htm"><img src="http://d.kibris724.com/news/117258.jpg" alt="Derbinin hakemi belli oldu!" /><span class="title">Derbinin hakemi belli oldu!</span></a></li><li><a href="http://www.kibris724.com/bunun-adi-vahset-99821h.htm"><img src="http://d.kibris724.com/news/116939.jpg" alt="BUNUN ADI VAHŞET!" /><span class="title">BUNUN ADI VAHŞET!</span></a></li></ul></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0051770210266113 --></body></html>