<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış</title>
<meta name="description" content="Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış" />
<link rel="canonical" href="http://www.kibris724.com/dosemeciye-getirilen-eski-koltugun-altindan-cikan-not-tuyler-urpertti-gelecegi-yazmi-124598h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/dosemeciye-getirilen-eski-koltugun-altindan-cikan-not-tuyler-urpertti-gelecegi-yazmi-124598h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/142419.jpg" />
<meta name="DC.date.issued" content="2022-03-01T20:57:26+02:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/dosemeciye-getirilen-eski-koltugun-altindan-cikan-not-tuyler-urpertti-gelecegi-yazmi-124598h.htm" />
<meta property="og:title" content="Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış" />
<meta property="og:description" content="Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış" />
<meta property="og:image" content="http://d.kibris724.com/news/142419.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/142419.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/dosemeciye-getirilen-eski-koltugun-altindan-cikan-not-tuyler-urpertti-gelecegi-yazmi-124598h.htm">
<meta name="twitter:title" content="Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış" />
<meta name="twitter:description" content="Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/dosemeciye-getirilen-eski-koltugun-altindan-cikan-not-tuyler-urpertti-gelecegi-yazmi-124598h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/142419.jpg" />
<meta itemprop="articleSection" content="DÜNYA" />
<meta itemprop="dateCreated" content="2022-03-01T20:57:26+02:00" />
<meta itemprop="dateModified" content="2022-03-01T20:58:46+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/dunya-haberleri-16hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/142419.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/142419.jpg" />
<meta itemprop="headline" content="Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- sag 2 ocak 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="9770504694"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- sol 2 ocak 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8836890491"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>01 Mart 2022</b> Salı</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/astroloji-10gk.htm">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- logo altı2 ocak 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2654625522"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/tayfun-duygulu-kar-beyazin-hikayesini-anlatti-kerim-tekin-ben-olursem-cok-satar-diyo-124605h.htm">Tayfun Duygulu 'Kar Beyaz'ın hikayesini anlattı: Kerim Tekin 'ben ölürsem çok satar' diyordu...</a></li><li><a href="http://www.kibris724.com/olumcul-gol-unlu-oyuncuyu-yutmustu-124604h.htm">'Ölümcül göl' ünlü oyuncuyu yutmuştu</a></li><li><a href="http://www.kibris724.com/zelenski-siginaktan-tum-dunyaya-seslendi-durum-cok-ciddi-bir-filmin-icinde-degilim-124603h.htm">Zelenski, sığınaktan tüm dünyaya seslendi: Durum çok ciddi, bir filmin içinde değilim</a></li><li><a href="http://www.kibris724.com/rusya-ukrayna-savasi-sanal-dunyada-da-devam-ediyor-124602h.htm">Rusya-Ukrayna savaşı sanal dünyada da devam ediyor</a></li><li><a href="http://www.kibris724.com/natoda-kritik-zirve-ukrayna-gundemiyle-acil-toplanacaklar-124601h.htm">NATO’da kritik zirve! Ukrayna gündemiyle acil toplanacaklar</a></li><li><a href="http://www.kibris724.com/twitch-yayincisi-amouranth-cikardigi-gazi-kavanozlayip-satisa-sundu-124600h.htm">Twitch yayıncısı Amouranth, çıkardığı gazı kavanozlayıp satışa sundu</a></li><li><a href="http://www.kibris724.com/ronaldo-canli-yayinda-dus-aldi-milyonlarca-takipcisi-o-anlari-gozunu-kirpmadan-izled-124599h.htm">Ronaldo canlı yayında duş aldı! Milyonlarca takipçisi o anları gözünü kırpmadan izledi</a></li><li><a href="http://www.kibris724.com/dosemeciye-getirilen-eski-koltugun-altindan-cikan-not-tuyler-urpertti-gelecegi-yazmi-124598h.htm">Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış</a></li><li><a href="http://www.kibris724.com/ktams-kamuda-subat-ayi-maasini-alamayanlar-var-124597h.htm">KTAMS: Kamuda Şubat ayı maaşını alamayanlar var</a></li><li><a href="http://www.kibris724.com/seyrusefer-ve-muayene-harci-borclarina-getirilen-kismi-affin-suresi-uzatildi-124596h.htm">Seyrüsefer ve muayene harcı borçlarına getirilen kısmi affın süresi uzatıldı</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -1102px;"><span class="city">Lefkoşa<span>12 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/dunya-haberleri-16hk.htm"><h2 itemprop="name">DÜNYA</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="124598" data-title="Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış" data-url="http://www.kibris724.com/dosemeciye-getirilen-eski-koltugun-altindan-cikan-not-tuyler-urpertti-gelecegi-yazmi-124598h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/142419.jpg" alt="Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2022-03-01T20:56:00+02:00"><span class="p1">20:56</span><span class="p2">01 Mart 2022</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=124598');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=124598')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış</h1><h2 class="content-description" itemprop="description"><summary>Döşemeciye getirilen eski koltuğun altından çıkan not tüyler ürpertti: Geleceği yazmış</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">İngiltere'de ikamet eden Rosa Beckerton ve döşeme tamircisi eşi Peter, dükkana bir müşteri tarafından getirilen eski koltuğun içerisinde buldukları not nedeniyle büyük şaşkınlık yaşadı. 1969 yılında yazılan notta, günümüzdeki birçok teknoloji hakkında detaylı bilgilere yer verildi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">İngiltere'de yaşayan 50 yaşındaki Rosa Beckerton ve 67 yaşındaki eşi Peter'in başına gelen olaylar, dünya basınında gündem oldu. Döşeme tamircisi olarak çalışan Peter, ismi bilinmeyen bir müşteri tarafından dükkanına getirilen döşemeyi tamir ettiği sırada bir notla karşılaştı.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">1969 YILINDA YAZILMIŞ</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">1969 yılında küçük bir kız tarafından kaleme alındığı görülen notu okuyan Peter, kızın söyledikleri nedeniyle büyük şaşkınlık yaşadı. Durumu hemen eşi Rosa'ya anlatan Peter, notu dünya basını ile paylaşmaya karar verdi.</span></span></p><p style="text-align: justify;"><img alt="1-20220301205722.jpg" height="819" src="http://www.kibris724.com/d/other/1-20220301205722.jpg" width="650" /></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">GÜNÜMÜZDEKİ TEKNOLOJİLERİ ANLATMIŞ</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Notu kaleme alan küçük kızın, bugün sıklıkla kullanılan "Zoom" teknolojisinden, akıllı telefonlara kadar birçok teknolojiyi kağıda yazması ise tüyler ürpertti.</span></span></p><p style="text-align: justify;"><img alt="2-20220301205806.jpg" height="807" src="http://www.kibris724.com/d/other/2-20220301205806.jpg" width="650" /></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><strong>"DOYMAK İÇİN SAKIZ YETERLİ OLACAK"</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Küçük kız, sadece akıllı teknolojiyi bilmekle sınırlı kalmadı. Daha ileriki bir tarihte insanlığın üreteceği şeyler hakkında da bilgi verdi. Kızın yazdığı notta, "Gelecekte sadece bir sakız insanların doymasına yetecek. Üstelik bulaşık yıkama derdi de ortadan kalkacak" gibi ifadeler yer aldı.</span></span></p><p style="text-align: right;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Haberler.com</span></span></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/ktams-kamuda-subat-ayi-maasini-alamayanlar-var-124597h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/142418.jpg" alt="" /><span class="t">KTAMS: Kamuda Şubat ayı maaşını alamayanlar var</span></a><a class="next" href="http://www.kibris724.com/ronaldo-canli-yayinda-dus-aldi-milyonlarca-takipcisi-o-anlari-gozunu-kirpmadan-izled-124599h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/142420.jpg" alt="" /><span class="t">Ronaldo canlı yayında duş aldı! Milyonlarca takipçisi o anları gözünü kırpmadan izledi</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_124598" onsubmit="return addComment(this, 1, 124598);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/dosemeciye-getirilen-eski-koltugun-altindan-cikan-not-tuyler-urpertti-gelecegi-yazmi-124598h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yorum altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6667121215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/tayfun-duygulu-kar-beyazin-hikayesini-anlatti-kerim-tekin-ben-olursem-cok-satar-diyo-124605h.htm"><img src="http://d.kibris724.com/news/142426.jpg" alt="Tayfun Duygulu &#039;Kar Beyaz&#039;ın hikayesini anlattı: Kerim Tekin &#039;ben ölürsem çok satar&#039; diyordu..." /><span class="title">Tayfun Duygulu 'Kar Beyaz'ın hikayesini anlattı: Kerim Tekin 'ben ölürsem çok satar' diyordu...</span></a></li><li><a href="http://www.kibris724.com/arda-kuraldan-canli-yayinda-buyuk-itiraf-yildiz-asyali-beni-aldatti-124559h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142379.jpg" alt="Arda Kural&#039;dan canlı yayında büyük itiraf: Yıldız Asyalı beni aldattı" /><span class="title">Arda Kural'dan canlı yayında büyük itiraf: Yıldız Asyalı beni aldattı</span></a></li><li><a href="http://www.kibris724.com/yine-yapti-yapacagini-aleyna-file-corabin-ustune-ic-camasiri-giyip-poz-verdi-124546h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142365.jpg" alt="Yine yaptı yapacağını! Aleyna, file çorabın üstüne iç çamaşırı giyip poz verdi" /><span class="title">Yine yaptı yapacağını! Aleyna, file çorabın üstüne iç çamaşırı giyip poz verdi</span></a></li><li><a href="http://www.kibris724.com/eski-asiklar-arda-kural-ile-yildiz-asyali-24-yil-sonra-bir-arada-124496h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142310.jpg" alt="Eski aşıklar Arda Kural ile Yıldız Asyalı 24 yıl sonra bir arada!" /><span class="title">Eski aşıklar Arda Kural ile Yıldız Asyalı 24 yıl sonra bir arada!</span></a></li><li><a href="http://www.kibris724.com/selin-cigerci-para-karsiligi-cinsel-iliski-sorusuna-duyunca-donup-kaldi-beynim-gitti-124493h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142306.jpg" alt="Selin Ciğerci, para karşılığı cinsel ilişki sorusuna duyunca donup kaldı: Beynim gitti, anlayamıyorum" /><span class="title">Selin Ciğerci, para karşılığı cinsel ilişki sorusuna duyunca donup kaldı: Beynim gitti, anlayamıyorum</span></a></li><li><a href="http://www.kibris724.com/sukran-ovaliya-uvey-kardesinden-zehir-zemberek-sozlerannemin-gozleri-acik-gidecek-124468h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142280.jpg" alt="Şükran Ovalı&#039;ya üvey kardeşinden zehir zemberek sözler:Annemin gözleri açık gidecek" /><span class="title">Şükran Ovalı'ya üvey kardeşinden zehir zemberek sözler:Annemin gözleri açık gidecek</span></a></li><li><a href="http://www.kibris724.com/hicbir-sey-asklarina-engel-olamiyor-yildiz-asyali-canli-yayinda-arda-kurala-duygular-124455h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142267.jpg" alt="Hiçbir şey aşklarına engel olamıyor! Yıldız Asyalı, canlı yayında Arda Kural&#039;a duygularını itiraf etti" /><span class="title">Hiçbir şey aşklarına engel olamıyor! Yıldız Asyalı, canlı yayında Arda Kural'a duygularını itiraf etti</span></a></li><li><a href="http://www.kibris724.com/resmen-genclesmis-unlu-oyuncu-beren-saatin-yeni-imaji-cok-begenildi-124438h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142250.jpg" alt="Resmen gençleşmiş! Ünlü oyuncu Beren Saat&#039;in yeni imajı çok beğenildi" /><span class="title">Resmen gençleşmiş! Ünlü oyuncu Beren Saat'in yeni imajı çok beğenildi</span></a></li><li><a href="http://www.kibris724.com/enis-arikan-bizimkisi-buyuk-bir-ask-hikayesi-124423h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142235.jpg" alt="Enis Arıkan: Bizimkisi büyük bir aşk hikayesi" /><span class="title">Enis Arıkan: Bizimkisi büyük bir aşk hikayesi</span></a></li><li><a href="http://www.kibris724.com/ali-sunal-ve-esi-nazli-sunaldan-kotu-haber-124416h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142228.jpg" alt="Ali Sunal ve eşi Nazlı Sunal&#039;dan kötü haber" /><span class="title">Ali Sunal ve eşi Nazlı Sunal'dan kötü haber</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="olumcul-gol-unlu-oyuncuyu-yutmustu-124604h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142425.jpg" alt="&#039;Ölümcül göl&#039; ünlü oyuncuyu yutmuştu" /><span class="t">'Ölümcül göl' ünlü oyuncuyu yutmuştu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="zelenski-siginaktan-tum-dunyaya-seslendi-durum-cok-ciddi-bir-filmin-icinde-degilim-124603h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142424.jpg" alt="Zelenski, sığınaktan tüm dünyaya seslendi: Durum çok ciddi, bir filmin içinde değilim" /><span class="t">Zelenski, sığınaktan tüm dünyaya seslendi: Durum çok ciddi, bir filmin içinde değilim</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="rusya-ukrayna-savasi-sanal-dunyada-da-devam-ediyor-124602h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142423.jpg" alt="Rusya-Ukrayna savaşı sanal dünyada da devam ediyor" /><span class="t">Rusya-Ukrayna savaşı sanal dünyada da devam ediyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="natoda-kritik-zirve-ukrayna-gundemiyle-acil-toplanacaklar-124601h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142422.jpg" alt="NATO’da kritik zirve! Ukrayna gündemiyle acil toplanacaklar" /><span class="t">NATO’da kritik zirve! Ukrayna gündemiyle acil toplanacaklar</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="twitch-yayincisi-amouranth-cikardigi-gazi-kavanozlayip-satisa-sundu-124600h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142421.jpg" alt="Twitch yayıncısı Amouranth, çıkardığı gazı kavanozlayıp satışa sundu" /><span class="t">Twitch yayıncısı Amouranth, çıkardığı gazı kavanozlayıp satışa sundu</span></a></div></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>13.91</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>15.49</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>867.85</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>1.97</span></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/tayfun-duygulu-kar-beyazin-hikayesini-anlatti-kerim-tekin-ben-olursem-cok-satar-diyo-124605h.htm"><img src="http://d.kibris724.com/news/142426.jpg" alt="Tayfun Duygulu &#039;Kar Beyaz&#039;ın hikayesini anlattı: Kerim Tekin &#039;ben ölürsem çok satar&#039; diyordu..." /><span class="title">Tayfun Duygulu 'Kar Beyaz'ın hikayesini anlattı: Kerim Tekin 'ben ölürsem çok satar' diyordu...</span></a></li><li><a href="http://www.kibris724.com/yalan-ruzgari-dizisinin-yildizi-hayatini-kaybetti-124582h.htm"><img src="http://d.kibris724.com/news/142403.jpg" alt="&#039;Yalan Rüzgarı&#039; dizisinin yıldızı hayatını kaybetti" /><span class="title">'Yalan Rüzgarı' dizisinin yıldızı hayatını kaybetti</span></a></li><li><a href="http://www.kibris724.com/arda-kuraldan-canli-yayinda-buyuk-itiraf-yildiz-asyali-beni-aldatti-124559h.htm"><img src="http://d.kibris724.com/news/142379.jpg" alt="Arda Kural&#039;dan canlı yayında büyük itiraf: Yıldız Asyalı beni aldattı" /><span class="title">Arda Kural'dan canlı yayında büyük itiraf: Yıldız Asyalı beni aldattı</span></a></li><li><a href="http://www.kibris724.com/yine-yapti-yapacagini-aleyna-file-corabin-ustune-ic-camasiri-giyip-poz-verdi-124546h.htm"><img src="http://d.kibris724.com/news/142365.jpg" alt="Yine yaptı yapacağını! Aleyna, file çorabın üstüne iç çamaşırı giyip poz verdi" /><span class="title">Yine yaptı yapacağını! Aleyna, file çorabın üstüne iç çamaşırı giyip poz verdi</span></a></li><li><a href="http://www.kibris724.com/haluk-levent-ukrayna-icin-harekete-gecti-124537h.htm"><img src="http://d.kibris724.com/news/142355.jpg" alt="Haluk Levent, Ukrayna için harekete geçti" /><span class="title">Haluk Levent, Ukrayna için harekete geçti</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/elon-musktan-ukraynaya-destek-starlink-uydulari-aktif-124543h.htm"><img src="http://d.kibris724.com/news/142362.jpg" alt="Elon Musk’tan Ukrayna’ya destek: Starlink uyduları aktif" /><span class="title">Elon Musk’tan Ukrayna’ya destek: Starlink uyduları aktif</span></a></li><li><a href="http://www.kibris724.com/facebook-ve-twitter-ukraynadaki-kullanicilari-hesaplarinin-guvenligi-icin-uyardi-124492h.htm"><img src="http://d.kibris724.com/news/142305.jpg" alt="Facebook ve Twitter, Ukrayna’daki kullanıcıları hesaplarının güvenliği için uyardı" /><span class="title">Facebook ve Twitter, Ukrayna’daki kullanıcıları hesaplarının güvenliği için uyardı</span></a></li><li><a href="http://www.kibris724.com/vesikalik-fotograf-yuklemeyin-dikkat-124471h.htm"><img src="http://d.kibris724.com/news/142283.jpg" alt="‘Vesikalık fotoğraf yüklemeyin!’ Dikkat" /><span class="title">‘Vesikalık fotoğraf yüklemeyin!’ Dikkat</span></a></li><li><a href="http://www.kibris724.com/facebooktan-yeni-hamle-124448h.htm"><img src="http://d.kibris724.com/news/142260.jpg" alt="Facebook’tan yeni hamle" /><span class="title">Facebook’tan yeni hamle</span></a></li><li><a href="http://www.kibris724.com/elon-muskin-kizil-gezegen-plani-ortaya-cikti-124419h.htm"><img src="http://d.kibris724.com/news/142231.jpg" alt="Elon Musk’ın Kızıl Gezegen planı ortaya çıktı" /><span class="title">Elon Musk’ın Kızıl Gezegen planı ortaya çıktı</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/ronaldo-canli-yayinda-dus-aldi-milyonlarca-takipcisi-o-anlari-gozunu-kirpmadan-izled-124599h.htm"><img src="http://d.kibris724.com/news/142420.jpg" alt="Ronaldo canlı yayında duş aldı! Milyonlarca takipçisi o anları gözünü kırpmadan izledi" /><span class="title">Ronaldo canlı yayında duş aldı! Milyonlarca takipçisi o anları gözünü kırpmadan izledi</span></a></li><li><a href="http://www.kibris724.com/fifa-rusya-icin-kararini-verdi-agir-yaptirimlar-124553h.htm"><img src="http://d.kibris724.com/news/142372.jpg" alt="FIFA, Rusya için kararını verdi! Ağır yaptırımlar" /><span class="title">FIFA, Rusya için kararını verdi! Ağır yaptırımlar</span></a></li><li><a href="http://www.kibris724.com/savas-umurunda-degil-esinin-bikinili-fotografini-paylasan-yildiza-tepkiler-cig-gibi-124547h.htm"><img src="http://d.kibris724.com/news/142366.jpg" alt="Savaş umurunda değil! Eşinin bikinili fotoğrafını paylaşan yıldıza tepkiler çığ gibi" /><span class="title">Savaş umurunda değil! Eşinin bikinili fotoğrafını paylaşan yıldıza tepkiler çığ gibi</span></a></li><li><a href="http://www.kibris724.com/neden-dip-yaptigi-ortaya-cikti-eski-besiktasli-yetiskin-film-yildiziyla-iliski-yasiy-124523h.htm"><img src="http://d.kibris724.com/news/142341.jpg" alt="Neden dip yaptığı ortaya çıktı! Eski Beşiktaşlı, yetişkin film yıldızıyla ilişki yaşıyor" /><span class="title">Neden dip yaptığı ortaya çıktı! Eski Beşiktaşlı, yetişkin film yıldızıyla ilişki yaşıyor</span></a></li><li><a href="http://www.kibris724.com/ingiltereden-tarihi-rusya-hamlesi-abramovich-ulkeye-alinmiyor-chelseaye-el-konulabil-124481h.htm"><img src="http://d.kibris724.com/news/142293.jpg" alt="İngiltere&#039;den tarihi Rusya hamlesi! Abramovich ülkeye alınmıyor, Chelsea&#039;ye el konulabilir" /><span class="title">İngiltere'den tarihi Rusya hamlesi! Abramovich ülkeye alınmıyor, Chelsea'ye el konulabilir</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0055439472198486 --></body></html>