<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/ImageObject">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Gerçeği öğrenenler inanamadı foto galerisi 1. resim</title>
<link rel="canonical" href="http://www.kibris724.com/gercegi-ogrenenler-inanamadi-7733g.htm" />
<link rel="prev" href="http://www.kibris724.com/gercegi-ogrenenler-inanamadi-7733g-p11.htm" />
<link rel="next" href="http://www.kibris724.com/gercegi-ogrenenler-inanamadi-7733g-p2.htm" />
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/gallery/7733_1.jpg" />
<meta name="DC.date.issued" content="2020-10-01T17:21:00+03:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/gercegi-ogrenenler-inanamadi-7733g.htm" />
<meta property="og:title" content="Gerçeği öğrenenler inanamadı" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://d.kibris724.com/gallery/7733_1.jpg" />
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/gercegi-ogrenenler-inanamadi-7733g.htm">
<meta name="twitter:title" content="Gerçeği öğrenenler inanamadı" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://d.kibris724.com/gallery/7733_1.jpg" />
<meta itemprop="interactionCount" content="İzlenme: 0" />
<meta itemprop="datePublished" content="2020-10-01T17:21:00+03:00" />
<meta itemprop="dateCreated" content="2020-10-01T17:37:43+03:00" />
<meta itemprop="dateModified" content="2020-10-01T17:39:45+03:00" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-gallery ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>01 Ekim 2020</b> Perşembe</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="http://www.kibris724.com/magazin-2gk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm" target="_self"><span>YAŞAM</span></a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm" target="_self"><span>SAĞLIK</span></a></li><li><a href="http://www.kibris724.com/haber-9gk.htm" target="_self"><span>HABER</span></a></li><li><a href="http://www.kibris724.com/spor-1gk.htm" target="_self"><span>SPOR</span></a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm" target="_self"><span>TEKNOLOJİ</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="https://www.lifecelldigital.com/herkese" target="_blank"><img class="img-responsive"src="http://www.kibris724.com/d/banner/ldl_faturalama_banner_670x60.20200820165619.jpg" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement" class="icon-camera"><a itemprop="item" href="http://www.kibris724.com/foto-galeri.htm"><h1 itemprop="name">FOTO GALERİ</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/yasam-7gk.htm"><h2 itemprop="name">YAŞAM</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Gerçeği öğrenenler inanamadı</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content gallery-detail"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mete 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7560855124"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="title"><h1 itemprop="name">Gerçeği öğrenenler inanamadı</h1></div><div class="gallery-list"><div data-order="1"><figure><div class="i"><img src="http://d.kibris724.com/gallery/7733_1.jpg" alt="Gerçeği öğrenenler inanamadı 1" itemprop="image"><span class="c"><span>1</span><span>11</span></span></div><figcaption class="clearfix"><span class="s"><span class="sh fb"><i class="icon-facebook"></i></span><span class="sh twit"><i class="icon-twitter"></i></span><span class="sh gplus"><i class="icon-gplus"></i></span><span class="sh pin"><i class="icon-pinterest"></i></span><span class="resize"><i class="icon-resize-full"></i></span><span class="send"><i class="icon-mail-alt"></i></span></span><span class="text-content"><p>İspanya'da bulunan bu turkuaz rengi göl, Instagram fenomenlerinin akınına uğruyor</p></span></figcaption></figure></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- foto sayfası -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7557676575"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><img id="imgStats" src="http://www.kibris724.com/stats.php" style="display: none; width: 1px; height: 1px;" /><script type="text/javascript">
var GD = {"id":"7733","title_strip":"Ger\u00e7e\u011fi \u00f6\u011frenenler inanamad\u0131","desc":["<p>\u0130spanya'da bulunan bu turkuaz rengi g\u00f6l, Instagram fenomenlerinin ak\u0131n\u0131na u\u011fruyor<\/p>","<p>Gali\u00e7ya b\u00f6lgesindeki Monte Name G\u00f6l\u00fc, do\u011fas\u0131yla herkesi kendine hayran b\u0131rak\u0131yor.<\/p>","<p>G\u00f6l\u00fcn nas\u0131l olu\u015ftu\u011funu \u00f6\u011frenenler ise neye u\u011frad\u0131\u011f\u0131n\u0131 \u015fa\u015f\u0131r\u0131yor.<\/p>","<p>Son y\u0131llarda sosyal medyan\u0131n da etkisiyle pop\u00fclerlik kazanan g\u00f6l\u00fcn, kimyasal bir g\u00f6l oldu\u011fu ortaya \u00e7\u0131kt\u0131.<br \/>&nbsp;<\/p>","<p>Sosyal medya kullan\u0131c\u0131lar\u0131n\u0131n pop\u00fcler rotas\u0131 olan bu g\u00f6l\u00fcn, 1975- 1890 y\u0131llar\u0131 aras\u0131nda kullan\u0131lan bir ta\u015f oca\u011f\u0131n\u0131n at\u0131klar\u0131 ile ortaya \u00e7\u0131kt\u0131\u011f\u0131 \u00f6\u011frenildi.<\/p>","<p>Terk edilmi\u015f bir tungten maden oca\u011f\u0131n\u0131n kimyasal at\u0131klar\u0131 ile olu\u015fan g\u00f6le girenler ise, mide ve cilt problemleriyle hastaneye kald\u0131r\u0131ld\u0131lar.<br \/>&nbsp;<\/p>","<p>G\u00f6le gelip, foto\u011fraf \u00e7eken Instagram kullan\u0131c\u0131lar\u0131ndan baz\u0131lar\u0131, g\u00f6le girip y\u00fcz\u00fcnce olan oldu.<\/p>","<p>Buray\u0131 ziyaret eden pek \u00e7ok sosyal medya kullan\u0131c\u0131s\u0131, kusma ve k\u0131zar\u0131kl\u0131k \u015fikayetleriyle tedavi alt\u0131na al\u0131nd\u0131lar.<\/p>","<p>Uzmanlar ise, b\u00f6lgeye giri\u015fin yasaklanmas\u0131n\u0131 istiyor.<br \/>FOTO\u011eRAFLAR; INSTAGRAM<\/p><p>Milliyet<\/p>","","",""],"count":"11","pattern":"gallery\/7733_{page}.jpg","url":"gercegi-ogrenenler-inanamadi-7733g-p{page}.htm","lastURL":"","middle_banner":""};
var page = 1;
</script>
<aside class="base-side clearfix"><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content gallery-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="gercegi-ogrenenler-inanamadi-7733g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7733_s.jpg" alt="Gerçeği öğrenenler inanamadı" /><span class="t">Gerçeği öğrenenler inanamadı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="sosyal-medya-ayaga-kalkti-bu-kare-sonrasi-7732g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7732_s.jpg" alt="Sosyal medya ayağa kalktı! Bu kare sonrası.." /><span class="t">Sosyal medya ayağa kalktı! Bu kare sonrası..</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="restoranlarda-yeni-konsept-sosyal-mesafe-balonlari-7731g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7731_s.jpg" alt="Restoranlarda yeni konsept sosyal mesafe balonları" /><span class="t">Restoranlarda yeni konsept sosyal mesafe balonları</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="emre-asikin-yeni-ifadesi-ortaya-cikti-yeni-tetikci-beni-iki-7730g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7730_s.jpg" alt="Emre Aşık&#039;ın yeni ifadesi ortaya çıktı! &quot;Yeni tetikçi beni iki" /><span class="t">Emre Aşık'ın yeni ifadesi ortaya çıktı! "Yeni tetikçi beni iki gün içind</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="petek-dincozden-kotu-haber-7729g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7729_s.jpg" alt="Petek Dinçöz&#039;den kötü haber!" /><span class="t">Petek Dinçöz'den kötü haber!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="gunluk-burc-yorumuna-gore-29-eylul-sali-gunun-nasil-gececek-7728g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7728_s.jpg" alt="Günlük Burç Yorumuna Göre 29 Eylül Salı Günün Nasıl Geçecek?" /><span class="t">Günlük Burç Yorumuna Göre 29 Eylül Salı Günün Nasıl Geçecek?</span></a></div></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0055930614471436 --></body></html>