<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>İŞE GİTMEYEN 4 KAMU ÇALIŞANI GÖREVDEN UZAKLAŞTIRILDI!</title>
<meta name="keywords" content="Denetim eksikliği, kamu, işe gitmeme" />
<meta name="description" content="İşe gitmeyenlere yakın markaj!" />
<link rel="canonical" href="http://www.kibris724.com/ise-gitmeyen-4-kamu-calisani-gorevden-uzaklastirildi-100379h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/ise-gitmeyen-4-kamu-calisani-gorevden-uzaklastirildi-100379h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/117523.jpg" />
<meta name="DC.date.issued" content="2018-03-23T09:15:26+02:00" />
<meta itemprop="keywords" name="news_keywords" content="Denetim eksikliği, kamu, işe gitmeme" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/ise-gitmeyen-4-kamu-calisani-gorevden-uzaklastirildi-100379h.htm" />
<meta property="og:title" content="İŞE GİTMEYEN 4 KAMU ÇALIŞANI GÖREVDEN UZAKLAŞTIRILDI!" />
<meta property="og:description" content="İşe gitmeyenlere yakın markaj!" />
<meta property="og:image" content="http://d.kibris724.com/news/117523.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/117523.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/ise-gitmeyen-4-kamu-calisani-gorevden-uzaklastirildi-100379h.htm">
<meta name="twitter:title" content="İŞE GİTMEYEN 4 KAMU ÇALIŞANI GÖREVDEN UZAKLAŞTIRILDI!" />
<meta name="twitter:description" content="İşe gitmeyenlere yakın markaj!" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/ise-gitmeyen-4-kamu-calisani-gorevden-uzaklastirildi-100379h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/117523.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2018-03-23T09:15:26+02:00" />
<meta itemprop="dateModified" content="2018-03-23T09:18:13+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/117523.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/117523.jpg" />
<meta itemprop="headline" content="İŞE GİTMEYEN 4 KAMU ÇALIŞANI GÖREVDEN UZAKLAŞTIRILDI!" />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>23 Mart 2018</b> Cuma</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script type="text/javascript">
var bannersnack_embed = {"hash":"bci4kr6y9","width":970,"height":90,"t":1521012586,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/faizler-silindi-100387h.htm">FAİZLER SİLİNDİ!</a></li><li><a href="http://www.kibris724.com/sov-yapmayi-biraksinlar-100386h.htm">ŞOV YAPMAYI BIRAKSINLAR!</a></li><li><a href="http://www.kibris724.com/dunyada-baska-kktcde-baska-100385h.htm">DÜNYADA BAŞKA KKTC'DE BAŞKA!</a></li><li><a href="http://www.kibris724.com/tugsan-icin-uygun-donor-araniyor-100384h.htm">TUĞSAN İÇİN UYGUN DONÖR ARANIYOR!</a></li><li><a href="http://www.kibris724.com/girne-mahkemesinin-en-yogun-gunu-100383h.htm">GİRNE MAHKEMESİNİN EN YOĞUN GÜNÜ!</a></li><li><a href="http://www.kibris724.com/poliste-olum-yargida-100382h.htm">'POLİSTE ÖLÜM' YARGIDA!</a></li><li><a href="http://www.kibris724.com/cinayet-zanlilari-mahkemeye-cikarildi-100381h.htm">CİNAYET ZANLILARI MAHKEMEYE ÇIKARILDI!</a></li><li><a href="http://www.kibris724.com/yine-kacak-et-100380h.htm">YİNE KAÇAK ET!</a></li><li><a href="http://www.kibris724.com/ise-gitmeyen-4-kamu-calisani-gorevden-uzaklastirildi-100379h.htm">İŞE GİTMEYEN 4 KAMU ÇALIŞANI GÖREVDEN UZAKLAŞTIRILDI!</a></li><li><a href="http://www.kibris724.com/euro-5-liraya-yaklasti-100378h.htm">EURO 5 LİRAYA YAKLAŞTI!</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -928px;"><span class="city">Lefkoşa<span>23 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">İŞE GİTMEYEN 4 KAMU ÇALIŞANI GÖREVDEN UZAKLAŞTIRILDI!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="100379" data-title="İŞE GİTMEYEN 4 KAMU ÇALIŞANI GÖREVDEN UZAKLAŞTIRILDI!" data-url="http://www.kibris724.com/ise-gitmeyen-4-kamu-calisani-gorevden-uzaklastirildi-100379h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/117523.jpg" alt="İŞE GİTMEYEN 4 KAMU ÇALIŞANI GÖREVDEN UZAKLAŞTIRILDI!" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2018-03-23T09:13:00+02:00"><span class="p1">09:13</span><span class="p2">23 Mart 2018</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=100379');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=100379')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">İŞE GİTMEYEN 4 KAMU ÇALIŞANI GÖREVDEN UZAKLAŞTIRILDI!</h1><h2 class="content-description" itemprop="description"><summary>İşe gitmeyenlere yakın markaj!</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay son -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7154477621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div itemprop="articleBody" class="text-content"><h2 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;">Kamudaki ‘düzensiz yapı’ ile ilgili düğmeye basıldı…</span></span></h2><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong><em>‘Denetim eksikliği’ ve ‘hantal yapısı’ ile gündemden düşmeyen kamuda işe gitmeyen çalışanlar için düğmeye basıldı, hem Başbakanlık hem de Kamu Hizmeti Komisyonu harekete geçti</em></strong></span></span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Ayşe GÜLER</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">‘Denetim eksikliği’ ve ‘hantal yapısı’ ile gündemden düşmeyen kamuda, işe gitmeyen çalışanlar yeniden mercek altına alınıyor.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kamudaki mesai saatlerine uymayan, görevlerine gitmeyen çalışanların yeniden gündeme gelmesinin ardından hem Başbakanlık hem de Kamu Hizmeti Komisyonu düğmeye bastı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Başbakan Tufan Erhürman ile Kamu Hizmeti Komisyonu Başkanı Kamil Kayral, önceki akşam bir araya gelerek, farklı konularla birlikte kamu işleyişini masaya yatırdı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">YENİDÜZEN’e konuşan Kamu Hizmeti Komisyonu Başkanı Kamil Kayral, kamuda uzun süredir devam eden ‘işe gelmeme’ konusunun mercek altında olduğunu vurgulayarak, bu konuda ayrıntılı bir rapor hazırlama aşamasında olduğunu da aktardı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, kamu görevlilerinin işe geliş-gidiş saatlerinin her ilçede kurulacak bağımsız merkezler tarafından kayıt altına alınması gerektiğine işaret ederek, söz konusu merkezin gerek maaş kesintisi gerekse disiplin soruşturmasını yürütmesinin önemine dile getirdi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kamuda görev saatlerine uymayan personel ile ilgili soruşturma açma yetkisinin ilgili bakanlıklarda olduğunu da sözlerine ekledi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Öte yandan 2013 ila 2017 yılları arasında Kamu Görevlileri Yasası’na aykırı hareket eden, 1 yıl içinde 30 günden fazla özürsüz, izinsiz işe gelmeyen 4 çalışan işten çıkartıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">4 yıllık sürede 22 kişi ile ilgili 19 disiplin davasını görüşen Kamu Hizmeti Komisyonu, 2 Eski Eserler ve Müzeler Dairesi, 1 Posta Dairesi, 1 de Genel Orta Öğretim Dairesi çalışanını görevden uzaklaştırdı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kamudaki ‘düzensiz yapı’, Kamu Hizmeti Komisyonu’nun resmi raporuna yansıdı.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="color:#000000;"><strong>KAYRAL, AYRINTILI RAPOR HAZIRLIĞINDA…</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Başbakan Tufan Erhürman ile Kamu Hizmeti Komisyonu Başkanı Kamil Kayral, önceki akşam bir araya gelerek, farklı konularla birlikte kamu işleyişini masaya yatırdı. YENİDÜZEN’e konuşan Kayral, kamuda uzun süredir devam eden ‘işe gelmeme’ konusunun mercek altında olduğunu vurgulayarak, bu konuda ayrıntılı bir rapor hazırlama aşamasında olduğunu da aktardı.</span></p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Kamu Hizmeti Komisyonu(KHK) Başkanı Kamil Kayral:</strong></span></span></p><h2 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Maaş kesintisi veya disiplin kuralları uygulanır</strong></span></span></h2><p style="text-align: justify;"><span style="font-size:16px;">Kamu Hizmeti Komisyonu(KHK) Başkanı Kamil Kayral, kamu görevlilerinin devamsızlıklarının amirleri tarafından takip edilmesi gerektiğini ifade ederek, Kamu Görevlileri Yasası uyarınca devamsızlık gösteren kamu görevlilerine gelmediği günler veya saatler için maaş kesintisi yapılabileceğini veya disiplin kurallarının uygulamalarının işletilebileceğini açıkladı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, bu bağlamda kamu görevlilerden maaş kesilmesinin Kamu Görevlileri Yasası’nın disiplin kuralları uygulamasını engellemeyeceğini dile getirerek, “Maaş kesintisi sonrası, kamuya gelmeme disiplin suçu haline gelmişse, bu konudaki kurallar uygulanmalıdır” dedi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Bakanlık veya dairelerin çoğu kez yasanın mali yönünü uyguladığını ancak disiplin yönünü uygulamadığını belirten Kayral, bunların tespit edilmesi halinde ilgili bakanlıklara yazı gönderdiklerini ifade etti.</span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Adım adım soruşturma…</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, disiplin suçu nedeniyle soruşturma açılmasının ardından uygulanan prosedüre yönelik bilgi de verdi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Yasal mevzuat çerçevesinde ilk etapta konu ile ilgili soruşturma memuru atandığını, araştırmanın başlatıldığını belirten Kayral, araştırmanın tamamlanması ile dosyanın Savcılığa gönderildiğini, disiplin açısından suç unsuru tespit edilmesi halinde de hazırlanan ithamnamenin KHK’ya iletildiğini aktardı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, KHK’nın yetkisi çerçevesinde hareket edilerek, soruşturma ile ilgili kararın üretildiğini sözlerine ekledi.</span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>“Soruşturma yoksa ‘gerekçe’ olmalı”</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Disiplin suçları konusunda kamu görevlileri ile ilgili soruşturma başlatma yetkisinin ilgili bakanda olduğunu açıklayan Kayral, kendisinin de böyle bir durum saptaması halinde bakanlara bildirim yaparak, soruşturma açılmasını istediğini kaydetti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, yalnızca ‘işe devamlılık’ konusunda değil, herhangi bir suç için soruşturma açılmaması için verilen kararın ‘idari bir karar’ olduğunu, bu nedenle de İdari Hukuku prensipleri açısından da gerekçeli olması gerektiğine işaret etti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">“Bakanlık ya soruşturma açar, gerekçesini bildirir. Ya da açmayacaksa gerekçeli olarak KHK’ya bildirmek zorundadır” dedi.</span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>“1 yılda 30 günden fazla izinsiz, özürsüz işe gelmeme”</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Bugüne kadar ‘devamsızlık’ nedeniyle kamudan çıkarılan kişi veya kişiler olduğunu da dile getiren Kayral, 1 yılda 30 günden fazla izinsiz veya özürsüz işe gelmeyen personellerin kamudaki görevlilerinin sona erdiğini açıkladı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, denetimsizlik ve amirleri tarafından kamu görevlilerinin üzerine gidilmemesi nedeniyle kamuda başıboşluk olduğunu ifade etti.</span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>“Bağımsız merkezler kurulmalı”</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Başbakan Tufan Erhürman ile önceki akşam bir araya geldiklerini, farklı konuların yanı sıra kamunun düzeltilmesine yönelik çalışmalarını aktardığını söyleyen Kayral, kamu görevlilerinin işe geliş-gidiş saatlerinin bakanlıklardan denetlenemeyeceğini belirtti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, her ilçede ilgili bakanlık ve daireden bağımsız kurulacak merkezlerin geliş-gidiş saatlerini kayıt altına alması gerektiğini ifade ederek, işe gitmeyenlerin listesinin bu merkezde toplanmasının önemine değindi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kamu Görevlileri Yasası’nın uygulanmasının da bu merkez aracılığıyla yapılması gerektiğini söyleyen Kayral, gerek maaş kesintisi gerekse disiplin soruşturmalarının da söz konusu merkezin uhdesinde olması gerektiğini ifade etti.</span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Kamudaki durumla ilgili rapor…</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, kamudaki düzen, bu konuda atılması gereken adımların yanı sıra görevde olduğu 5 yıl boyunca KHK’nın faaliyetlerini içeren, görüş ve önerilerin yer aldığı bir rapor hazırladığını da açıkladı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Söz konusu raporu ilk etapta Cumhurbaşkanı Mustafa Akıncı’ya sunacağını belirten Kayral, ardından da hükümetle paylaşacağını ifade etti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, raporda bakanlıkların ortak sorunlarına değineceğini belirterek, performans uygulamalarının gizli sicilden açık sicile geçilmesinin doğurduğu mahsurların da yer alacağını kaydetti.</span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>“Personel Dairesi, KHK’ya bağlanmalı”</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Kamudaki denetimlerle ilgili Personel Dairesi’nin yetkileri bulunduğunu ifade eden Kayral, dairede idare memuru ve kitabet açısından personel eksikliği sıkıntısı yaşandığına işaret etti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, söz konusu durum nedeniyle Personel Dairesi’nin bazı fonksiyonları ile birlikte KHK çatısı altına bağlanması gerektiğini vurgulayarak, bu yönde adım atılmasının denetleme açısından çok yararlı olacağını vurguladı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Böylelikle Personel Dairesi’nin siyasilerin elinden, bağımsız bir kuruluş statüsüne kavuşacağını vurgulayan Kayral, denetlemeleri daha çok yaptırabileceğine sözlerine ekledi.</span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>“Uyarılara kulak veriliyor, soruşturmalar açılıyor”</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, son zamanlarda daire tarafından saptanarak, bakanlıklara gönderilen disiplin konusundaki uyarılara kulak verildiğini ve soruşturmaların açıldığını belirtti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Bu durumun kamu görevlileri üzerinde etkili olacağı kanaatinde olduğunu ifade eden Kayral, açılan soruşturmaların neticelendirilerek, KHK’ya aktarılması durumunda verilecek uygun cezaların kamu görevlileri üzerinde etkili olacağını dile getirdi.</span></p><h3 style="text-align: justify;">&nbsp;</h3><h3 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Münhaller, sınavlar…</strong></span></span></h3><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>2.5 ayda 74 sınav</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Münhallerden de bahseden Kayral, erken seçim dolayısıyla yürürlüğe giren seçim yasakları nedeniyle programını uygulama açısından en fazla zararı KHK’nın gördüğünü, yerel seçim yasaklarına kadarki (öngörülen tarih 24 Nisan) 2-2.5 aylık sürede 74 sınav yapılacağını kaydetti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, yapılacak sınavlarla yetki artırımına gidileceği söylense de şu an için Gümrük ve Rüsumat Dairesi’ne 7 kişi, Dışişleri Bakanlığı’na ise 20 kişinin istihdam edileceğini belirtti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Seçim yasaklarının sona ermesinin ardından müdür muavinleri atamasının yapıldığını dile getiren Kayral, okullarda doğan öğretmen eksikleri ile ilgili 9 kişilik talep geldiğini, sınavı yapılan ve sırada bekleyen kişilerden 4 atama yapıldığını sözlerine ekledi.</span></p><h3 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Sağlık…</strong></span></span></h3><p style="text-align: justify;"><span style="font-size:16px;">Kayral, bununla birlikte hastanelerdeki başhekim yardımcıları sınavının yapıldığını, yazılı sınav sonrasında mülakat safhasına geçileceğini ifade ederek, emekliye ayrılan veya boşalan kadrolar ile ilgili talep gelmesi galinde başhekim atamalarının da yapılacağını belirtti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kamuda ‘geçici personel alınmamasına’ yönelik kararın sağlık sektörü için geçerli olmadığını dile getiren Kayral, çok acil ihtiyaç olması halinde, Kamu Sağlık Çalışanları Yasası’nda öngörülen kadrolara geçici istihdam yapılabildiğine değindi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kayral, geriye kalan sınavların terfi sınavları olduğuna değindi.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="color:#000000;"><strong>4 İSİM, 3 FARKLI KURUM…</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Kamudaki ‘düzensiz yapı’, Kamu Hizmeti Komisyonu’nun resmi raporuna yansıdı. 2013 ila 2017 yılları arasında Kamu Görevlileri Yasası’na aykırı hareket eden, 1 yıl içinde 30 günden fazla özürsüz, izinsiz işe gelmeyen 4 çalışan işten çıkartıldı, 4 yıllık sürede 22 kişi ile ilgili 19 disiplin davasını görüşüldü</span></p><p style="text-align: justify;">&nbsp;</p><h3 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Disiplin dosyası kabarık…</strong></span></span></h3><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>4 kamu çalışanı, görevden uzaklaştırıldı!</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Kamu Hizmeti Komisyonu 2013 ila 2017 yılları arasında toplamda 22 kişi ile ilgili 19 disiplin davasını görüştü.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Davalar sonucunda 4 kamu görevlisi, Kamu Çalışanları Yasası’na aykırı hareket ve 1 yıl içinde 30 günden fazla özürsüz, izinsiz işe gelmemesi nedeniyle işten atıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kamu görevinden uzaklaştırılan kişilerin 2’si Eski Eserler ve Müzeler Dairesi, 1’i Posta Dairesi, 1’i de Genel Orta Öğretim Dairesi çalışanıydı.</span></p><h3 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>2017’de 8 ‘disiplin’ davası…Eğitim ilk sırada!</strong></span></span></h3><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Görevden çıkarma, geçici uzaklaştırma ve uyarı cezası!</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">2017’de ise KHK, 9 kişi ile ilgili 8 disiplin davasını görüştü.<br />Davaların 2’si İlköğretim Dairesi, 1’i Mesleki Teknik Öğretim Dairesi, 1’i de Genel Ortaöğretim Dairesi çalışanlarıyla alakalıydı.<br />Geriye kalan disiplin davalarının 2’si Yataklı Tedavi Kurumları Dairesi, 1’i Yüksek Mahkeme, 1’i de<br />Sosyal Sigortalar Dairesi’nde çalışan kamu görevlilerine yönelikti.</span></p><h3 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>1 kamu görevlisi, işten çıkarıldı…</strong></span></span></h3><p style="text-align: justify;"><span style="font-size:16px;">Disiplin davalarının kararları incelendiğinde, Genel Ortaöğretim Dairesi’nde çalışan, 11 Nisan 2017’de alınan sonuca göre KHK, 1 kişiyi öğretmenlik görevinden çıkardı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Sosyal Sigortalar Dairesi’ndeki disiplin davası, ‘eksik evrak dolayısıyla’ ileriye götürülemedi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">KHK kararına göre; Yataklı Tedavi Kurumları Dairesi’ndeki bir kamu sağlık çalışanı ile Yüksek Mahkeme’de görev yapan birer kamu görevlisi 4 ay süreyle yarı maaşla kamu görevinden geçici olarak uzaklaştırıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">İlköğretim Dairesi’nde görevli bir kamu çalışanı aleyhindeki disiplin davasının ise ileri götürülemediğinden reddine karar verildi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Bununla birlikte Mesleki Teknik Öğretim Dairesi’ndeki 1, Yataklı Tedavi Kurumları Dairesi’nde görevli 2 kamu görevlisi aleyhine açılan ceza davası nedeniyle disiplin davası bekletiliyor.</span></p><p style="text-align: justify;">&nbsp;</p><h3 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>2013-2016…</strong></span></span></h3><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>3 çalışan kamu görevinden atıldı</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">2013 ila 2016 tarihleri arasındaki Kamu Hizmeti Komisyonu’nda 13 kişiyle ilgili 11 disiplin davası görüşüldü.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Bu bağlamda 2’si Eski Eserler ve Müzeler Dairesi, 1’de Posta Dairesi’nden olmak üzere toplam 3 kamu çalışanı, görevden atıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">KHK’nın resmi verilerinde dava dosyaları ve sonuçları detaylandırıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Buna göre; 25 Ekim 2013 tarihinde Eski Eserler ve Müzeler Dairesi’nde çalışan 2 kamu görevlisi, Kamu Görevlileri Yasası’nda 100. Maddesi kapsamında aykırı olarak kamu göreviyle bağdaşmayan yüz kızartıcı suç işlemek suçundan kamu görevinden sürekli olarak çıkarıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">22 Eylül 2014 İlköğretim Dairesi’ndeki bir görevli; 4 ay hapis cezasına çarptırılmak suretiyle yüz kızartıcı suç işlemek, Öğretmenler Yasası tahtında sahte belge düzenleyerek tedavüle sürmek, ‘yansızlık’ görevini yerine getirmemek suçlarından 10 ay görevden uzaklaştırıldı, 2 yıl süreyle de kademe ilerlemesi durduruldu.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Bunun yanı sıra 16 Mart 2015’te Kooperatif Şirketler Mukayyitliği’nde görevli bir kamu çalışanı, Kamu Görevlileri Yasası’na aykırı hareketten 2 ay süreyle yarı maaşla geçici olarak görevden uzaklaştırıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Öte yandan Genel Ortaöğretim Dairesi’ndeki bir kamu görevlisi hakkında ise Öğretmenler Yasası’na aykırı hareketten kademe ilerlemesi 6 ay durduruldu, kınama ve uyarı cezası verildi, 18 ay süreyle yarı maaşla geçici olarak görevden uzaklaştırıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Yataklı Tedavi Kurumları’ndaki iki sağlık çalışanı ile ilgili dava düştü, herhangi bir karar üretilmedi.</span></p><h3 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><strong>Dosya kabarık…</strong></span></span></h3><p style="text-align: justify;"><span style="font-size:16px;">8 Ekim 2015’te Yataklı Tedavi Kurumları Dairesi’ndeki bir kamu çalışanı Kamu Sağlık Çalışanları Yasası’na aykırı hareket ve davranış nedeniyle geçici olarak görevden uzaklaştırıldı, 3 yıl süreyle de kademe ilerlemesi durduruldu.</span></p><p style="text-align: justify;"><span style="font-size:16px;">22 Ekim 2015’te Posta Dairesi’ndeki bir kamu çalışanı ise 1 yılda 30 gün izinsiz ve özürsüz görev yerine gelmediği ve yasanın 100. Maddesine aykırı olarak görev yerine olma ödevini yerine getirmemekten dolayı kamu görevinden çıkarıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">5 Mayıs 2016’da ise Yataklı Tedavi Kurumları Dairesi’nde çalışan bir kamu görevlisi Kamu Sağlık Çalışanları Yasası’nın 14,93 ve 97 maddelerine aykırı olarak yasada öngörülen ödev ve yükümlülükleri yerine getirmemekten toplamda 35 ay geçici olarak işinden uzaklaştırıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Öte yandan 12 Mayıs 2016’da Merkezi Cezaevi Müdürlüğü’nde görevli bir kamu çalışanı, yasanın 100.maddesine aykırı olarak yasa tüzük ve yönetmenliklere uygun olarak verilen emri yerine getirmekten kaçınmaktan dolayı kademe ilerlemesi 1 yıl süre ile durduruldu.</span></p><p style="text-align: justify;"><span style="font-size:16px;">6 Haziran 2016’da Yüksek Mahkeme’de çalışan bir görevli Kamu Görevlileri Yasası’na aykırı ticaret ve kazanç getirici faaliyette bulunma yasağına uymamak, başka iş yapma yasağına uymamak nedeniyle kamu görevinden çıkarıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">20 Haziran 2016’da ise Gümrük ve Rüsumat Dairesi’ndeki ilgili yasaya aykırı hareketten dolayı 4 ay yarı maaşla görevden çıkarılma, kademe ilerlemesi 1 yıl süreyle durdurulması ve 1 aylık net maaşının ¼’ünün kesilmesine karar verildi.</span></p><p style="text-align: right;"><span style="font-size:16px;">Yenidüzen</span></p></div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.kibris724.com/Denetim-eksikliği-haberleri.htm" title="Denetim eksikliği haberleri" rel="tag">Denetim eksikliği</a>, <a href="http://www.kibris724.com/kamu-haberleri.htm" title=" kamu haberleri" rel="tag"> kamu</a>, <a href="http://www.kibris724.com/işe-gitmeme-haberleri.htm" title=" işe gitmeme haberleri" rel="tag"> işe gitmeme</a></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/euro-5-liraya-yaklasti-100378h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/117522.jpg" alt="" /><span class="t">EURO 5 LİRAYA YAKLAŞTI!</span></a><a class="next" href="http://www.kibris724.com/yine-kacak-et-100380h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/117524.jpg" alt="" /><span class="t">YİNE KAÇAK ET!</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_100379" onsubmit="return addComment(this, 1, 100379);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/ise-gitmeyen-4-kamu-calisani-gorevden-uzaklastirildi-100379h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3890855825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6080579827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/simdi-erkekler-dusunsun-100373h.htm"><img src="http://d.kibris724.com/news/117517.jpg" alt="Şimdi erkekler düşünsün!" /><span class="title">Şimdi erkekler düşünsün!</span></a></li><li><a href="http://www.kibris724.com/set-aski-pahaliya-patladi-100370h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117514.jpg" alt="Set Aşkı Pahalıya Patladı!" /><span class="title">Set Aşkı Pahalıya Patladı!</span></a></li><li><a href="http://www.kibris724.com/seren-serengile-ofkesi-dinmedi-100367h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117511.jpg" alt="Seren Serengil&#039;e öfkesi dinmedi" /><span class="title">Seren Serengil'e öfkesi dinmedi</span></a></li><li><a href="http://www.kibris724.com/defne-samyeli-dansiyla-nefes-kesti-100366h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117510.jpg" alt="Defne Samyeli Dansıyla Nefes Kesti!" /><span class="title">Defne Samyeli Dansıyla Nefes Kesti!</span></a></li><li><a href="http://www.kibris724.com/sosyetik-guzel-intihar-etti-100364h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117508.jpg" alt="Sosyetik Güzel İntihar Etti!" /><span class="title">Sosyetik Güzel İntihar Etti!</span></a></li><li><a href="http://www.kibris724.com/zuhal-olcaya-buyuk-sok-100362h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117505.jpg" alt="Zuhal Olcay&#039;a Büyük Şok!" /><span class="title">Zuhal Olcay'a Büyük Şok!</span></a></li><li><a href="http://www.kibris724.com/yasak-ask-davasinda-sasirtan-gelisme-100360h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117503.jpg" alt="Yasak Aşk Davasında Şaşırtan Gelişme!" /><span class="title">Yasak Aşk Davasında Şaşırtan Gelişme!</span></a></li><li><a href="http://www.kibris724.com/eski-askini-cabuk-unuttu-100337h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117479.jpg" alt="Eski Aşkını Çabuk Unuttu!" /><span class="title">Eski Aşkını Çabuk Unuttu!</span></a></li><li><a href="http://www.kibris724.com/adriana-aska-geldi-100323h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117464.jpg" alt="Adriana Aşka Geldi!" /><span class="title">Adriana Aşka Geldi!</span></a></li><li><a href="http://www.kibris724.com/unlu-oyuncu-ile-ilgili-sok-iddia-100321h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/117462.jpg" alt="Ünlü Oyuncu İle İlgili Şok İddia!" /><span class="title">Ünlü Oyuncu İle İlgili Şok İddia!</span></a></li></ul></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="faizler-silindi-100387h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117531.jpg" alt="FAİZLER SİLİNDİ!" /><span class="t">FAİZLER SİLİNDİ!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="sov-yapmayi-biraksinlar-100386h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117530.jpg" alt="ŞOV YAPMAYI BIRAKSINLAR!" /><span class="t">ŞOV YAPMAYI BIRAKSINLAR!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="dunyada-baska-kktcde-baska-100385h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117529.jpg" alt="DÜNYADA BAŞKA KKTC&#039;DE BAŞKA!" /><span class="t">DÜNYADA BAŞKA KKTC'DE BAŞKA!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="tugsan-icin-uygun-donor-araniyor-100384h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117528.jpg" alt="TUĞSAN İÇİN UYGUN DONÖR ARANIYOR!" /><span class="t">TUĞSAN İÇİN UYGUN DONÖR ARANIYOR!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="girne-mahkemesinin-en-yogun-gunu-100383h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/117527.jpg" alt="GİRNE MAHKEMESİNİN EN YOĞUN GÜNÜ!" /><span class="t">GİRNE MAHKEMESİNİN EN YOĞUN GÜNÜ!</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>3.96</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>4.88</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>170.65</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">BIST 100<span>116.02</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-16-mart-2018-22-mart-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  16 MART 2018 - 22 MART 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  16 MART 2018 - 22 MART 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/set-aski-pahaliya-patladi-100370h.htm"><img src="http://d.kibris724.com/news/117514.jpg" alt="Set Aşkı Pahalıya Patladı!" /><span class="title">Set Aşkı Pahalıya Patladı!</span></a></li><li><a href="http://www.kibris724.com/seren-serengile-ofkesi-dinmedi-100367h.htm"><img src="http://d.kibris724.com/news/117511.jpg" alt="Seren Serengil&#039;e öfkesi dinmedi" /><span class="title">Seren Serengil'e öfkesi dinmedi</span></a></li><li><a href="http://www.kibris724.com/defne-samyeli-dansiyla-nefes-kesti-100366h.htm"><img src="http://d.kibris724.com/news/117510.jpg" alt="Defne Samyeli Dansıyla Nefes Kesti!" /><span class="title">Defne Samyeli Dansıyla Nefes Kesti!</span></a></li><li><a href="http://www.kibris724.com/sosyetik-guzel-intihar-etti-100364h.htm"><img src="http://d.kibris724.com/news/117508.jpg" alt="Sosyetik Güzel İntihar Etti!" /><span class="title">Sosyetik Güzel İntihar Etti!</span></a></li><li><a href="http://www.kibris724.com/zuhal-olcaya-buyuk-sok-100362h.htm"><img src="http://d.kibris724.com/news/117505.jpg" alt="Zuhal Olcay&#039;a Büyük Şok!" /><span class="title">Zuhal Olcay'a Büyük Şok!</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/whatsapp-artik-paylasamayacak-100157h.htm"><img src="http://d.kibris724.com/news/117291.jpg" alt="WhatsApp artık paylaşamayacak!" /><span class="title">WhatsApp artık paylaşamayacak!</span></a></li><li><a href="http://www.kibris724.com/yalan-haberler-daha-hizli-yayiliyor-99980h.htm"><img src="http://d.kibris724.com/news/117108.jpg" alt="YALAN HABERLER DAHA HIZLI YAYILIYOR" /><span class="title">YALAN HABERLER DAHA HIZLI YAYILIYOR</span></a></li><li><a href="http://www.kibris724.com/facebookun-gecmisinizi-hatirlatan-fotograf-paylasimini-engelleyin-99867h.htm"><img src="http://d.kibris724.com/news/116986.jpg" alt="FACEBOOK&#039;UN GEÇMİŞİNİZİ HATIRLATAN FOTOĞRAF PAYLAŞIMINI ENGELLEYİN!" /><span class="title">FACEBOOK'UN GEÇMİŞİNİZİ HATIRLATAN FOTOĞRAF PAYLAŞIMINI ENGELLEYİN!</span></a></li><li><a href="http://www.kibris724.com/pizza-siparis-eden-akilli-ayakkabi-99866h.htm"><img src="http://d.kibris724.com/news/116985.jpg" alt="PİZZA SİPARİŞ EDEN AKILLI AYAKKABI" /><span class="title">PİZZA SİPARİŞ EDEN AKILLI AYAKKABI</span></a></li><li><a href="http://www.kibris724.com/whatsappta-silinen-fotograflar-nasil-geri-getirilir-iste-yolu-99863h.htm"><img src="http://d.kibris724.com/news/116982.jpg" alt="WHATSAPP&#039;TA SİLİNEN FOTOĞRAFLAR NASIL GERİ GETİRİLİR? İŞTE YOLU" /><span class="title">WHATSAPP'TA SİLİNEN FOTOĞRAFLAR NASIL GERİ GETİRİLİR? İŞTE YOLU</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/galatasaraydan-surpriz-transfer-100156h.htm"><img src="http://d.kibris724.com/news/117290.jpg" alt="Galatasaray&#039;dan sürpriz transfer!" /><span class="title">Galatasaray'dan sürpriz transfer!</span></a></li><li><a href="http://www.kibris724.com/derbinin-hakemi-belli-oldu-100125h.htm"><img src="http://d.kibris724.com/news/117258.jpg" alt="Derbinin hakemi belli oldu!" /><span class="title">Derbinin hakemi belli oldu!</span></a></li><li><a href="http://www.kibris724.com/bunun-adi-vahset-99821h.htm"><img src="http://d.kibris724.com/news/116939.jpg" alt="BUNUN ADI VAHŞET!" /><span class="title">BUNUN ADI VAHŞET!</span></a></li><li><a href="http://www.kibris724.com/haftanin-toplu-sonuclari-ve-puan-durumlari-99683h.htm"><img src="http://d.kibris724.com/news/116798.jpg" alt="Haftanın toplu sonuçları ve puan durumları" /><span class="title">Haftanın toplu sonuçları ve puan durumları</span></a></li><li><a href="http://www.kibris724.com/fiorentina-kaptani-otel-odasinda-olu-bulundu-99682h.htm"><img src="http://d.kibris724.com/news/116797.jpg" alt="Fiorentina kaptanı otel odasında ölü bulundu" /><span class="title">Fiorentina kaptanı otel odasında ölü bulundu</span></a></li></ul></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0052099227905273 --></body></html>