<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>KAMERA GÖRÜNTÜLERİ İNCELENİYOR!</title>
<meta name="keywords" content="Özyüksel Mobilya, hırsızlık, mahkeme" />
<meta name="description" content="Polis bulguları aktardı" />
<link rel="canonical" href="http://www.kibris724.com/kamera-goruntuleri-inceleniyor-117647h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/kamera-goruntuleri-inceleniyor-117647h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/135411.jpg" />
<meta name="DC.date.issued" content="2019-12-20T11:40:28+02:00" />
<meta itemprop="keywords" name="news_keywords" content="Özyüksel Mobilya, hırsızlık, mahkeme" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/kamera-goruntuleri-inceleniyor-117647h.htm" />
<meta property="og:title" content="KAMERA GÖRÜNTÜLERİ İNCELENİYOR!" />
<meta property="og:description" content="Polis bulguları aktardı" />
<meta property="og:image" content="http://d.kibris724.com/news/135411.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/135411.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/kamera-goruntuleri-inceleniyor-117647h.htm">
<meta name="twitter:title" content="KAMERA GÖRÜNTÜLERİ İNCELENİYOR!" />
<meta name="twitter:description" content="Polis bulguları aktardı" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/kamera-goruntuleri-inceleniyor-117647h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/135411.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2019-12-20T11:40:28+02:00" />
<meta itemprop="dateModified" content="2019-12-20T11:40:28+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/135411.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/135411.jpg" />
<meta itemprop="headline" content="KAMERA GÖRÜNTÜLERİ İNCELENİYOR!" />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>20 Aralık 2019</b> Cuma</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="https://www.kktcell.com/cihazlar" target=""><img src="http://www.kibris724.com/d/banner/yilbasi2020_670x70-(1).20191209002721.jpg" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/birgene-son-veda-117648h.htm">BİRGEN'E SON VEDA!</a></li><li><a href="http://www.kibris724.com/kamera-goruntuleri-inceleniyor-117647h.htm">KAMERA GÖRÜNTÜLERİ İNCELENİYOR!</a></li><li><a href="http://www.kibris724.com/biyoloji-uzmani-taniklik-yapti-117646h.htm">BİYOLOJİ UZMANI TANIKLIK YAPTI</a></li><li><a href="http://www.kibris724.com/kara-parayi-aklama-tesebbusu-duvara-tosladi-117645h.htm">KARA PARAYI AKLAMA TEŞEBBÜSÜ DUVARA TOSLADI!</a></li><li><a href="http://www.kibris724.com/alman-bakan-yunanistan-ve-rumlarin-yanindayiz-117644h.htm">ALMAN BAKAN: “YUNANİSTAN VE RUMLARIN YANINDAYIZ”</a></li><li><a href="http://www.kibris724.com/turizm-ve-cevre-bakanligi-butcesi-kabul-edildi-117643h.htm">TURİZM VE ÇEVRE BAKANLIĞI BÜTÇESİ KABUL EDİLDİ</a></li><li><a href="http://www.kibris724.com/sigara-izmariti-can-aldi-117642h.htm">SİGARA İZMARİTİ CAN ALDI!</a></li><li><a href="http://www.kibris724.com/kayip-sahislar-komitesi-kazi-ekibi-1-kaybin-kalintilarini-cikardi-117641h.htm">KAYIP ŞAHISLAR KOMİTESİ KAZI EKİBİ 1 KAYBIN KALINTILARINI ÇIKARDI</a></li><li><a href="http://www.kibris724.com/dikkat-elektrik-kesintisi-117640h.htm">DİKKAT ELEKTRİK KESİNTİSİ!</a></li><li><a href="http://www.kibris724.com/yogun-sise-dikkat-117639h.htm">YOĞUN SİSE DİKKAT!</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -986px;"><span class="city">Lefkoşa<span>14 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">KAMERA GÖRÜNTÜLERİ İNCELENİYOR!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="117647" data-title="KAMERA GÖRÜNTÜLERİ İNCELENİYOR!" data-url="http://www.kibris724.com/kamera-goruntuleri-inceleniyor-117647h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/135411.jpg" alt="KAMERA GÖRÜNTÜLERİ İNCELENİYOR!" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2019-12-20T11:31:00+02:00"><span class="p1">11:31</span><span class="p2">20 Aralık 2019</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=117647');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=117647')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div><div class="content-source"><span class="c">Haber Kaynağı</span><span class="t">Yeni Bakış</span><img src="http://d.kibris724.com/news_source/4.jpg" align="absmiddle" alt="Haber Kaynağı" width="110" height="30" /></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">KAMERA GÖRÜNTÜLERİ İNCELENİYOR!</h1><h2 class="content-description" itemprop="description"><summary>Polis bulguları aktardı</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.iveria.com.tr"><img border="0" title="Iveria Group - 
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/kibris724/kibris724_iveria_group_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><h2 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;">Yeni Bakış'tan Evrim Kamalı'nın haberine göre; Lefkoşa’da faaliyet gösteren Özyüksel Mobilya isimli işyeri içerisinde meydana gelen hırsızlık melesi ile ilgili olarak şüpheli görülen ve tutuklanan zanlı Ramazan Öztaş, dün yeniden mahkeme huzuruna çıkarıldı.</span></span></h2><p style="text-align: justify;"><span style="font-size:16px;">Lefkoşa’da faaliyet gösteren Özyüksel Mobilya isimli işyeri içerisinde meydana gelen hırsızlık melesi ile ilgili olarak şüpheli görülen ve tutuklanan zanlı Ramazan Öztaş, dün yeniden mahkeme huzuruna çıkarıldı. Olayla ilgili tutuklanan zanlı Selin Özbilgin ise olayla bağlantısı görülmediğinden serbest bırakıldı.&nbsp;</span></p><p style="text-align: justify;"><span style="font-size:16px;"><strong>Polis bulguları&nbsp;aktardı</strong><br />Mahkemede mesele ile ilgili olarak şahadet veren polis memuru Kemal Erdelhun olayla ilgili bulguları aktardı.&nbsp;<br />Erdelhun 10 – 11 Aralık 2019 tarihleri, 18.30-08.00 saatleri arasında Lefkoşa Şht. Mustafa Ahmet Ruso Caddesi üzerinde bulunan ve işletmeciliğini Recep Yüksel’in yapmakta olduğu Özyüksel Mobilya isimli iş yerine ön kapıyı kasten ve kanunsuz olarak hasar yaparak açıp giren meçhul şahıs veya şahısların ikinci katta ofis odasındaki masanın sağ çekmecesinde içerisinde muhafaza edilen 30.000 TL nakit para, çeşitli bankalara ait müşteri çekleri ve iş yerine ait boş çek yapraklarını ve kamera kayıt cihazını sirkat edip aynı yerden çıkış yaptıklarının tespit edildiğini söyledi.&nbsp;<br />Erdelhun olayın polisin bilgisine 11 Aralık 2019 tarihinde rapor edilmiş olup soruşturma başlatıldığını, olay yerinde yapılan kamera görüntülerinden tespit edilen aracın, huzurda bulunan zanlı Ramazan Öztaş ile bağı olabileceğini belirtti.&nbsp;<br />Polis, zanlının olaydan bir buçuk ay öncesine kadar Özyüksel Mobilya isimli iş yerinde sorumlu olarak çalıştığı ve sorunlu olarak işyerinden ayrıldığının tespit edildiğini söyledi. Polis meselenin çok geniş kapsamlı olarak incelendiğini alınan kamera görüntülerinin incelendiğini belirterek zanlının lehine veya aleyhine olabilecek hususların ortaya çıkarılabilmesi için 6 gün daha poliste tutuklu kalmasını talep etti.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><strong>6 gün daha&nbsp;tutuklu bekleyecek</strong><br />Huzurunda verilen şahadeti değerlendiren Yargıç Temay Sağer, zanlının soruşturma maksatlı 6 gün poliste tutuklu kalmasına emir verdi.</span></p></div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.kibris724.com/Özyüksel-Mobilya-haberleri.htm" title="Özyüksel Mobilya haberleri" rel="tag">Özyüksel Mobilya</a>, <a href="http://www.kibris724.com/hırsızlık-haberleri.htm" title=" hırsızlık haberleri" rel="tag"> hırsızlık</a>, <a href="http://www.kibris724.com/mahkeme-haberleri.htm" title=" mahkeme haberleri" rel="tag"> mahkeme</a></div></article><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/biyoloji-uzmani-taniklik-yapti-117646h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/135410.jpg" alt="" /><span class="t">BİYOLOJİ UZMANI TANIKLIK YAPTI</span></a><a class="next" href="http://www.kibris724.com/birgene-son-veda-117648h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/135412.jpg" alt="" /><span class="t">BİRGEN'E SON VEDA!</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_117647" onsubmit="return addComment(this, 1, 117647);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/kamera-goruntuleri-inceleniyor-117647h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3890855825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><a href="https://www.facebook.com/lefkosabaskenthastanesi/" target="_blank,"><img src="http://www.kibris724.com/d/banner/23104_n.jpg" width="300" height="250" alt=""/></a></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/survivordan-elenmek-icin-aglayarak-dua-ettim-117628h.htm"><img src="http://d.kibris724.com/news/135392.jpg" alt="Survivor&#039;dan elenmek için ağlayarak dua ettim" /><span class="title">Survivor'dan elenmek için ağlayarak dua ettim</span></a></li><li><a href="http://www.kibris724.com/nikah-tarihi-belli-oldu-117627h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/135391.jpg" alt="Nikah tarihi belli oldu!" /><span class="title">Nikah tarihi belli oldu!</span></a></li><li><a href="http://www.kibris724.com/1-milyon-tllik-rekor-teklif-117624h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/135388.jpg" alt="1 milyon TL&#039;lik rekor teklif!" /><span class="title">1 milyon TL'lik rekor teklif!</span></a></li><li><a href="http://www.kibris724.com/masterchef-guzide-villasini-satiyor-117597h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/135362.jpg" alt="MasterChef Güzide villasını satıyor" /><span class="title">MasterChef Güzide villasını satıyor</span></a></li><li><a href="http://www.kibris724.com/once-taburcu-sonra-dede-oldu-117596h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/135361.jpg" alt="Önce taburcu sonra dede oldu!" /><span class="title">Önce taburcu sonra dede oldu!</span></a></li><li><a href="http://www.kibris724.com/masterchefte-demet-akalin-surprizi-117487h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/135252.jpg" alt="MasterChef&#039;te Demet Akalın sürprizi!" /><span class="title">MasterChef'te Demet Akalın sürprizi!</span></a></li><li><a href="http://www.kibris724.com/canan-karatayi-savciliga-sikayet-ettiler-117449h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/135214.jpg" alt="Canan Karatay&#039;ı Savcılığa şikayet ettiler!" /><span class="title">Canan Karatay'ı Savcılığa şikayet ettiler!</span></a></li><li><a href="http://www.kibris724.com/yapamiyorum-dedi-ortalik-karisti-117433h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/135198.jpg" alt="Yapamıyorum dedi ortalık karıştı!" /><span class="title">Yapamıyorum dedi ortalık karıştı!</span></a></li><li><a href="http://www.kibris724.com/timsah-eti-yediler-117430h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/135195.jpg" alt="Timsah eti yediler!" /><span class="title">Timsah eti yediler!</span></a></li><li><a href="http://www.kibris724.com/iki-katina-cikti-117428h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/135193.jpg" alt="İki katına çıktı!" /><span class="title">İki katına çıktı!</span></a></li></ul></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24 NİSAN1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2271115024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="birgene-son-veda-117648h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/135412.jpg" alt="BİRGEN&#039;E SON VEDA!" /><span class="t">BİRGEN'E SON VEDA!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kamera-goruntuleri-inceleniyor-117647h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/135411.jpg" alt="KAMERA GÖRÜNTÜLERİ İNCELENİYOR!" /><span class="t">KAMERA GÖRÜNTÜLERİ İNCELENİYOR!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="biyoloji-uzmani-taniklik-yapti-117646h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/135410.jpg" alt="BİYOLOJİ UZMANI TANIKLIK YAPTI" /><span class="t">BİYOLOJİ UZMANI TANIKLIK YAPTI</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kara-parayi-aklama-tesebbusu-duvara-tosladi-117645h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/135409.jpg" alt="KARA PARAYI AKLAMA TEŞEBBÜSÜ DUVARA TOSLADI!" /><span class="t">KARA PARAYI AKLAMA TEŞEBBÜSÜ DUVARA TOSLADI!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="alman-bakan-yunanistan-ve-rumlarin-yanindayiz-117644h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/135408.jpg" alt="ALMAN BAKAN: “YUNANİSTAN VE RUMLARIN YANINDAYIZ”" /><span class="t">ALMAN BAKAN: “YUNANİSTAN VE RUMLARIN YANINDAYIZ”</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>5.91</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>6.57</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">ALTIN<span>281.28</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>111.42</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-23-mart-2018-29-mart-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/survivordan-elenmek-icin-aglayarak-dua-ettim-117628h.htm"><img src="http://d.kibris724.com/news/135392.jpg" alt="Survivor&#039;dan elenmek için ağlayarak dua ettim" /><span class="title">Survivor'dan elenmek için ağlayarak dua ettim</span></a></li><li><a href="http://www.kibris724.com/nikah-tarihi-belli-oldu-117627h.htm"><img src="http://d.kibris724.com/news/135391.jpg" alt="Nikah tarihi belli oldu!" /><span class="title">Nikah tarihi belli oldu!</span></a></li><li><a href="http://www.kibris724.com/1-milyon-tllik-rekor-teklif-117624h.htm"><img src="http://d.kibris724.com/news/135388.jpg" alt="1 milyon TL&#039;lik rekor teklif!" /><span class="title">1 milyon TL'lik rekor teklif!</span></a></li><li><a href="http://www.kibris724.com/masterchef-guzide-villasini-satiyor-117597h.htm"><img src="http://d.kibris724.com/news/135362.jpg" alt="MasterChef Güzide villasını satıyor" /><span class="title">MasterChef Güzide villasını satıyor</span></a></li><li><a href="http://www.kibris724.com/once-taburcu-sonra-dede-oldu-117596h.htm"><img src="http://d.kibris724.com/news/135361.jpg" alt="Önce taburcu sonra dede oldu!" /><span class="title">Önce taburcu sonra dede oldu!</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/whatsappi-kullanilamaz-hale-getiren-mesaja-dikkat-117632h.htm"><img src="http://d.kibris724.com/news/135396.jpg" alt="WhatsApp&#039;ı kullanılamaz hale getiren mesaja dikkat!" /><span class="title">WhatsApp'ı kullanılamaz hale getiren mesaja dikkat!</span></a></li><li><a href="http://www.kibris724.com/instagram-sifresi-nasil-degisir-instagramda-sifre-yenileme-islemleri-117580h.htm"><img src="http://d.kibris724.com/news/135345.jpg" alt="Instagram şifresi nasıl değişir? Instagram’da şifre yenileme işlemleri…" /><span class="title">Instagram şifresi nasıl değişir? Instagram’da şifre yenileme işlemleri…</span></a></li><li><a href="http://www.kibris724.com/whatsappa-ucretli-ozellik-odeme-yapmayan-kullanamayacak-117519h.htm"><img src="http://d.kibris724.com/news/135284.jpg" alt="WhatsApp’a ücretli özellik! Ödeme yapmayan kullanamayacak…" /><span class="title">WhatsApp’a ücretli özellik! Ödeme yapmayan kullanamayacak…</span></a></li><li><a href="http://www.kibris724.com/bu-telefonlarda-artik-kullanilamayacak-117346h.htm"><img src="http://d.kibris724.com/news/135109.jpg" alt="Bu telefonlarda artık kullanılamayacak!" /><span class="title">Bu telefonlarda artık kullanılamayacak!</span></a></li><li><a href="http://www.kibris724.com/super-insana-adim-adim-hafiza-yuzde-15-20-oraninda-arttirildi-117321h.htm"><img src="http://d.kibris724.com/news/135082.jpg" alt="“Süper İnsan”a adım adım: Hafıza yüzde 15-20 oranında arttırıldı!" /><span class="title">“Süper İnsan”a adım adım: Hafıza yüzde 15-20 oranında arttırıldı!</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/hakemler-maca-cikmayacak-117486h.htm"><img src="http://d.kibris724.com/news/135251.jpg" alt="Hakemler maça çıkmayacak!" /><span class="title">Hakemler maça çıkmayacak!</span></a></li><li><a href="http://www.kibris724.com/imparatorla-tartisti-bileti-kesildi-117470h.htm"><img src="http://d.kibris724.com/news/135235.jpg" alt="&#039;İmparator&#039;la tartıştı, bileti kesildi!" /><span class="title">'İmparator'la tartıştı, bileti kesildi!</span></a></li><li><a href="http://www.kibris724.com/yildiz-oyuncudan-mesaj-donuyorum-117429h.htm"><img src="http://d.kibris724.com/news/135194.jpg" alt="Yıldız oyuncudan mesaj: &quot;Dönüyorum!&quot;" /><span class="title">Yıldız oyuncudan mesaj: "Dönüyorum!"</span></a></li><li><a href="http://www.kibris724.com/galatasarayda-mariano-depremi-117322h.htm"><img src="http://d.kibris724.com/news/135083.jpg" alt="Galatasaray&#039;da Mariano depremi!" /><span class="title">Galatasaray'da Mariano depremi!</span></a></li><li><a href="http://www.kibris724.com/avci-mac-sonu-acikladi-caner-kalmali-117292h.htm"><img src="http://d.kibris724.com/news/135052.jpg" alt="Avcı maç sonu açıkladı: &quot;Caner kalmalı&quot;" /><span class="title">Avcı maç sonu açıkladı: "Caner kalmalı"</span></a></li></ul></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.013707876205444 --></body></html>