<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>KARAKTERİN KALBİNİN DÜŞMANI OLABİLİR!</title>
<meta name="description" content="Karakterin kalbinin düşmanı olabilir!" />
<link rel="canonical" href="http://www.kibris724.com/karakterin-kalbinin-dusmani-olabilir-85779h.htm" />
<link rel="image_src" type="image/jpeg" href="http://www.kibris724.com/d/news/102116.jpg" />
<meta name="DC.date.issued" content="2016-12-23T12:27:55+03:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/karakterin-kalbinin-dusmani-olabilir-85779h.htm" />
<meta property="og:title" content="KARAKTERİN KALBİNİN DÜŞMANI OLABİLİR!" />
<meta property="og:description" content="Karakterin kalbinin düşmanı olabilir!" />
<meta property="og:image" content="http://www.kibris724.com/d/news/102116.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/karakterin-kalbinin-dusmani-olabilir-85779h.htm">
<meta name="twitter:title" content="KARAKTERİN KALBİNİN DÜŞMANI OLABİLİR!" />
<meta name="twitter:description" content="Karakterin kalbinin düşmanı olabilir!" />
<meta name="twitter:image" content="http://www.kibris724.com/d/news/102116.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.kibris724.com/d/news_t/102116.jpg" />
<meta itemprop="articleSection" content="SAĞLIK" />
<meta itemprop="dateCreated" content="2016-12-23T12:27:55+03:00" />
<meta itemprop="dateModified" content="2016-12-23T12:27:55+03:00" />
<meta itemprop="image" content="http://www.kibris724.com/d/news/102116.jpg" />
<meta itemprop="headline" content="KARAKTERİN KALBİNİN DÜŞMANI OLABİLİR!" />
<link href="http://www.kibris724.com/s/style.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.kibris724.com/s/function.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --></head>
<body class="body_main">
<div class="CM_pageskin_1"><div class="left"><div class="banner_code"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcp8g585z","width":160,"height":600,"t":1478002797,"userId":10193601,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><div class="right"><div class="banner_code"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxm01qwyn","width":160,"height":600,"t":1474274892,"userId":10193601,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="/search_result.php" target="_self">Arşiv</a></li><li class="sole"><a href="/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><a href="/contact.php" target="_self">İletişim</a></li><li class="sole"><a href="/reklam-4s.htm" target="_self">Reklam</a></li><li class="parent"><a href="/nobetci-eczaneler-haberleri-27hk.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><a href="/kunye-6s.htm" target="_self">Künye</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 77.209</span></li><li class="up"><span><b>Altın</b> 127,771</span></li><li class="down"><span><b>Dolar</b> 3,5096</span></li><li class="down"><span><b>Euro</b> 3,6694</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -754px;"><span>Lefkoşa</span> 12 °C</li><li style="background-position: -3px -754px;"><span>Girne</span> 12 °C</li><li style="background-position: -3px -754px;"><span>Mağusa</span> 12 °C</li><li style="background-position: -3px -870px;"><span>Güzelyurt</span> 11 °C</li><li style="background-position: -3px -754px;"><span>İskele</span> 12 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="/" rel="home"><img src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3275786220"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="/foto-galeri.htm" title="Foto Galeri"></a><a href="/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="/yanginin-cikis-sebebinin-tespiti-icin-calismalari-85786h.htm">YANGININ ÇIKIŞ SEBEBİNİN TESPİTİ İÇİN ÇALIŞMALARI</a></li><li><a href="/en-cok-yagmur-zaferburnuna-yagdi-85785h.htm">EN ÇOK YAĞMUR ZAFERBURNU’NA YAĞDI</a></li><li><a href="/mezoestetik-ile-yaslanma-korkusuna-son-85784h.htm">MEZOESTETİK İLE YAŞLANMA KORKUSUNA SON</a></li><li><a href="/girne-felaketi-gordu-85782h.htm">GİRNE FELAKETİ GÖRDÜ</a></li><li><a href="/ayse-hayata-tutundu-85781h.htm">AYŞE HAYATA TUTUNDU!</a></li><li><a href="/erkeklerde-kisirligin-yuzde-30u-varis-kaynakli-85783h.htm">ERKEKLERDE KISIRLIĞIN YÜZDE 30'U VARİS KAYNAKLI</a></li><li><a href="/karakterin-kalbinin-dusmani-olabilir-85779h.htm">KARAKTERİN KALBİNİN DÜŞMANI OLABİLİR!</a></li><li><a href="/depresyon-nedenlerine-dikkat-85780h.htm">DEPRESYON NEDENLERİNE DİKKAT</a></li><li><a href="/bebeklerde-vitamin-kullanimina-dikkat-85778h.htm">BEBEKLERDE VİTAMİN KULLANIMINA DİKKAT!</a></li><li><a href="/bosanir-bosanmaz-takibe-aldi-85777h.htm">Boşanır Boşanmaz Takibe Aldı!</a></li><li><a href="/baristilar-85776h.htm">Barıştılar!</a></li><li><a href="/beren-ile-kenanin-korku-dolu-anlari-85775h.htm">Beren İle Kenan'ın Korku Dolu Anları!</a></li><li><a href="/tir-dalgali-denize-esir-oldu-85774h.htm">TIR, DALGALI DENİZE ESİR OLDU!</a></li><li><a href="/yine-olmadi-85773h.htm">YİNE OLMADI!</a></li><li><a href="/anayol-gole-dondu-85772h.htm">ANAYOL GÖLE DÖNDÜ!</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/Kibris724Com" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/kibris724" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="/./" target="_self"><span>ANA SAYFA</span></a></li><li class="sep"></li><li class="item parent" data-value="13"><a class="inr" href="/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.kibris724.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="15"><a class="inr" href="/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.kibris724.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.kibris724.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.kibris724.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.kibris724.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="20"><a class="inr" href="/astroloji-haberleri-20hk.htm" target="_self"><span>ASTROLOJİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.kibris724.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="21"><a class="inr" href="/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.kibris724.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="26"><a class="inr" href="/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.kibris724.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="25"><a class="inr" href="/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.kibris724.com/s/i/loading.gif" width="220" height="19" alt="" /></div><div class="content"></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="catlist clearfix"><li><a href="/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- logo alto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6964503420"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">KARAKTERİN KALBİNİN DÜŞMANI OLABİLİR!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="/saglik-haberleri-26hk.htm" rel="self"><span itemprop="title">SAĞLIK</span></a></span></div><div class="text_size"><img src="http://www.kibris724.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.kibris724.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=85779');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=85779')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2016-12-23T12:26:00+03:00">23.12.2016 12:26</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.kibris724.com/d/news/102116.jpg" alt="KARAKTERİN KALBİNİN DÜŞMANI OLABİLİR!" width="300" height="225" /><div class="advert"><div class="container"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxjqviii7","width":300,"height":250,"t":1482233898,"userId":10193601,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div></div><div itemprop="description" class="short_content">Karakterin kalbinin düşmanı olabilir!</div><div class="banner_320x50"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div itemprop="articleBody" id="news_content" class="text_content"><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Genetik faktörlerin yanı sıra beslenme alışkanlığı, sigara kullanımı, yoğun ve hızlı yaşam temposu kalp sağlığının baş düşmanları arasında yer alıyor. Kardiyoloji Uzmanı Prof. Dr. Atilla Bitigen, stres ve takıntılı kişilik yapısının damar sertliğine olan eğilimi artırdığına işaret ediyor.</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Kalp adalesini besleyen atar damarların daralma veya tıkanması nedeniyle kan akımının kısmi ya da tam kesilmesine bağlı olarak ortaya çıkan Koroner Arter hastalığının gelişiminde hem kişisel hem de çevresel faktörler rol oynuyor. Kişisel faktörler arasında birinci derece akrabalarda koroner arter hastalığı olması, hipertansiyon, kolesterol yüksekliği, şeker hastalığı olması, ilerlemiş yaş ve açıklığa kavuşturulamamış genetik nedenler yer alıyor. Çevresel veya sonradan edinilen risk faktörlerinde ise sigara kullanımı, yüksek kolesterol içerikli beslenme, stresli ve pasif yaşam olarak sıralanıyor.&nbsp; Kardiyoloji Uzmanı Prof. Dr. Atilla Bitigen, kalp sağlığı için stresli yaşamın yanı sıra bazı davranış özelliklerinden de uzak durulması gerektiğini hatırlatıyor.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">DAVRANIŞ ÖZELLIKLERIN KALBINI TEHLIKEYE ATABILIR</span></span></strong></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Şehir hayatı, ulaşım, rekabetçi, yarışmacı, yorucu iş hayatı çağın başlıca sorunları arasında yer alıyor. Stres, önemli sağlık sorunlarına sebep olmakla birlikte, kalp krizini tetikliyor ve var olan kalp hastalığını ortaya çıkarıp semptomları artırıyor. Ayrıca yapılan bilimsel araştırmalar kişilik farklılıklarının stresten etkilenme oranlarını etkilediğini ortaya koyuyor. Kardiyoloji Uzmanı Prof. Dr. Atilla Bitigen, Koroner Arter Hastalığı ile ilgili önemli bilgiler verdi:</span></span></p><p style="text-align: justify;"><strong><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">SÜREKLİ ZAMANLA YARIŞMAK ORTAK ÖZELLİK</span></span></strong></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">“Araştırmalar koroner kalp hastalığı olan bireylerin bazı davranış özelliklerinde sürekli zamanla yarışmak, başarı yönelimli olmak gibi ortak özelliklerin olduğunu ortaya koyuyor. A tipi olarak gruplandırılan bu kişilerin hızlı çalışıp hızlı konuşmaları ve aynı anda birkaç işi birden yapmaya çalışmalarının yanı sıra sabırsız ve öfkeli oldukları da gözlemleniyor. A tipi kişiler beklemeye tahammülleri olmadığından konuşanın sözünü kesmeye eğilimlidir, aşırı düzeyde rekabetçidir ve konuşmanın gidişatını denetlemeye çalışır. A tipi kişiler iş ve zaman baskısı, beklemek zorunda kalındığında huzursuz olmak, herşeyi kusursuz yapma arzusu, rekabetçi bir tutum sergilemektedirler. Bireylerde görülen A-tipi kişilik özellikleri arttıkça, stres belirtileri ve strese yatkınlık düzeyleri de artma eğilimi gösteriyor. A tipi kişiliklerde kalp hastalığı görülme riski çok daha yüksektir.</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">A tipi kişilerin tersi özellikleri taşıyan bireyler ise B tipi olarak adlandırılıyor. Bu gruptaki kişiler daha rahat, daha uysal, daha az rekabetçi ve daha az saldırgan olarak tanımlanıyor. Araştırmalar B tipindeki kişilerin de stres yaşadığını, ancak zorlamalar ve tehditler karşısında daha az paniğe kapıldıklarını belirtiyor. Ayrıca bu kişiler yüksek kan basıncı ve biyokimyasal tepkiler açısından da A tipi kişilik özelliklerine sahip olan kişilerden ayrılıyor.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">A Tipi Davranış Özellikleri</span></span></strong></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Sürekli zamanla yarışan</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Başarı odaklı</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Hızlı konuşan</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Sabırsız ve öfkeli</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Nitelikten çok niceliğe önem veren</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Rekabetçi</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">B Tipi Davranış Özellikleri</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Rahat</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Uysal</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Daha az saldırgan</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Sabırlı ve öfke kontrolü yapabilen</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Niteliğe önem veren</span></span></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Daha az rekabetçi</span></span></p><p style="text-align: justify;"><strong><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">ERKEKLER 4 KAT DAHA RİSKLİ GRUPTA</span></span></strong></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Koroner arter hastalığına ait bulgular genellikle 40 yaş sonrasında daha çok görülüyor. Özellikle aile geçmişinde bu hastalığın olduğu bireylerde daha erken yaşlarda da görülebiliyor. Ayrıca erkeklerde kadınlara göre yaklaşık dört kat daha sık ortaya çıkar. Kadınlardaki östrojen hormonunun koroner arter hastalığı açısından koruyucu olduğu öne sürülüyor. Bu nedenle kadınlarda görülme sıklığı östrojen hormonunun azaldığı menopoz sonrası dönemde artıyor. Koroner arter hastalığı tanısı sıklıkla erkeklerde 50-60 yaşları arasında, kadınlarda ise 60-70 yaşları arasında konulmaktadır.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">KADINLARIN KALBİ STRESE DAHA HASSAS</span></span></strong></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Stres kalp sağlığını olumsuz etkileyen en önemli faktörler arasında yer alıyor. Kadınların ise üzüntü ve strese karşı daha hassas olduğu gözlemleniyor. Kadınlarda menopoz sonrası daha fazla olmak üzere, ağır stres sonrası zaman zaman “kırık kalp sendromu” görülebiliyor. ‘Takotsubo’ ya da ‘stres kardiomyopatisi’ gibi değişik terimlerle tarif edilen kırık kalp sendromu, geçici olarak kalbin karıncığının dışarı doğru balonlaşması anlamına geliyor ve bu durum kalp krizini taklit eden semptomlar yaşatabiliyor.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">GÖĞÜS AĞRISI DEYİP GEÇMEYİN</span></span></strong></p><p style="text-align: justify;"><span style="font-size:14px;"><span style="font-family: arial,helvetica,sans-serif;">Koroner arter hastalığının belirti vermeyebilir, bu nedenle her yıl düzenli olarak kalp kontrolü yaptırmak büyük önem taşır. Zaman zaman yaşanan göğüs ağrısı koroner arter hastalığının bir belirtisi olabilir. Hipertansiyon, ileri yaş, sigara kullanımı, şeker hastalığı, aile öyküsü, kolestrol yüksekliği gibi risk faktörü olan birinde olan göğüs ağrısının damar tıkanıklığına bağlı olma olasılığı yüksektir. Hastalığın şiddeti ve bulguları değişiklik gösterir. Hastalık ilerledikçe kalbin beslenmesi yetersizleşir. Kalbe yeterince kan gitmez ve göğüs ağrısı ortaya çıkar. Bu ağrı sol kola ve çeneye yayılır, bazen kolda uyuşma hissi görülebilir. Çoğu hasta göğüs ağrısını göğüste sıkışma, rahatsızlık hissi, sıkıştırıcı, yanıcı, ezici, ağırlık gibi tarif eder. Bunların dışında nefes almada güçlük çekme, halsizlik, baş dönmesi, aşırı terleme, şuur bozukluğu, bayılma ve yorgunluk kalp hastalığının belirtisi olabilir. Stres durumunda bu şikayetlerin arttığı gözlenebilir.”</span></span></p><p style="text-align: justify;">&nbsp;</p></div><div class="clear"></div><div class="read_count" itemprop="interactionCount">Bu haber toplam 314 defa okunmuştur</div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/Kibris724Com", "kibris724", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=85779');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=85779')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/karakterin-kalbinin-dusmani-olabilir-85779h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div style="margin-bottom: 10px;"><div class="fb-comments" data-href="http://www.kibris724.com/karakterin-kalbinin-dusmani-olabilir-85779h.htm" data-width="670px" data-numposts="5" data-colorscheme="light"></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 85779);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3890855825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="/bir-eroin-bagimlisinin-itiraflari-6509g.htm"><img src="http://www.kibris724.com/d/gallery/6509_s.jpg" alt="BİR EROİN BAĞIMLISININ İTİRAFLARI..." width="134" height="89" /><span></span></a><a class="title" href="/bir-eroin-bagimlisinin-itiraflari-6509g.htm">BİR EROİN BAĞIMLISININ İTİRAFLARI...</a></li><li><a class="image icon_1" href="/2017de-unluleri-ne-bekliyor-6508g.htm"><img src="http://www.kibris724.com/d/gallery/6508_s.jpg" alt="2017&#039;DE ÜNLÜLERİ NE BEKLİYOR" width="134" height="89" /><span></span></a><a class="title" href="/2017de-unluleri-ne-bekliyor-6508g.htm">2017'DE ÜNLÜLERİ NE BEKLİYOR</a></li><li><a class="image icon_1" href="/sagliga-zararli-gidalar-6507g.htm"><img src="http://www.kibris724.com/d/gallery/6507_s.jpg" alt="SAĞLIĞA ZARARLI GIDALAR!" width="134" height="89" /><span></span></a><a class="title" href="/sagliga-zararli-gidalar-6507g.htm">SAĞLIĞA ZARARLI GIDALAR!</a></li><li><a class="image icon_1" href="/soguk-alginligi-sandi-karnindaki-bebegi-sagir-oldu-6506g.htm"><img src="http://www.kibris724.com/d/gallery/6506_s.jpg" alt="SOĞUK ALGINLIĞI SANDI, KARNINDAKİ BEBEĞİ SAĞIR OLDU" width="134" height="89" /><span></span></a><a class="title" href="/soguk-alginligi-sandi-karnindaki-bebegi-sagir-oldu-6506g.htm">SOĞUK ALGINLIĞI SANDI, KARNINDAKİ BEBEĞİ SAĞIR OLDU</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="/erkeklerde-kisirligin-yuzde-30u-varis-kaynakli-85783h.htm"><img src="http://www.kibris724.com/d/news_t/102120.jpg" alt="ERKEKLERDE KISIRLIĞIN YÜZDE 30&#039;U VARİS KAYNAKLI" width="210" height="157" /></a><a class="content" href="/erkeklerde-kisirligin-yuzde-30u-varis-kaynakli-85783h.htm"><span>ERKEKLERDE KISIRLIĞIN YÜZDE 30'U VARİS KAYNAKLI</span>Erkeklerde kısırlığın yüzde 30'u varis kaynaklı</a></div><div><a class="image" href="/karakterin-kalbinin-dusmani-olabilir-85779h.htm"><img src="http://www.kibris724.com/d/news_t/102116.jpg" alt="KARAKTERİN KALBİNİN DÜŞMANI OLABİLİR!" width="210" height="157" /></a><a class="content" href="/karakterin-kalbinin-dusmani-olabilir-85779h.htm"><span>KARAKTERİN KALBİNİN DÜŞMANI OLABİLİR!</span>Karakterin kalbinin düşmanı olabilir!</a></div><div><a class="image" href="/depresyon-nedenlerine-dikkat-85780h.htm"><img src="http://www.kibris724.com/d/news_t/102117.jpg" alt="DEPRESYON NEDENLERİNE DİKKAT" width="210" height="157" /></a><a class="content" href="/depresyon-nedenlerine-dikkat-85780h.htm"><span>DEPRESYON NEDENLERİNE DİKKAT</span>Depresyon nedenlerine dikkat</a></div><div><a class="image" href="/bebeklerde-vitamin-kullanimina-dikkat-85778h.htm"><img src="http://www.kibris724.com/d/news_t/102115.jpg" alt="BEBEKLERDE VİTAMİN KULLANIMINA DİKKAT!" width="210" height="157" /></a><a class="content" href="/bebeklerde-vitamin-kullanimina-dikkat-85778h.htm"><span>BEBEKLERDE VİTAMİN KULLANIMINA DİKKAT!</span>Bebeklerde vitamin kullanımına dikkat!</a></div><div><a class="image" href="/bacak-bacak-ustune-atmak-zararli-mi-85765h.htm"><img src="http://www.kibris724.com/d/news_t/102102.jpg" alt="Bacak bacak üstüne atmak zararlı mı?" width="210" height="157" /></a><a class="content" href="/bacak-bacak-ustune-atmak-zararli-mi-85765h.htm"><span>Bacak bacak üstüne atmak zararlı mı?</span>Otururken bacak bacak üstüne atmaktan kaçınmak gerekir m'? Bunun tansiyonu yükselttiği, varise ve sinir hasarına yol açtığı doğru mu?</a></div><div><a class="image" href="/kadinlar-kalp-krizi-gecirdiklerinin-farkina-varmiyor-85755h.htm"><img src="http://www.kibris724.com/d/news_t/102092.jpg" alt="KADINLAR KALP KRİZİ GEÇİRDİKLERİNİN FARKINA VARMIYOR" width="210" height="157" /></a><a class="content" href="/kadinlar-kalp-krizi-gecirdiklerinin-farkina-varmiyor-85755h.htm"><span>KADINLAR KALP KRİZİ GEÇİRDİKLERİNİN FARKINA VARMIYOR</span>Kadınlar kalp krizi geçirdiklerinin farkına varmıyor</a></div></div></div><div class="news_list_view"><li><a href="/dikkat-cocugunuz-diyabet-hastasi-olabilir-85751h.htm">DİKKAT! ÇOCUĞUNUZ DİYABET HASTASI OLABİLİR</a><span>22 Aralık 2016 Perşembe 15:51</span></li><li><a href="/mide-kucultme-ameliyati-kimlere-yapilmali-85750h.htm">MİDE KÜÇÜLTME AMELİYATI KİMLERE YAPILMALI?</a><span>22 Aralık 2016 Perşembe 15:50</span></li><li><a href="/uzmanindan-gozunu-kasiyanlara-uyari-85749h.htm">UZMANINDAN GÖZÜNÜ KAŞIYANLARA UYARI</a><span>22 Aralık 2016 Perşembe 15:48</span></li><li><a href="/horlama-deyip-gecmeyin-85748h.htm">HORLAMA DEYİP GEÇMEYİN!</a><span>22 Aralık 2016 Perşembe 15:46</span></li><li><a href="/duzensiz-uyku-omru-kisaltiyor-85747h.htm">DÜZENSİZ UYKU ÖMRÜ KISALTIYOR</a><span>22 Aralık 2016 Perşembe 15:44</span></li><li><a href="/cay-kahve-icenler-dikkat-85734h.htm">ÇAY KAHVE İÇENLER DİKKAT!</a><span>22 Aralık 2016 Perşembe 12:42</span></li><li><a href="/bembeyaz-dislere-sahip-olmak-artik-cok-daha-kolay-85733h.htm">BEMBEYAZ DİŞLERE SAHİP OLMAK ARTIK ÇOK DAHA KOLAY</a><span>22 Aralık 2016 Perşembe 12:41</span></li><li><a href="/demir-eksikligi-kadinlari-vuruyor-85732h.htm">DEMİR EKSİKLİĞİ KADINLARI VURUYOR</a><span>22 Aralık 2016 Perşembe 12:40</span></li><li><a href="/hamilelikte-yuksek-tansiyona-dikkat-85731h.htm">HAMİLELİKTE YÜKSEK TANSİYONA DİKKAT</a><span>22 Aralık 2016 Perşembe 12:38</span></li><li><a href="/kas-yapayim-derken-meme-cikarmayin-85729h.htm">KAS YAPAYIM DERKEN MEME ÇIKARMAYIN</a><span>22 Aralık 2016 Perşembe 12:33</span></li></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haberdetay09.12.206 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6080579827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="/bosanir-bosanmaz-takibe-aldi-85777h.htm" ><span>Boşanır Boşanmaz Takibe Aldı!</span><img src="http://www.kibris724.com/d/news_ts/102114.jpg" alt="Boşanır Boşanmaz Takibe Aldı!" width="290" height="218" /></a></div><div class="sep"></div><div class="item"><a href="/baristilar-85776h.htm" ><span>Barıştılar!</span><img src="http://www.kibris724.com/d/news_ts/102113.jpg" alt="Barıştılar!" width="290" height="218" /></a></div><div class="sep"></div><div class="item"><a href="/beren-ile-kenanin-korku-dolu-anlari-85775h.htm" ><span>Beren İle Kenan'ın Korku Dolu Anları!</span><img src="http://www.kibris724.com/d/news_ts/102112.jpg" alt="Beren İle Kenan&#039;ın Korku Dolu Anları!" width="290" height="218" /></a></div><div class="sep"></div><div class="item"><a href="/bacak-bacak-ustune-atmak-zararli-mi-85765h.htm" ><span>Bacak bacak üstüne atmak zararlı mı?</span><img src="http://www.kibris724.com/d/news_ts/102102.jpg" alt="Bacak bacak üstüne atmak zararlı mı?" width="290" height="218" /></a></div></div><div class="banner side_banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxc86i5i7","width":300,"height":250,"t":1478101271,"userId":10193601,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="side_caption side_caption_3"><a href="/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="/bir-eroin-bagimlisinin-itiraflari-6509g.htm"><img src="http://www.kibris724.com/d/gallery/6509_s.jpg" alt="BİR EROİN BAĞIMLISININ İTİRAFLARI..." width="127" height="96" /><span class="tl"></span><span class="wrapword">BİR EROİN BAĞIMLISININ İTİRAFLARI...</span></a></li><li class="sep"></li><li class="item"><a href="/2017de-unluleri-ne-bekliyor-6508g.htm"><img src="http://www.kibris724.com/d/gallery/6508_s.jpg" alt="2017&#039;DE ÜNLÜLERİ NE BEKLİYOR" width="127" height="96" /><span class="tl"></span><span class="wrapword">2017'DE ÜNLÜLERİ NE BEKLİYOR</span></a></li><li class="item"><a href="/sagliga-zararli-gidalar-6507g.htm"><img src="http://www.kibris724.com/d/gallery/6507_s.jpg" alt="SAĞLIĞA ZARARLI GIDALAR!" width="127" height="96" /><span class="tl"></span><span class="wrapword">SAĞLIĞA ZARARLI GIDALAR!</span></a></li><li class="sep"></li><li class="item"><a href="/soguk-alginligi-sandi-karnindaki-bebegi-sagir-oldu-6506g.htm"><img src="http://www.kibris724.com/d/gallery/6506_s.jpg" alt="SOĞUK ALGINLIĞI SANDI, KARNINDAKİ BEBEĞİ SAĞIR OLDU" width="127" height="96" /><span class="tl"></span><span class="wrapword">SOĞUK ALGINLIĞI SANDI, KARNINDAKİ BEBEĞİ SAĞIR OLDU</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="/18-kisiye-daha-vatandaslik-verildi-85769h.htm" class="image"><img src="http://www.kibris724.com/d/news_t/102106.jpg" alt="18 KİŞİYE DAHA VATANDAŞLIK VERİLDİ!" width="150" height="112" /></a><a href="/18-kisiye-daha-vatandaslik-verildi-85769h.htm" class="title">18 KİŞİYE DAHA VATANDAŞLIK VERİLDİ!</a></li><li class="sep"></li><li><a href="/anayol-gole-dondu-85772h.htm" class="image"><img src="http://www.kibris724.com/d/news_t/102109.jpg" alt="ANAYOL GÖLE DÖNDÜ!" width="150" height="112" /></a><a href="/anayol-gole-dondu-85772h.htm" class="title">ANAYOL GÖLE DÖNDÜ!</a></li><li class="sep"></li><li><a href="/yine-olmadi-85773h.htm" class="image"><img src="http://www.kibris724.com/d/news_t/102110.jpg" alt="YİNE OLMADI!" width="150" height="112" /></a><a href="/yine-olmadi-85773h.htm" class="title">YİNE OLMADI!</a></li><li class="sep"></li><li><a href="/baristilar-85776h.htm" class="image"><img src="http://www.kibris724.com/d/news_t/102113.jpg" alt="Barıştılar!" width="150" height="112" /></a><a href="/baristilar-85776h.htm" class="title">Barıştılar!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="/kader-diyemezsin-212yy.htm">Hidayet Serdar<span>Kader diyemezsin...</span></a><a class="image" href="/kader-diyemezsin-212yy.htm"><img src="http://www.kibris724.com/d/author/10_s.jpg" alt="Hidayet Serdar" width="45" height="54" /></a></li><li><a class="content" href="/posa-saglik-kilo-kontrolu-203yy.htm">Diyetisyen Meral Başkal<span>POSA – SAĞLIK- KİLO KONTROLÜ</span></a><a class="image" href="/posa-saglik-kilo-kontrolu-203yy.htm"><img src="http://www.kibris724.com/d/author/29_s.jpg" alt="Diyetisyen Meral Başkal" width="45" height="54" /></a></li><li><a class="content" href="/cocuk-bayram-cosku-sevinc-193yy.htm">Merve Başak Barut<span>ÇOCUK, BAYRAM, COŞKU, SEVİNÇ…</span></a><a class="image" href="/cocuk-bayram-cosku-sevinc-193yy.htm"><img src="http://www.kibris724.com/d/author/28_s.jpg" alt="Merve Başak Barut" width="45" height="54" /></a></li><li><a class="content" href="/cinsel-temasla-bulasan-hastaliklar-171yy.htm">Dr.Eşref Çelik<span>CİNSEL TEMASLA BULAŞAN HASTALIKLAR</span></a><a class="image" href="/cinsel-temasla-bulasan-hastaliklar-171yy.htm"><img src="http://www.kibris724.com/d/author/27_s.jpg" alt="Dr.Eşref Çelik" width="45" height="54" /></a></li><li><a class="content" href="/kuzey-kibrista-bosanman-hukukunun-genel-hatlari-sebepleri-ve-sonuclari-170yy.htm">Av. Ahmet Said Sayın<span>KUZEY KIBRIS’TA BOŞANMAN HUKUKUNUN GENEL HATLARI, SEBEPLERİ VE SONUÇLARI</span></a><a class="image" href="/kuzey-kibrista-bosanman-hukukunun-genel-hatlari-sebepleri-ve-sonuclari-170yy.htm"><img src="http://www.kibris724.com/d/author/12_s.jpg" alt="Av. Ahmet Said Sayın" width="45" height="54" /></a></li><li><a class="content" href="/ebola-virus-hastaligi-167yy.htm">Uzman Doktor Zafer Erdoğmuş<span>EBOLA VİRÜS HASTALIĞI</span></a><a class="image" href="/ebola-virus-hastaligi-167yy.htm"><img src="http://www.kibris724.com/d/author/13_s.jpg" alt="Uzman Doktor Zafer Erdoğmuş" width="45" height="54" /></a></li><li><a class="content" href="/kalin-bagirsak-kolon-kanseri-156yy.htm">Op. Dr.Ahmet TANDOĞDU<span>KALIN  BAĞIRSAK (KOLON)  KANSERİ</span></a><a class="image" href="/kalin-bagirsak-kolon-kanseri-156yy.htm"><img src="http://www.kibris724.com/d/author/24_s.jpg" alt="Op. Dr.Ahmet TANDOĞDU" width="45" height="54" /></a></li><li><a class="content" href="/neden-surekli-acikiyorum-154yy.htm">Diyetisyen Esra Reis<span>Neden Sürekli Acıkıyorum?</span></a><a class="image" href="/neden-surekli-acikiyorum-154yy.htm"><img src="http://www.kibris724.com/d/author/26_s.jpg" alt="Diyetisyen Esra Reis" width="45" height="54" /></a></li><li><a class="content" href="/beyaz-sac-artik-sorun-degil-146yy.htm">Faruk Özdemir<span>Beyaz Saç Artık Sorun Değil</span></a><a class="image" href="/beyaz-sac-artik-sorun-degil-146yy.htm"><img src="http://www.kibris724.com/d/author/21_s.jpg" alt="Faruk Özdemir" width="45" height="54" /></a></li><li><a class="content" href="/yuzyilin-hastaligi-obezite-140yy.htm">Diyetisyen Orhan Özdengiz<span>Yüzyılın Hastalığı OBEZİTE</span></a><a class="image" href="/yuzyilin-hastaligi-obezite-140yy.htm"><img src="http://www.kibris724.com/d/author/23_s.jpg" alt="Diyetisyen Orhan Özdengiz" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="/arac-kayitta-parayla-sira-numarasi-1207v.htm"><img src="http://www.kibris724.com/d/video/1207.jpg" alt="Araç Kayıt’ta parayla sıra numarası" width="127" height="96" /><span class="tl"></span><span class="wrapword">Araç Kayıt’ta parayla sıra numarası</span></a></li><li class="sep"></li><li class="item"><a href="/karanligin-50-tonu-1206v.htm"><img src="http://www.kibris724.com/d/video/1206.jpg" alt="KARANLIĞIN 50 TONU" width="127" height="96" /><span class="tl"></span><span class="wrapword">KARANLIĞIN 50 TONU</span></a></li><li class="item"><a href="/kucuk-bir-kiz-disarida-bir-evsiz-bir-adami-gorunce-1205v.htm"><img src="http://www.kibris724.com/d/video/1205.jpg" alt="KÜÇÜK BİR KIZ DIŞARIDA BİR EVSİZ BİR ADAMI GÖRÜNCE" width="127" height="96" /><span class="tl"></span><span class="wrapword">KÜÇÜK BİR KIZ DIŞARIDA BİR EVSİZ BİR ADAMI GÖRÜNCE</span></a></li><li class="sep"></li><li class="item"><a href="/sahandan-olay-taklit-1204v.htm"><img src="http://www.kibris724.com/d/video/1204.jpg" alt="Şahan&#039;dan Olay Taklit!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şahan'dan Olay Taklit!</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="/astroloji-haberleri-20hk.htm">ASTROLOJİ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="/23-aralik-gunluk-burc-yorumunuz-85760h.htm" class="image"><img src="http://www.kibris724.com/d/news_t/18120.jpg" alt="23 ARALIK GÜNLÜK BURÇ YORUMUNUZ" width="150" height="113" /></a><a href="/23-aralik-gunluk-burc-yorumunuz-85760h.htm" class="content"><span>23 ARALIK GÜNLÜK BURÇ YORUMUNUZ</span>Bakalım burcunuza göre bugün sizleri ne gibi sürprizler bekliyor?</a></li><li><a href="/22-aralik-gunluk-burc-yorumunuz-85708h.htm" class="image"><img src="http://www.kibris724.com/s/i/1x1.gif" data-src="http://www.kibris724.com/d/news_t/18120.jpg" alt="22 ARALIK GÜNLÜK BURÇ YORUMUNUZ" width="150" height="113" /></a><a href="/22-aralik-gunluk-burc-yorumunuz-85708h.htm" class="content"><span>22 ARALIK GÜNLÜK BURÇ YORUMUNUZ</span>Bakalım burcunuza göre bugün sizleri ne gibi sürprizler bekliyor?</a></li><li><a href="/21-aralik-gunluk-burc-yorumunuz-85671h.htm" class="image"><img src="http://www.kibris724.com/s/i/1x1.gif" data-src="http://www.kibris724.com/d/news_t/18120.jpg" alt="21 ARALIK GÜNLÜK BURÇ YORUMUNUZ" width="150" height="113" /></a><a href="/21-aralik-gunluk-burc-yorumunuz-85671h.htm" class="content"><span>21 ARALIK GÜNLÜK BURÇ YORUMUNUZ</span>Bakalım burcunuza göre bugün sizleri ne gibi sürprizler bekliyor?</a></li><li><a href="/20-aralik-gunluk-burc-yorumunuz-85635h.htm" class="image"><img src="http://www.kibris724.com/s/i/1x1.gif" data-src="http://www.kibris724.com/d/news_t/18120.jpg" alt="20 ARALIK GÜNLÜK BURÇ YORUMUNUZ" width="150" height="113" /></a><a href="/20-aralik-gunluk-burc-yorumunuz-85635h.htm" class="content"><span>20 ARALIK GÜNLÜK BURÇ YORUMUNUZ</span>Bakalım burcunuza göre bugün sizleri ne gibi sürprizler bekliyor?</a></li></ul></div></div><div class="box"><a class="caption" href="/sinemalar-haberleri-32hk.htm">SİNEMALAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="/kktc-sinemalarinda-bu-hafta-23-aralik-2016-29-aralik-2016-7139h.htm" class="image"><img src="http://www.kibris724.com/d/news_t/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  23 ARALIK 2016 -29 ARALIK  2016 )" width="150" height="113" /></a><a href="/kktc-sinemalarinda-bu-hafta-23-aralik-2016-29-aralik-2016-7139h.htm" class="content"><span>KKTC SİNEMALARINDA BU HAFTA  23 ARALIK 2016 -29 ARALIK  2016 )</span>KKTC Sinemalarında Hangi Filmler Oynuyor?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/Kibris724Com" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/kibris724" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="/rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="/./" target="_self">Ana Sayfa</a></li><li class="sep">|</li><li class="sole"><a href="/reklam-4s.htm" target="_self">Reklam</a></li><li class="sep">|</li><li class="sole"><a href="/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="sole"><a href="/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="sep">|</li><li class="parent"><a href="/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2012 Kıbrıs 724</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : 392 444 37 78 | Faks : 392 227 51 35 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank">Haber Scripti</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CMNews Haber Scripti">CM Bilişim</a></div></div></div><!-- 0.0482890605927 --></div></body></html>