<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>LİMASOL&#039;DA ÇETE TEHDİDİ!</title>
<meta name="keywords" content="Limasol, çete, tehdit" />
<meta name="description" content="Tehditle para çaldılar!" />
<link rel="canonical" href="http://www.kibris724.com/limasolda-cete-tehdidi-116302h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/limasolda-cete-tehdidi-116302h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/134049.jpg" />
<meta name="DC.date.issued" content="2019-10-31T14:54:11+02:00" />
<meta itemprop="keywords" name="news_keywords" content="Limasol, çete, tehdit" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/limasolda-cete-tehdidi-116302h.htm" />
<meta property="og:title" content="LİMASOL&#039;DA ÇETE TEHDİDİ!" />
<meta property="og:description" content="Tehditle para çaldılar!" />
<meta property="og:image" content="http://d.kibris724.com/news/134049.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/134049.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/limasolda-cete-tehdidi-116302h.htm">
<meta name="twitter:title" content="LİMASOL&#039;DA ÇETE TEHDİDİ!" />
<meta name="twitter:description" content="Tehditle para çaldılar!" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/limasolda-cete-tehdidi-116302h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/134049.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2019-10-31T14:54:11+02:00" />
<meta itemprop="dateModified" content="2019-10-31T14:54:11+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/134049.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/134049.jpg" />
<meta itemprop="headline" content="LİMASOL&#039;DA ÇETE TEHDİDİ!" />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>31 Ekim 2019</b> Perşembe</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="https://www.kktcell.com/paketler/yurtdisi/guney-kibrista-kullanim-tarifesi" target="https://www.kktcell.com/paketler/yurtdisi/guney-kibrista-kullanim-tarifesi"><img src="http://www.kibris724.com/d/banner/roaming_guney_kibris7_24_670x60.20190712152459.png" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/bu-bitki-her-derde-deva-116305h.htm">Bu bitki her derde deva!</a></li><li><a href="http://www.kibris724.com/mesut-ozilin-geri-donusu-116304h.htm">Mesut Özil’in geri dönüşü!</a></li><li><a href="http://www.kibris724.com/4-yasindaki-mert-cakir-agir-yaralandi-116303h.htm">4 YAŞINDAKİ MERT ÇAKIR AĞIR YARALANDI!</a></li><li><a href="http://www.kibris724.com/limasolda-cete-tehdidi-116302h.htm">LİMASOL'DA ÇETE TEHDİDİ!</a></li><li><a href="http://www.kibris724.com/hava-durumu-116301h.htm">HAVA DURUMU...</a></li><li><a href="http://www.kibris724.com/dere-islah-ve-temizlik-calismalari-116300h.htm">DERE ISLAH VE TEMİZLİK ÇALIŞMALARI...</a></li><li><a href="http://www.kibris724.com/ozcezaliya-veda-116299h.htm">ÖZCEZALI'YA VEDA...</a></li><li><a href="http://www.kibris724.com/cenkin-ailesi-bu-degil-asla-inanmam-116298h.htm">'Cenk'in ailesi bu değil asla inanmam!'</a></li><li><a href="http://www.kibris724.com/son-gorulme-ozelligi-kalkiyor-mu-116297h.htm">Son görülme özelliği kalkıyor mu?</a></li><li><a href="http://www.kibris724.com/reyting-yarisinda-kazanan-belli-oldu-116296h.htm">Reyting yarışında kazanan belli oldu...</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -870px;"><span class="city">Lefkoşa<span>27 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">LİMASOL'DA ÇETE TEHDİDİ!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="116302" data-title="LİMASOL&#039;DA ÇETE TEHDİDİ!" data-url="http://www.kibris724.com/limasolda-cete-tehdidi-116302h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/134049.jpg" alt="LİMASOL&#039;DA ÇETE TEHDİDİ!" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2019-10-31T14:52:00+02:00"><span class="p1">14:52</span><span class="p2">31 Ekim 2019</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=116302');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=116302')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">LİMASOL'DA ÇETE TEHDİDİ!</h1><h2 class="content-description" itemprop="description"><summary>Tehditle para çaldılar!</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.iveria.com.tr"><img border="0" title="Iveria Group - 
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/kibris724/kibris724_iveria_group_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><h2 style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;">Limasol’a bağlı Yermasoya’da, yaşları 15 ile 22 arasında değişen bir grup gencin, cuma akşamı, bir lokantanın paket servisini yapan Bangladeş uyruklu şahsı tehdit ederek parasını çaldıkları bildirildi.</span></span></h2><p style="text-align: justify;"><span style="font-size:16px;">Limasol’a bağlı Yermasoya’da, yaşları 15 ile 22 arasında değişen bir grup gencin, cuma akşamı, bir lokantanın paket servisini yapan Bangladeş uyruklu şahsı tehdit ederek parasını çaldıkları bildirildi.&nbsp; Fileleftheros gazetesi, gençlerin Bangladeşliyi yanlarına çağırdıklarını; aralarından maskeli olan bir gencin, Bangladeşliyi elinde bulunan demir çubukla tehdit ederek parasını istediğini ve Bangladeşlinin de korkarak parayı verdiğini yazdı.&nbsp; Gençlerin, paket servis motorunu ve arkasında bulunan siparişi de alarak gözden kaybolduklarını kaydeden gazete, olayla ilgili soruşturmayı yürüten polisin 10 kişi aleyhinde tutuklama emri çıkardığını belirtti.&nbsp; Haberde, polisin, bu gençlerin Limasol’da son zamanlarda meydana gelen taşkınlıkları yapan bir çete olduğu değerlendirmesini yaptığı ifade edildi.</span></p></div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.kibris724.com/Limasol-haberleri.htm" title="Limasol haberleri" rel="tag">Limasol</a>, <a href="http://www.kibris724.com/çete-haberleri.htm" title=" çete haberleri" rel="tag"> çete</a>, <a href="http://www.kibris724.com/tehdit-haberleri.htm" title=" tehdit haberleri" rel="tag"> tehdit</a></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/hava-durumu-116301h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/134048.jpg" alt="" /><span class="t">HAVA DURUMU...</span></a><a class="next" href="http://www.kibris724.com/4-yasindaki-mert-cakir-agir-yaralandi-116303h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/134050.jpg" alt="" /><span class="t">4 YAŞINDAKİ MERT ÇAKIR AĞIR YARALANDI!</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_116302" onsubmit="return addComment(this, 1, 116302);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/limasolda-cete-tehdidi-116302h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3890855825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><a href="https://www.facebook.com/lefkosabaskenthastanesi/" target="_blank,"><img src="http://www.kibris724.com/d/banner/23104_n.jpg" width="300" height="250" alt=""/></a></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/cenkin-ailesi-bu-degil-asla-inanmam-116298h.htm"><img src="http://d.kibris724.com/news/134045.jpg" alt="&#039;Cenk&#039;in ailesi bu değil asla inanmam!&#039;" /><span class="title">'Cenk'in ailesi bu değil asla inanmam!'</span></a></li><li><a href="http://www.kibris724.com/reyting-yarisinda-kazanan-belli-oldu-116296h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134043.jpg" alt="Reyting yarışında kazanan belli oldu..." /><span class="title">Reyting yarışında kazanan belli oldu...</span></a></li><li><a href="http://www.kibris724.com/beren-saat-careyi-tuvalette-buldu-116295h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134042.jpg" alt="Beren Saat çareyi tuvalette buldu!" /><span class="title">Beren Saat çareyi tuvalette buldu!</span></a></li><li><a href="http://www.kibris724.com/bebekleri-ameliyata-alindi-116294h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134041.jpg" alt="Bebekleri ameliyata alındı!" /><span class="title">Bebekleri ameliyata alındı!</span></a></li><li><a href="http://www.kibris724.com/bugune-kadar-opusme-sahnem-olmadi-116293h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134040.jpg" alt="&#039;Bugüne kadar öpüşme sahnem olmadı!&#039;" /><span class="title">'Bugüne kadar öpüşme sahnem olmadı!'</span></a></li><li><a href="http://www.kibris724.com/sila-ile-hazer-amani-evleniyor-116292h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134038.jpg" alt="Sıla ile Hazer Amani evleniyor!" /><span class="title">Sıla ile Hazer Amani evleniyor!</span></a></li><li><a href="http://www.kibris724.com/evlerinden-yilan-cikti-116269h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134014.jpg" alt="Evlerinden yılan çıktı!" /><span class="title">Evlerinden yılan çıktı!</span></a></li><li><a href="http://www.kibris724.com/o-dugune-katilan-unlulere-tepki-gosterdi-116267h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134012.jpg" alt="O düğüne katılan ünlülere tepki gösterdi!" /><span class="title">O düğüne katılan ünlülere tepki gösterdi!</span></a></li><li><a href="http://www.kibris724.com/ayriliklari-hakkinda-yorum-yapinca-116259h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134004.jpg" alt="Ayrılıkları hakkında yorum yapınca..." /><span class="title">Ayrılıkları hakkında yorum yapınca...</span></a></li><li><a href="http://www.kibris724.com/ask-mi-yasiyorlar-116258h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134003.jpg" alt="Aşk mı yaşıyorlar?" /><span class="title">Aşk mı yaşıyorlar?</span></a></li></ul></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24 NİSAN1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2271115024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="4-yasindaki-mert-cakir-agir-yaralandi-116303h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134050.jpg" alt="4 YAŞINDAKİ MERT ÇAKIR AĞIR YARALANDI!" /><span class="t">4 YAŞINDAKİ MERT ÇAKIR AĞIR YARALANDI!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="limasolda-cete-tehdidi-116302h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134049.jpg" alt="LİMASOL&#039;DA ÇETE TEHDİDİ!" /><span class="t">LİMASOL'DA ÇETE TEHDİDİ!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hava-durumu-116301h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134048.jpg" alt="HAVA DURUMU..." /><span class="t">HAVA DURUMU...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="dere-islah-ve-temizlik-calismalari-116300h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134047.jpg" alt="DERE ISLAH VE TEMİZLİK ÇALIŞMALARI..." /><span class="t">DERE ISLAH VE TEMİZLİK ÇALIŞMALARI...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ozcezaliya-veda-116299h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134046.jpg" alt="ÖZCEZALI&#039;YA VEDA..." /><span class="t">ÖZCEZALI'YA VEDA...</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>5.71</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>6.36</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>277.03</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">BIST 100<span>98.67</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-23-mart-2018-29-mart-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/cenkin-ailesi-bu-degil-asla-inanmam-116298h.htm"><img src="http://d.kibris724.com/news/134045.jpg" alt="&#039;Cenk&#039;in ailesi bu değil asla inanmam!&#039;" /><span class="title">'Cenk'in ailesi bu değil asla inanmam!'</span></a></li><li><a href="http://www.kibris724.com/reyting-yarisinda-kazanan-belli-oldu-116296h.htm"><img src="http://d.kibris724.com/news/134043.jpg" alt="Reyting yarışında kazanan belli oldu..." /><span class="title">Reyting yarışında kazanan belli oldu...</span></a></li><li><a href="http://www.kibris724.com/beren-saat-careyi-tuvalette-buldu-116295h.htm"><img src="http://d.kibris724.com/news/134042.jpg" alt="Beren Saat çareyi tuvalette buldu!" /><span class="title">Beren Saat çareyi tuvalette buldu!</span></a></li><li><a href="http://www.kibris724.com/bebekleri-ameliyata-alindi-116294h.htm"><img src="http://d.kibris724.com/news/134041.jpg" alt="Bebekleri ameliyata alındı!" /><span class="title">Bebekleri ameliyata alındı!</span></a></li><li><a href="http://www.kibris724.com/bugune-kadar-opusme-sahnem-olmadi-116293h.htm"><img src="http://d.kibris724.com/news/134040.jpg" alt="&#039;Bugüne kadar öpüşme sahnem olmadı!&#039;" /><span class="title">'Bugüne kadar öpüşme sahnem olmadı!'</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/son-gorulme-ozelligi-kalkiyor-mu-116297h.htm"><img src="http://d.kibris724.com/news/134044.jpg" alt="Son görülme özelliği kalkıyor mu?" /><span class="title">Son görülme özelliği kalkıyor mu?</span></a></li><li><a href="http://www.kibris724.com/ve-resmen-aciklandi-googleda-yeni-donem-116184h.htm"><img src="http://d.kibris724.com/news/133926.jpg" alt="Ve resmen açıklandı: Google’da yeni dönem" /><span class="title">Ve resmen açıklandı: Google’da yeni dönem</span></a></li><li><a href="http://www.kibris724.com/instagramdan-gizli-takipcilere-buyuk-darbe-116175h.htm"><img src="http://d.kibris724.com/news/133917.jpg" alt="Instagram’dan gizli takipçilere büyük darbe!" /><span class="title">Instagram’dan gizli takipçilere büyük darbe!</span></a></li><li><a href="http://www.kibris724.com/whatsapp-grup-konusmalarina-yeni-ozellik-izne-tabi-olacak-116151h.htm"><img src="http://d.kibris724.com/news/133892.jpg" alt="WhatsApp grup konuşmalarına yeni özellik! İzne tabi olacak…" /><span class="title">WhatsApp grup konuşmalarına yeni özellik! İzne tabi olacak…</span></a></li><li><a href="http://www.kibris724.com/facebook-tarih-verdi-haber-isine-giriyor-116106h.htm"><img src="http://d.kibris724.com/news/133847.jpg" alt="Facebook tarih verdi! Haber işine giriyor…" /><span class="title">Facebook tarih verdi! Haber işine giriyor…</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/mesut-ozilin-geri-donusu-116304h.htm"><img src="http://d.kibris724.com/news/134051.jpg" alt="Mesut Özil’in geri dönüşü!" /><span class="title">Mesut Özil’in geri dönüşü!</span></a></li><li><a href="http://www.kibris724.com/buyuk-kriz-116268h.htm"><img src="http://d.kibris724.com/news/134013.jpg" alt="Büyük kriz!" /><span class="title">Büyük kriz!</span></a></li><li><a href="http://www.kibris724.com/italya-turk-futbolcuyu-konusuyor-116233h.htm"><img src="http://d.kibris724.com/news/133977.jpg" alt="İtalya Türk futbolcuyu konuşuyor" /><span class="title">İtalya Türk futbolcuyu konuşuyor</span></a></li><li><a href="http://www.kibris724.com/besiktasta-sergen-yalcin-surprizi-116186h.htm"><img src="http://d.kibris724.com/news/133928.jpg" alt="Beşiktaş&#039;ta Sergen Yalçın sürprizi!" /><span class="title">Beşiktaş'ta Sergen Yalçın sürprizi!</span></a></li><li><a href="http://www.kibris724.com/galatasaraya-andoneden-kotu-haber-116178h.htm"><img src="http://d.kibris724.com/news/133920.jpg" alt="Galatasaray&#039;a Andone&#039;den kötü haber!" /><span class="title">Galatasaray'a Andone'den kötü haber!</span></a></li></ul></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0060000419616699 --></body></html>