<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>MACERA CEZAEVİNDE NOKTALANDI!</title>
<meta name="keywords" content="Taşkent, mağara, kazı, Ercan Gürler, Kenan Karataç, Sefa Çelik, define" />
<meta name="description" content="Define avcıları hapis yatacak!" />
<link rel="canonical" href="http://www.kibris724.com/macera-cezaevinde-noktalandi-97459h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/macera-cezaevinde-noktalandi-97459h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/114488.jpg" />
<meta name="DC.date.issued" content="2017-12-29T09:42:07+02:00" />
<meta itemprop="keywords" name="news_keywords" content="Taşkent, mağara, kazı, Ercan Gürler, Kenan Karataç, Sefa Çelik, define" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/macera-cezaevinde-noktalandi-97459h.htm" />
<meta property="og:title" content="MACERA CEZAEVİNDE NOKTALANDI!" />
<meta property="og:description" content="Define avcıları hapis yatacak!" />
<meta property="og:image" content="http://d.kibris724.com/news/114488.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/114488.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/macera-cezaevinde-noktalandi-97459h.htm">
<meta name="twitter:title" content="MACERA CEZAEVİNDE NOKTALANDI!" />
<meta name="twitter:description" content="Define avcıları hapis yatacak!" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/macera-cezaevinde-noktalandi-97459h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/114488.jpg" />
<meta itemprop="articleSection" content="" />
<meta itemprop="dateCreated" content="2017-12-29T09:42:07+02:00" />
<meta itemprop="dateModified" content="2017-12-29T09:42:07+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/" />
<meta itemprop="image" content="http://d.kibris724.com/news/114488.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/114488.jpg" />
<meta itemprop="headline" content="MACERA CEZAEVİNDE NOKTALANDI!" />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>29 Aralık 2017</b> Cuma</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/ayrildilar-deniyordu-bombayi-patlattilar-97483h.htm">'Ayrıldılar' deniyordu bombayı patlattılar</a></li><li><a href="http://www.kibris724.com/enes-baturun-altin-kelebeki-geri-alindi-97482h.htm">Enes Batur'un Altın Kelebek'i geri alındı</a></li><li><a href="http://www.kibris724.com/sarmada-zehir-cikti-97481h.htm">SARMADA ZEHİR ÇIKTI!</a></li><li><a href="http://www.kibris724.com/unlu-sarkiciya-ahlaksiz-teklif-97480h.htm">Ünlü Şarkıcıya ahlaksız teklif!</a></li><li><a href="http://www.kibris724.com/trafik-ve-asayis-operasyonu-97479h.htm">TRAFİK VE ASAYİŞ OPERASYONU!</a></li><li><a href="http://www.kibris724.com/girnede-denetim-97478h.htm">GİRNE'DE DENETİM!</a></li><li><a href="http://www.kibris724.com/arkadasinin-kredi-kartini-calip-97477h.htm">ARKADAŞININ KREDİ KARTINI ÇALIP...</a></li><li><a href="http://www.kibris724.com/yine-kacak-et-97476h.htm">YİNE KAÇAK ET!</a></li><li><a href="http://www.kibris724.com/yeni-yil-telasi-kaza-getirdi-97475h.htm">YENİ YIL TELAŞI KAZA GETİRDİ!</a></li><li><a href="http://www.kibris724.com/cep-telefonu-hirsizligi-97474h.htm">CEP TELEFONU HIRSIZLIĞI!</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -841px;"><span class="city">Lefkoşa<span>17 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h2 itemprop="name"></h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">MACERA CEZAEVİNDE NOKTALANDI!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="97459" data-title="MACERA CEZAEVİNDE NOKTALANDI!" data-url="http://www.kibris724.com/macera-cezaevinde-noktalandi-97459h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/114488.jpg" alt="MACERA CEZAEVİNDE NOKTALANDI!" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2017-12-29T09:39:00+02:00"><span class="p1">09:39</span><span class="p2">29 Aralık 2017</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=97459');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=97459')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">MACERA CEZAEVİNDE NOKTALANDI!</h1><h2 class="content-description" itemprop="description"><summary>Define avcıları hapis yatacak!</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcf4povda","width":336,"height":280,"t":1513154578,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="color: rgb(0, 0, 0);"><strong>Taşkent’te bir mağarada 1974’te bir Rumun gömdüğü 20 kilo altını aramak için kazı yaparken suçüstü yakalanan Ercan Gürler, Kenan Karataç ve Sefa Çelik aleyhindeki dava karara bağlandı</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="color: rgb(0, 0, 0);"><strong>Devrim DEMİR</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Taşkent bölgesinde bulunan Bufavento Kalesindeki bir mağarada 2016 yılı Temmuz ayında define aradıkları esnada tespit edilen sanıklar Ercan Gürler, Kenan Karataç ve Sefa Çelik hakkındaki dava dün Girne Ağır Ceza Mahkemesi’nde karara bağlandı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Mahkeme başkanı Fadıl Aksun, Kıdemli Yargıç Pınar Beyoğlu ve Yargıç Temay Sağer’den oluşan ağır ceza heyeti, oybirliğiyle sanıkları 3’er ay hapis cezasına mahkûm etti.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="color: rgb(0, 0, 0);"><strong>Kısa yoldan zengin olmak istediler</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Oy birliği ile alınan kararı açıklayan Kıdemli Yargıç Pınar Beyoğlu, sanıkların suçu 2016 yılında Bufavento Kalesinde mağarada define ararken tespit edildiklerini anımsattı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Beyoğlu, Ercan Gürler, Kenan Karataç ve Sefa Çelik’in on gün boyunca define aradıkları mağarada jeneratör, piknik buzluğu ve kazı işlerinde kullanılan aletler bulunduğunu dile getirdi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Sanıklar, 29 Temmuz 2016 tarihinde yakalanmış, kayaları kazarak mağara haline dönüştürmüştü. Kimsenin fark etmemesi için mağarayı ağaçlarla saklayan define avcıları Orman Dairesi personeli tarafından fark edilmişti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Tutuklanan sanıkların ifadelerinde savaş döneminde Rumlardan kalan ganimet altınları aradıklarını söylediklerini kaydeden Beyoğlu, &nbsp;sanıkların eski eserler yasasına aykırı hareket etmek suçundan yargılandıklarını ifade etti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Beyoğlu, sanıkların kısa yoldan zengin olmak için bu suçu işlediklerini dikkati çekti.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="color: rgb(0, 0, 0);"><strong>10 yıla kadar hapisliği var</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Kıdemli Yargıç, Ercan Güler’in bir Rum şahsın 1974 yılında mağarada bıraktığı altınları aramayı kabul ettiğini, diğer iki sanığa söylediğini ve diğer sanıkların da böylelikle suça iştirak ettiğini anlattı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Beyoğlu, Güler’in ilk etapta suçunu kabul ettiğini, diğer iki sanığın ise suçlarını kabul etmeyip yargı aşamasında kabul ettiklerini belirterek, define aramaya teşvik eden ismin Güler olmasına rağmen bu nedenden dolayı ceza takdir ederken sanıklar arasında ayrım yapmayacaklarını dile getirdi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Eski Eserler Yasasına aykırı hareket etmek suçunun 10 yıla kadar hapis ve 400 TL para cezası öngördüğünü belirten Beyoğlu, ceza ve para cezası arasındaki farktan dolayı yasal mevzuatın incelenmesi gerektiğini vurguladı.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="color: rgb(0, 0, 0);"><strong>Macera cezaevinde noktalandı</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Sanıkların 9 Kasım 2017 tarihinden beridir cezaevinde yargılanmayı beklediklerini kaydeden Beyoğlu, &nbsp;tüm olgular ışığında sanıkları suçlu bulup mahkûm ettikleri davadan 3’er ay hapis cezasına çarptırdıklarını açıkladı.</span></p><p style="text-align: right;"><span style="font-size:16px;">Havadis</span></p></div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.kibris724.com/Taşkent-haberleri.htm" title="Taşkent haberleri" rel="tag">Taşkent</a>, <a href="http://www.kibris724.com/mağara-haberleri.htm" title=" mağara haberleri" rel="tag"> mağara</a>, <a href="http://www.kibris724.com/kazı-haberleri.htm" title=" kazı haberleri" rel="tag"> kazı</a>, <a href="http://www.kibris724.com/Ercan-Gürler-haberleri.htm" title=" Ercan Gürler haberleri" rel="tag"> Ercan Gürler</a>, <a href="http://www.kibris724.com/Kenan-Karataç-haberleri.htm" title=" Kenan Karataç haberleri" rel="tag"> Kenan Karataç</a>, <a href="http://www.kibris724.com/Sefa-Çelik-haberleri.htm" title=" Sefa Çelik haberleri" rel="tag"> Sefa Çelik</a>, <a href="http://www.kibris724.com/define-haberleri.htm" title=" define haberleri" rel="tag"> define</a></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/uludag-yine-sinir-sisi-edilecek-97458h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/114487.jpg" alt="" /><span class="t">ULUDAĞ YİNE SINIR SIŞI EDİLECEK!</span></a><a class="next" href="http://www.kibris724.com/2-yila-kadar-hapis-cezasina-carptirilabilir-97460h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/114489.jpg" alt="" /><span class="t">"2 YILA KADAR HAPİS CEZASINA ÇARPTIRILABİLİR!"</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_97459" onsubmit="return addComment(this, 1, 97459);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/macera-cezaevinde-noktalandi-97459h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcp8g388x","width":1200,"height":250,"t":1513947613,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script type="text/javascript">
var bannersnack_embed = {"hash":"bx9abjj9r","width":300,"height":250,"t":1487143162,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/ayrildilar-deniyordu-bombayi-patlattilar-97483h.htm"><img src="http://d.kibris724.com/news/114512.jpg" alt="&#039;Ayrıldılar&#039; deniyordu bombayı patlattılar" /><span class="title">'Ayrıldılar' deniyordu bombayı patlattılar</span></a></li><li><a href="http://www.kibris724.com/enes-baturun-altin-kelebeki-geri-alindi-97482h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/114511.jpg" alt="Enes Batur&#039;un Altın Kelebek&#039;i geri alındı" /><span class="title">Enes Batur'un Altın Kelebek'i geri alındı</span></a></li><li><a href="http://www.kibris724.com/unlu-sarkiciya-ahlaksiz-teklif-97480h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/114509.jpg" alt="Ünlü Şarkıcıya ahlaksız teklif!" /><span class="title">Ünlü Şarkıcıya ahlaksız teklif!</span></a></li><li><a href="http://www.kibris724.com/yilin-son-ask-bombasi-97472h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/114501.jpg" alt="YILIN SON AŞK BOMBASI!" /><span class="title">YILIN SON AŞK BOMBASI!</span></a></li><li><a href="http://www.kibris724.com/programa-veda-ederken-dakikalarca-agladi-97469h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/114498.jpg" alt="Programa veda ederken dakikalarca ağladı" /><span class="title">Programa veda ederken dakikalarca ağladı</span></a></li><li><a href="http://www.kibris724.com/basrol-oyuncusu-iki-bolumde-pes-etti-97467h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/114496.jpg" alt="Başrol oyuncusu iki bölümde pes etti!" /><span class="title">Başrol oyuncusu iki bölümde pes etti!</span></a></li><li><a href="http://www.kibris724.com/tek-gecelik-iliskiyi-25-yil-sonra-affetti-97463h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/114492.jpg" alt="Tek gecelik ilişkiyi 25 yıl sonra affetti!" /><span class="title">Tek gecelik ilişkiyi 25 yıl sonra affetti!</span></a></li><li><a href="http://www.kibris724.com/ne-gormek-ne-konusmak-istiyorum-97448h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/114477.jpg" alt="&#039;Ne Görmek Ne Konuşmak İstiyorum!&#039;" /><span class="title">'Ne Görmek Ne Konuşmak İstiyorum!'</span></a></li><li><a href="http://www.kibris724.com/aslidan-seksi-paylasim-97447h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/114476.jpg" alt="Aslı&#039;dan Seksi Paylaşım!" /><span class="title">Aslı'dan Seksi Paylaşım!</span></a></li><li><a href="http://www.kibris724.com/huysuz-virjinin-son-hali-yurek-burktu-97442h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/114471.jpg" alt="&#039;Huysuz Virjin&#039;in son hali yürek burktu!&#039;" /><span class="title">'Huysuz Virjin'in son hali yürek burktu!'</span></a></li></ul></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="sarmada-zehir-cikti-97481h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/114510.jpg" alt="SARMADA ZEHİR ÇIKTI!" /><span class="t">SARMADA ZEHİR ÇIKTI!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="trafik-ve-asayis-operasyonu-97479h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/114508.jpg" alt="TRAFİK VE ASAYİŞ OPERASYONU!" /><span class="t">TRAFİK VE ASAYİŞ OPERASYONU!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="girnede-denetim-97478h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/114507.jpg" alt="GİRNE&#039;DE DENETİM!" /><span class="t">GİRNE'DE DENETİM!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="arkadasinin-kredi-kartini-calip-97477h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/114506.jpg" alt="ARKADAŞININ KREDİ KARTINI ÇALIP..." /><span class="t">ARKADAŞININ KREDİ KARTINI ÇALIP...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yine-kacak-et-97476h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/114505.jpg" alt="YİNE KAÇAK ET!" /><span class="t">YİNE KAÇAK ET!</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>3.78</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>4.54</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>158.78</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>115.33</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-22-aralik-28-aralik-2017-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  22 ARALIK - 28 ARALIK 2017" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  22 ARALIK - 28 ARALIK 2017</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/ayrildilar-deniyordu-bombayi-patlattilar-97483h.htm"><img src="http://d.kibris724.com/news/114512.jpg" alt="&#039;Ayrıldılar&#039; deniyordu bombayı patlattılar" /><span class="title">'Ayrıldılar' deniyordu bombayı patlattılar</span></a></li><li><a href="http://www.kibris724.com/enes-baturun-altin-kelebeki-geri-alindi-97482h.htm"><img src="http://d.kibris724.com/news/114511.jpg" alt="Enes Batur&#039;un Altın Kelebek&#039;i geri alındı" /><span class="title">Enes Batur'un Altın Kelebek'i geri alındı</span></a></li><li><a href="http://www.kibris724.com/unlu-sarkiciya-ahlaksiz-teklif-97480h.htm"><img src="http://d.kibris724.com/news/114509.jpg" alt="Ünlü Şarkıcıya ahlaksız teklif!" /><span class="title">Ünlü Şarkıcıya ahlaksız teklif!</span></a></li><li><a href="http://www.kibris724.com/yilin-son-ask-bombasi-97472h.htm"><img src="http://d.kibris724.com/news/114501.jpg" alt="YILIN SON AŞK BOMBASI!" /><span class="title">YILIN SON AŞK BOMBASI!</span></a></li><li><a href="http://www.kibris724.com/programa-veda-ederken-dakikalarca-agladi-97469h.htm"><img src="http://d.kibris724.com/news/114498.jpg" alt="Programa veda ederken dakikalarca ağladı" /><span class="title">Programa veda ederken dakikalarca ağladı</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/youtubea-telefondan-girenlere-cok-onemli-uyari-97299h.htm"><img src="http://d.kibris724.com/news/114324.jpg" alt="YOUTUBE&#039;A TELEFONDAN GİRENLERE ÇOK ÖNEMLİ UYARI" /><span class="title">YOUTUBE'A TELEFONDAN GİRENLERE ÇOK ÖNEMLİ UYARI</span></a></li><li><a href="http://www.kibris724.com/googlein-hakkinizda-topladigi-verileri-nasil-silersiniz-97290h.htm"><img src="http://d.kibris724.com/news/114314.jpg" alt="Google&#039;ın hakkınızda topladığı verileri nasıl silersiniz?" /><span class="title">Google'ın hakkınızda topladığı verileri nasıl silersiniz?</span></a></li><li><a href="http://www.kibris724.com/elinizde-gecmisin-efsanesi-o-model-telefon-varsa-servet-kazandiniz-demektir-97266h.htm"><img src="http://d.kibris724.com/news/114290.jpg" alt="ELİNİZDE GEÇMİŞİN EFSANESİ O MODEL TELEFON VARSA SERVET KAZANDINIZ DEMEKTİR!" /><span class="title">ELİNİZDE GEÇMİŞİN EFSANESİ O MODEL TELEFON VARSA SERVET KAZANDINIZ DEMEKTİR!</span></a></li><li><a href="http://www.kibris724.com/facebooka-yeni-ozellik-artik-sizden-izinsiz-paylasilinca-bildirim-gelecek-97227h.htm"><img src="http://d.kibris724.com/news/114249.jpg" alt="FACEBOOK&#039;A YENİ ÖZELLİK! ARTIK SİZDEN İZİNSİZ PAYLAŞILINCA BİLDİRİM GELECEK" /><span class="title">FACEBOOK'A YENİ ÖZELLİK! ARTIK SİZDEN İZİNSİZ PAYLAŞILINCA BİLDİRİM GELECEK</span></a></li><li><a href="http://www.kibris724.com/bilim-insanlari-acikladi-97194h.htm"><img src="http://d.kibris724.com/news/114215.jpg" alt="BİLİM İNSANLARI AÇIKLADI!" /><span class="title">BİLİM İNSANLARI AÇIKLADI!</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/4-yillik-ismi-fatih-terim-kovdu-97385h.htm"><img src="http://d.kibris724.com/news/114412.jpg" alt="4 YILLIK İSMİ FATİH TERİM KOVDU!" /><span class="title">4 YILLIK İSMİ FATİH TERİM KOVDU!</span></a></li><li><a href="http://www.kibris724.com/besiktasa-supriz-10-numara-97362h.htm"><img src="http://d.kibris724.com/news/114389.jpg" alt="BEŞİKTAŞ&#039;A SÜPRİZ 10 NUMARA!" /><span class="title">BEŞİKTAŞ'A SÜPRİZ 10 NUMARA!</span></a></li><li><a href="http://www.kibris724.com/galatasarayda-olaganustu-toplanti-karari-tudor-gonderiliyor-97136h.htm"><img src="http://d.kibris724.com/news/114156.jpg" alt="Galatasaray&#039;da olağanüstü toplantı kararı... Tudor gönderiliyor" /><span class="title">Galatasaray'da olağanüstü toplantı kararı... Tudor gönderiliyor</span></a></li><li><a href="http://www.kibris724.com/arda-turan-galatasaraya-hayir-dedi-97105h.htm"><img src="http://d.kibris724.com/news/114122.jpg" alt="Arda Turan, Galatasaray&#039;a &#039;hayır&#039; dedi" /><span class="title">Arda Turan, Galatasaray'a 'hayır' dedi</span></a></li><li><a href="http://www.kibris724.com/turk-telekom-stadyumunda-forma-skandali-96889h.htm"><img src="http://d.kibris724.com/news/113895.jpg" alt="Türk Telekom Stadyumu’nda forma skandalı!" /><span class="title">Türk Telekom Stadyumu’nda forma skandalı!</span></a></li></ul></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0059640407562256 --></body></html>