<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>TIP-İŞ, eylemde</title>
<meta name="description" content="TIP-İŞ, eylemde" />
<link rel="canonical" href="http://www.kibris724.com/tip-is-eylemde-126847h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/tip-is-eylemde-126847h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/144726.jpg" />
<meta name="DC.date.issued" content="2022-09-26T11:14:13+03:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/tip-is-eylemde-126847h.htm" />
<meta property="og:title" content="TIP-İŞ, eylemde" />
<meta property="og:description" content="TIP-İŞ, eylemde" />
<meta property="og:image" content="http://d.kibris724.com/news/144726.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/144726.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/tip-is-eylemde-126847h.htm">
<meta name="twitter:title" content="TIP-İŞ, eylemde" />
<meta name="twitter:description" content="TIP-İŞ, eylemde" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/tip-is-eylemde-126847h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/144726.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2022-09-26T11:14:13+03:00" />
<meta itemprop="dateModified" content="2022-09-26T11:14:13+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/144726.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/144726.jpg" />
<meta itemprop="headline" content="TIP-İŞ, eylemde" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- PageSkin - Sayfa Dışı Sol 10.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4225442970"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>26 Eylül 2022</b> Pazartesi</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/astroloji-10gk.htm">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/rusyada-okula-silahli-saldiri-9-kisi-oldu-20-kisi-yaralandi-126850h.htm">Rusya'da okula silahlı saldırı: 9 kişi öldü, 20 kişi yaralandı</a></li><li><a href="http://www.kibris724.com/kucuk-cocugun-cinsel-organi-icin-ultrason-isteyen-doktorlar-gorulmemis-bir-vaka-ile--126849h.htm">Küçük çocuğun cinsel organı için ultrason isteyen doktorlar, görülmemiş bir vaka ile karşılaştı</a></li><li><a href="http://www.kibris724.com/saclarini-topladigi-videoyla-irandaki-protestolarin-simgesi-haline-gelen-hadis-nacaf-126848h.htm">Saçlarını topladığı videoyla İran'daki protestoların simgesi haline gelen Hadis Nacafi kurşuna dizildi</a></li><li><a href="http://www.kibris724.com/tip-is-eylemde-126847h.htm">TIP-İŞ, eylemde</a></li><li><a href="http://www.kibris724.com/evli-ve-cocuklu-kadinin-telefonuna-yanlislikla-bakan-genc-kiz-gorduklerine-inanamadi-126846h.htm">Evli ve çocuklu kadının telefonuna yanlışlıkla bakan genç kız, gördüklerine inanamadı</a></li><li><a href="http://www.kibris724.com/trafik-kazasi1-kisi-yaralandi-126845h.htm">Trafik Kazası:1 kişi yaralandı</a></li><li><a href="http://www.kibris724.com/3-yasindaki-cocugun-gece-yattigi-sirada-anlattiklari-ailesinin-tuylerini-urpertti-126844h.htm">3 yaşındaki çocuğun, gece yattığı sırada anlattıkları ailesinin tüylerini ürpertti</a></li><li><a href="http://www.kibris724.com/en-fazla-yagis-cayirovada-kaydedildi-126843h.htm">En fazla yağış Çayırova’da kaydedildi</a></li><li><a href="http://www.kibris724.com/akaryakitta-indirim-126842h.htm">Akaryakıtta indirim</a></li><li><a href="http://www.kibris724.com/tc-merkez-bankasinin-faiz-karari-ardindan-dolarda-sert-yukselis-126841h.htm">TC Merkez Bankası'nın faiz kararı ardından dolarda sert yükseliş</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -29px;"><span class="city">Lefkoşa<span>28 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">TIP-İŞ, eylemde</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="126847" data-title="TIP-İŞ, eylemde" data-url="http://www.kibris724.com/tip-is-eylemde-126847h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/144726.jpg" alt="TIP-İŞ, eylemde" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2022-09-26T11:13:00+03:00"><span class="p1">11:13</span><span class="p2">26 Eylül 2022</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=126847');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=126847')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">TIP-İŞ, eylemde</h1><h2 class="content-description" itemprop="description"><summary>TIP-İŞ, eylemde</summary></h2><div class="banner advert-spot"><a href="https://www.lifecelldigital.com/" target="_blank"><img class="img-responsive" src="http://www.kibris724.com/d/banner/kktcellimaj-kibris724-300x250.jpg" /></a></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Kıbrıs Türk Hekimler Sendikası (Tıp-İş) daha önce açıkladığı eylem kapsamında, bugünden itibaren Anestezi ve Reanimasyon Kliniği’nin ameliyathane, yoğun bakımlar ve acil servisler hariç tüm dış hizmetlerini durdurdu.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Eylem kapsamında Lefkoşa Dr. Burhan Nalbantoğlu Devlet Hastanesi’nde Kadın Hastalıkları ve Doğum polikliniklerini yapmayacak ve işe giriş ve çıkışlarda imza atılmayacak.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Tıp-İş Başkanı Mustafa Taşçıoğlu yaptığı açıklamada, sağlık hizmetleri sunumunda yaşanan aksaklıklara bakanlığın çözüm bulmaması nedeniyle pazartesi gününden itibaren sendikanın eylemlilik sürecine geçeceğini ve gerekli adımların atılmaması halinde ilerleyen günlerde eylemlerin genişletilerek devam edeceğini bildirmişti.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Taşçıoğlu açıklamasında, Sağlık Bakanı İzlem Gürçağ Altuğra’ya sağlıktaki sorunları ve çözüm önerilerini içeren bir mektup ilettiklerini ancak aradan üç buçuk ay geçmesine rağmen somut adımlar atılmadığını söylemişti.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Taşçıoğlu, sağlıktaki sorunlar arasında endokrinoloji hastalarının ve plastik cerrahi uzmanlık alanına giren hastalığı olan hastaların hizmet alamaması; pandemi sona ermeden Acil Durum Hastanesi’nde verilen hizmetlerin sonlandırılıp Kovid-19 hastalarının diğer servislerde takip edilmesi; acil servislerde ihtiyaç duyulan hekim istihdamlarının yapılmaması ve asistan hekimlere acil servislerdeki hekim açığını gidermek için zorla nöbet tutturulduğu konularını sıralamıştı.</span></span></p><p style="text-align: right;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">BRT</span></span></p></div></article><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Haber Detay İçerik Altı - 670 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3417921476"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/evli-ve-cocuklu-kadinin-telefonuna-yanlislikla-bakan-genc-kiz-gorduklerine-inanamadi-126846h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/144725.jpg" alt="" /><span class="t">Evli ve çocuklu kadının telefonuna yanlışlıkla bakan genç kız, gördüklerine inanamadı</span></a><a class="next" href="http://www.kibris724.com/saclarini-topladigi-videoyla-irandaki-protestolarin-simgesi-haline-gelen-hadis-nacaf-126848h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/144727.jpg" alt="" /><span class="t">Saçlarını topladığı videoyla İran'daki protestoların simgesi haline gelen Hadis Nacafi kurşuna dizildi</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_126847" onsubmit="return addComment(this, 1, 126847);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/tip-is-eylemde-126847h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Haber Detay Yorum Altı - 670 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6974023109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Haber Detay Sayfa Altı - 670 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1119061192"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Sağ 01 - 300 * XXX 10.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8842263266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/yagmur-atacandan-gulduren-paylasim-pinar-altug-miss-turkey-2022de-juri-olunca-126835h.htm"><img src="http://d.kibris724.com/news/144714.jpg" alt="Yağmur Atacan&#039;dan güldüren paylaşım! Pınar Altuğ Miss Turkey 2022&#039;de jüri olunca..." /><span class="title">Yağmur Atacan'dan güldüren paylaşım! Pınar Altuğ Miss Turkey 2022'de jüri olunca...</span></a></li><li><a href="http://www.kibris724.com/superstar-fena-yakalandi-filtresiz-fotografi-gorenlerin-agzini-acik-birakti-126830h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144709.jpg" alt="Süperstar fena yakalandı! Filtresiz fotoğrafı görenlerin ağzını açık bıraktı" /><span class="title">Süperstar fena yakalandı! Filtresiz fotoğrafı görenlerin ağzını açık bıraktı</span></a></li><li><a href="http://www.kibris724.com/cinsiyet-degistiren-timsah-celil-lakapli-unlu-oyuncu-bikinili-fotografini-paylasti-126829h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144708.jpg" alt="Cinsiyet değiştiren &#039;Timsah Celil&#039; lakaplı ünlü oyuncu bikinili fotoğrafını paylaştı" /><span class="title">Cinsiyet değiştiren 'Timsah Celil' lakaplı ünlü oyuncu bikinili fotoğrafını paylaştı</span></a></li><li><a href="http://www.kibris724.com/bosanma-karari-alan-hadise-mehmet-dincerlerin-geri-istedigi-yuzugu-sahnede-firlatti-126821h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144699.jpg" alt="Boşanma kararı alan Hadise Mehmet Dinçerler&#039;in geri istediği yüzüğü sahnede fırlattı" /><span class="title">Boşanma kararı alan Hadise Mehmet Dinçerler'in geri istediği yüzüğü sahnede fırlattı</span></a></li><li><a href="http://www.kibris724.com/acun-kizini-almak-icin-jetini-gondermisti-goruntuleri-ifsa-olan-seymadan-kafa-karist-126811h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144689.jpg" alt="Acun kızını almak için jetini göndermişti, görüntüleri ifşa olan Şeyma&#039;dan kafa karıştıran sözler" /><span class="title">Acun kızını almak için jetini göndermişti, görüntüleri ifşa olan Şeyma'dan kafa karıştıran sözler</span></a></li><li><a href="http://www.kibris724.com/bomba-iddialar-cinsel-olarak-126805h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144683.jpg" alt="Bomba iddialar! &quot;Cinsel olarak...&quot;" /><span class="title">Bomba iddialar! "Cinsel olarak..."</span></a></li><li><a href="http://www.kibris724.com/hadisenin-bosanma-davasi-actigi-mehmet-dincerlerden-ilk-yanit-geldi-126798h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144675.jpg" alt="Hadise&#039;nin boşanma davası açtığı Mehmet Dinçerler&#039;den ilk yanıt geldi" /><span class="title">Hadise'nin boşanma davası açtığı Mehmet Dinçerler'den ilk yanıt geldi</span></a></li><li><a href="http://www.kibris724.com/esi-mehmet-dincerlere-bosanma-davasi-acan-hadise-cephesinden-ilk-sozler-geldi-126795h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144672.jpg" alt="Eşi Mehmet Dinçerler&#039;e boşanma davası açan Hadise cephesinden ilk sözler geldi" /><span class="title">Eşi Mehmet Dinçerler'e boşanma davası açan Hadise cephesinden ilk sözler geldi</span></a></li><li><a href="http://www.kibris724.com/gulsen-serbest-kalacak-mi-itiraz-dilekcesi-icin-kritik-karar-gunu-geldi-catti-126749h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144622.jpg" alt="Gülşen serbest kalacak mı? İtiraz dilekçesi için kritik karar günü geldi çattı" /><span class="title">Gülşen serbest kalacak mı? İtiraz dilekçesi için kritik karar günü geldi çattı</span></a></li><li><a href="http://www.kibris724.com/gulsenin-ifadesine-damga-vuran-sozler-bana-ihtiyaci-olan-bir-cocugum-var-126730h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144603.jpg" alt="Gülşen&#039;in ifadesine damga vuran sözler: Bana ihtiyacı olan bir çocuğum var" /><span class="title">Gülşen'in ifadesine damga vuran sözler: Bana ihtiyacı olan bir çocuğum var</span></a></li></ul></div><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Sağ 02 - 300 * XXX amt 10.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3589936588"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="tip-is-eylemde-126847h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144726.jpg" alt="TIP-İŞ, eylemde" /><span class="t">TIP-İŞ, eylemde</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="trafik-kazasi1-kisi-yaralandi-126845h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144724.jpg" alt="Trafik Kazası:1 kişi yaralandı" /><span class="t">Trafik Kazası:1 kişi yaralandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="en-fazla-yagis-cayirovada-kaydedildi-126843h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144722.jpg" alt="En fazla yağış Çayırova’da kaydedildi" /><span class="t">En fazla yağış Çayırova’da kaydedildi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="akaryakitta-indirim-126842h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144721.jpg" alt="Akaryakıtta indirim" /><span class="t">Akaryakıtta indirim</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="arikli-15-kasimda-ucuslarin-baslamasi-planlaniyor-126838h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144717.jpg" alt="Arıklı: 15 Kasım’da uçuşların başlaması planlanıyor" /><span class="t">Arıklı: 15 Kasım’da uçuşların başlaması planlanıyor</span></a></div></div><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Sağ 03 - 300 * XXX -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8642327999"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>18.44</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>17.89</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>976.43</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">BIST 100<span>3.27</span></li></ul></div><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Sağ 04 - 300 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7137674639"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/demet-akalindan-olay-miss-turkey-yorumu-nese-erberkten-cevap-gecikmedi-126836h.htm"><img src="http://d.kibris724.com/news/144715.jpg" alt="Demet Akalın&#039;dan olay Miss Turkey yorumu! Neşe Erberk&#039;ten cevap gecikmedi" /><span class="title">Demet Akalın'dan olay Miss Turkey yorumu! Neşe Erberk'ten cevap gecikmedi</span></a></li><li><a href="http://www.kibris724.com/yagmur-atacandan-gulduren-paylasim-pinar-altug-miss-turkey-2022de-juri-olunca-126835h.htm"><img src="http://d.kibris724.com/news/144714.jpg" alt="Yağmur Atacan&#039;dan güldüren paylaşım! Pınar Altuğ Miss Turkey 2022&#039;de jüri olunca..." /><span class="title">Yağmur Atacan'dan güldüren paylaşım! Pınar Altuğ Miss Turkey 2022'de jüri olunca...</span></a></li><li><a href="http://www.kibris724.com/superstar-fena-yakalandi-filtresiz-fotografi-gorenlerin-agzini-acik-birakti-126830h.htm"><img src="http://d.kibris724.com/news/144709.jpg" alt="Süperstar fena yakalandı! Filtresiz fotoğrafı görenlerin ağzını açık bıraktı" /><span class="title">Süperstar fena yakalandı! Filtresiz fotoğrafı görenlerin ağzını açık bıraktı</span></a></li><li><a href="http://www.kibris724.com/cinsiyet-degistiren-timsah-celil-lakapli-unlu-oyuncu-bikinili-fotografini-paylasti-126829h.htm"><img src="http://d.kibris724.com/news/144708.jpg" alt="Cinsiyet değiştiren &#039;Timsah Celil&#039; lakaplı ünlü oyuncu bikinili fotoğrafını paylaştı" /><span class="title">Cinsiyet değiştiren 'Timsah Celil' lakaplı ünlü oyuncu bikinili fotoğrafını paylaştı</span></a></li><li><a href="http://www.kibris724.com/bosanma-karari-alan-hadise-mehmet-dincerlerin-geri-istedigi-yuzugu-sahnede-firlatti-126821h.htm"><img src="http://d.kibris724.com/news/144699.jpg" alt="Boşanma kararı alan Hadise Mehmet Dinçerler&#039;in geri istediği yüzüğü sahnede fırlattı" /><span class="title">Boşanma kararı alan Hadise Mehmet Dinçerler'in geri istediği yüzüğü sahnede fırlattı</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/aylardir-beklenen-guncelleme-yayinlandi-iste-whatsappa-gelen-son-yenilikler-126786h.htm"><img src="http://d.kibris724.com/news/144660.jpg" alt="Aylardır beklenen güncelleme yayınlandı! İşte WhatsApp&#039;a gelen son yenilikler" /><span class="title">Aylardır beklenen güncelleme yayınlandı! İşte WhatsApp'a gelen son yenilikler</span></a></li><li><a href="http://www.kibris724.com/instagram-hesaplarini-calan-sahtekarlarin-son-yontemi-seytanin-aklina-gelmez-126738h.htm"><img src="http://d.kibris724.com/news/144611.jpg" alt="Instagram hesaplarını çalan sahtekarların son yöntemi şeytanın aklına gelmez" /><span class="title">Instagram hesaplarını çalan sahtekarların son yöntemi şeytanın aklına gelmez</span></a></li><li><a href="http://www.kibris724.com/bilim-insanlarindan-yapay-embriyo-adimi-126678h.htm"><img src="http://d.kibris724.com/news/144550.jpg" alt="Bilim insanlarından yapay embriyo adımı" /><span class="title">Bilim insanlarından yapay embriyo adımı</span></a></li><li><a href="http://www.kibris724.com/whatsapptan-bomba-ozellik-artik-bunu-yapabileceksiniz-126571h.htm"><img src="http://d.kibris724.com/news/144441.jpg" alt="Whatsapp&#039;tan bomba özellik! Artık bunu yapabileceksiniz" /><span class="title">Whatsapp'tan bomba özellik! Artık bunu yapabileceksiniz</span></a></li><li><a href="http://www.kibris724.com/olumden-geri-gelmek-mumkun-mu-bilim-insanlari-olu-organlari-canlandirmayi-kesfetti-126565h.htm"><img src="http://d.kibris724.com/news/144435.jpg" alt="Ölümden geri gelmek mümkün mü? Bilim insanları ölü organları canlandırmayı keşfetti!" /><span class="title">Ölümden geri gelmek mümkün mü? Bilim insanları ölü organları canlandırmayı keşfetti!</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/barcelona-yenerse-sahaya-ciplak-gelecegimdemisti-126794h.htm"><img src="http://d.kibris724.com/news/144671.jpg" alt="&#039;&#039;Barcelona yenerse sahaya çıplak geleceğim&#039;&#039;demişti..." /><span class="title">''Barcelona yenerse sahaya çıplak geleceğim''demişti...</span></a></li><li><a href="http://www.kibris724.com/gerrard-piqueden-cocuklarina-karsilik-shakiraya-2-sart-126401h.htm"><img src="http://d.kibris724.com/news/144267.jpg" alt="Gerrard Pique&#039;den çocuklarına karşılık Shakira&#039;ya 2 şart!" /><span class="title">Gerrard Pique'den çocuklarına karşılık Shakira'ya 2 şart!</span></a></li><li><a href="http://www.kibris724.com/fenerbahceden-dinamo-kiev-macindaki-putin-tezahurati-hakkinda-ilk-aciklama-126358h.htm"><img src="http://d.kibris724.com/news/144221.jpg" alt="Fenerbahçe&#039;den Dinamo Kiev maçındaki Putin tezahüratı hakkında ilk açıklama" /><span class="title">Fenerbahçe'den Dinamo Kiev maçındaki Putin tezahüratı hakkında ilk açıklama</span></a></li><li><a href="http://www.kibris724.com/bu-yil-kimin-sampiyon-olacagini-soyleyen-astrologun-dunku-fenerbahce-maci-icin-de-bi-126342h.htm"><img src="http://d.kibris724.com/news/144205.jpg" alt="Bu yıl kimin şampiyon olacağını söyleyen astroloğun dünkü Fenerbahçe maçı için de bir tahmini vardı" /><span class="title">Bu yıl kimin şampiyon olacağını söyleyen astroloğun dünkü Fenerbahçe maçı için de bir tahmini vardı</span></a></li><li><a href="http://www.kibris724.com/ahmet-cakardan-fenerbahce-taraftarinin-putin-tezahuratina-iliskin-bomba-iddia-uefa-a-126341h.htm"><img src="http://d.kibris724.com/news/144204.jpg" alt="Ahmet Çakar&#039;dan Fenerbahçe taraftarının Putin tezahüratına ilişkin bomba iddia: UEFA acil koduyla toplandı" /><span class="title">Ahmet Çakar'dan Fenerbahçe taraftarının Putin tezahüratına ilişkin bomba iddia: UEFA acil koduyla toplandı</span></a></li></ul></div><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Sağ 05 - 300 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1885347952"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0051429271697998 --></body></html>