<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/ImageObject">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Evsiz adamdan önce korktu... foto galerisi 1. resim</title>
<link rel="canonical" href="http://www.kibris724.com/evsiz-adamdan-once-korktu-7120g.htm" />
<link rel="prev" href="http://www.kibris724.com/evsiz-adamdan-once-korktu-7120g-p10.htm" />
<link rel="next" href="http://www.kibris724.com/evsiz-adamdan-once-korktu-7120g-p2.htm" />
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/gallery/7120_1.jpg" />
<meta name="DC.date.issued" content="2018-06-16T23:49:00+03:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/evsiz-adamdan-once-korktu-7120g.htm" />
<meta property="og:title" content="Evsiz adamdan önce korktu..." />
<meta property="og:description" content="" />
<meta property="og:image" content="http://d.kibris724.com/gallery/7120_1.jpg" />
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/evsiz-adamdan-once-korktu-7120g.htm">
<meta name="twitter:title" content="Evsiz adamdan önce korktu..." />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://d.kibris724.com/gallery/7120_1.jpg" />
<meta itemprop="interactionCount" content="İzlenme: 5148" />
<meta itemprop="datePublished" content="2018-06-16T23:49:00+03:00" />
<meta itemprop="dateCreated" content="2018-06-16T23:57:53+03:00" />
<meta itemprop="dateModified" content="-0001-11-30T00:00:00+02:00" />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-gallery ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>18 Haziran 2018</b> Pazartesi</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="http://www.kibris724.com/magazin-2gk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm" target="_self"><span>YAŞAM</span></a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm" target="_self"><span>SAĞLIK</span></a></li><li><a href="http://www.kibris724.com/haber-9gk.htm" target="_self"><span>HABER</span></a></li><li><a href="http://www.kibris724.com/spor-1gk.htm" target="_self"><span>SPOR</span></a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm" target="_self"><span>TEKNOLOJİ</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- logo altı 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="9106223041"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><main role="main"><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement" class="icon-camera"><a itemprop="item" href="http://www.kibris724.com/foto-galeri.htm"><h1 itemprop="name">FOTO GALERİ</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/yasam-7gk.htm"><h2 itemprop="name">YAŞAM</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Evsiz adamdan önce korktu...</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content gallery-detail"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mete 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7560855124"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="title"><h1 itemprop="name">Evsiz adamdan önce korktu...</h1></div><div class="gallery-list"><div data-order="1"><figure><div class="i"><img src="http://d.kibris724.com/gallery/7120_1.jpg" alt="Evsiz adamdan önce korktu... 1" itemprop="image"><span class="c"><span>1</span><span>10</span></span></div><figcaption class="clearfix"><span class="s"><span class="sh fb"><i class="icon-facebook"></i></span><span class="sh twit"><i class="icon-twitter"></i></span><span class="sh gplus"><i class="icon-gplus"></i></span><span class="sh pin"><i class="icon-pinterest"></i></span><span class="resize"><i class="icon-resize-full"></i></span><span class="send"><i class="icon-mail-alt"></i></span></span><span class="text-content"><h2><span style="color:#000000;">Patrick yıllardır sokaklarda yaşıyordu. En iyi arkadaşı ise Franklin isminde bir köpekti. Onu terketmek en son tercihiydi.</span></h2></span></figcaption></figure></div></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bc5qb3jnr","width":970,"height":90,"t":1525758493,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><img id="imgStats" src="http://www.kibris724.com/stats.php" style="display: none; width: 1px; height: 1px;" /><script type="text/javascript">
var GD = {"id":"7120","title_strip":"Evsiz adamdan \u00f6nce korktu...","desc":["<h2><span style=\"color:#000000;\">Patrick y\u0131llard\u0131r sokaklarda ya\u015f\u0131yordu. En iyi arkada\u015f\u0131 ise Franklin isminde bir k\u00f6pekti. Onu terketmek en son tercihiydi.<\/span><\/h2>","<h2><span style=\"color:#000000;\">Kendisi yemek yemeden \u00f6nce Franklin\u2019e veriyordu. Bu y\u00fczden g\u00fcnlerce a\u00e7 kald\u0131\u011f\u0131 oldu. Bir g\u00fcn Patrick ve Franklin \u00e7ok zor durumda kald\u0131lar.<\/span><\/h2>","<h2><span style=\"color:#000000;\">Bu s\u0131rada yard\u0131mlar\u0131na Wilma Price isminde biri ko\u015ftu. Franklin\u2019in hayat\u0131n\u0131 kurtararak Patrick\u2019i g\u00f6zya\u015flar\u0131na bo\u011fdu.Wilma Price bir g\u00fcn marketten \u00e7\u0131karken Patrick\u2019in elinde tuttu\u011fu karton par\u00e7as\u0131nda yazanlar\u0131 okudu. Ne yemek ne de para istiyordu. Kartonda \u201cK\u00f6pe\u011fimin yard\u0131ma ihtiyac\u0131 var\u201d yaz\u0131yordu<\/span><\/h2>","<h2><span style=\"color:#000000;\">Hayvansever Wilma buna kay\u0131ts\u0131z kalmad\u0131. Hemen Patrick\u2019in yan\u0131na gidip onunla konu\u015fmaya ba\u015flad\u0131. Franklin belediye taraf\u0131ndan elin al\u0131nm\u0131\u015ft\u0131 ve k\u00f6pe\u011fini geri alabilmesi i\u00e7in paraya ihtiyac\u0131 vard\u0131.<\/span><\/h2>","<h2><span style=\"color:#000000;\">Wilma, Patrick\u2019in ne kadar yard\u0131ma ihtiyac\u0131 oldu\u011funu anlad\u0131. Yan\u0131nda fazla paras\u0131 olmasa da Patrick\u2019i arac\u0131na bindirdi.<\/span><\/h2>","<h2><span style=\"color:#000000;\">Yolda konu\u015fmaya ba\u015flad\u0131lar. Patrick i\u00e7in k\u00f6pe\u011finin ne kadar \u00f6nemli oldu\u011funu hemen anlad\u0131. Price, CBC News\u2019e \u201cOnunla konu\u015funca \u00e7ok duyguland\u0131m. Surat\u0131ndaki h\u00fczn\u00fc g\u00f6r\u00fcnce dayanamad\u0131m\u201d dedi.<\/span><\/h2>","<h2><span style=\"color:#000000;\">Wilma, Patrick\u2019ten her \u015feyi detayl\u0131ca anlatmas\u0131n\u0131 istedi. Patrick \u00f6zel m\u00fclke girmekten ba\u015f\u0131n\u0131n dertte oldu\u011funu s\u00f6yledi. Habersiz bir \u015fekilde \u00f6zel m\u00fclke girdi\u011finden dolay\u0131 Patrick iki gece nezarethanede kald\u0131. Bu s\u0131rada Franklin belediye taraf\u0131ndan al\u0131nd\u0131.<\/span><\/h2>","<h2><span style=\"color:#000000;\">Franklin\u2019in geri alabilmesi i\u00e7in tesislerde tutuldu\u011fu g\u00fcn ba\u015f\u0131na 10 dolar \u00f6demesi ve ayr\u0131ca k\u00f6pe\u011fe yap\u0131lan a\u015f\u0131lar\u0131n masraflar\u0131n\u0131 kar\u015f\u0131lamas\u0131 gerekiyordu. K\u00f6pe\u011fi geri alabilmek i\u00e7in 120 dolara ihtiyac\u0131 vard\u0131.<\/span><\/h2>","<h2><span style=\"color:#000000;\">Patrick, Wilma\u2019ya k\u00f6pe\u011fini geri almak i\u00e7in her \u015feyi yapabilece\u011fini s\u00f6yledi. Franklin oradan al\u0131nmazsa uyutulma riski de vard\u0131. Wilma duyduklar\u0131na inanamad\u0131. Patrick, k\u00f6pe\u011fini can\u0131ndan \u00e7ok seviyordu. Yan\u0131nda paras\u0131 olmad\u0131\u011f\u0131ndan bir arkada\u015f\u0131ndan \u00f6d\u00fcn\u00e7 para istedi. Sonra Patrick\u2019le beraber k\u00f6pe\u011fin tutuldu\u011fu yere gittiler.<\/span><\/h2>","<h2><span style=\"color:#000000;\">Oraya gitmeden hemen \u00f6nce petshopa u\u011frayarak k\u00f6pek i\u00e7in gerekli malzemeleri de ald\u0131lar. Ard\u0131ndan k\u00f6pe\u011fi almay\u0131 ba\u015fard\u0131lar. Patrick, Franklin\u2019i g\u00f6r\u00fcnce sevin\u00e7ten a\u011flad\u0131. Patrick, Wilma\u2019n\u0131n kendisine yapt\u0131\u011f\u0131 iyilikten \u00f6t\u00fcr\u00fc \u00f6lene dek ona minnettar kalaca\u011f\u0131n\u0131 s\u00f6yledi.<\/span><\/h2>",""],"count":"10","pattern":"gallery\/7120_{page}.jpg","url":"evsiz-adamdan-once-korktu-7120g-p{page}.htm","lastURL":"","middle_banner":""};
var page = 1;
</script>
<aside class="base-side clearfix"><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6080579827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content gallery-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="evsiz-adamdan-once-korktu-7120g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7120_s.jpg" alt="Evsiz adamdan önce korktu..." /><span class="t">Evsiz adamdan önce korktu...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kilo-vermek-isterken-bu-hale-geldi-7119g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7119_s.jpg" alt="Kilo vermek isterken bu hale geldi..." /><span class="t">Kilo vermek isterken bu hale geldi...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bikinili-kadinlar-yuzunden-maclari-izleyemeyecekler-7118g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7118_s.jpg" alt="BİKİNİLİ KADINLAR YÜZÜNDEN MAÇLARI İZLEYEMEYECEKLER" /><span class="t">BİKİNİLİ KADINLAR YÜZÜNDEN MAÇLARI İZLEYEMEYECEKLER</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ac-karna-yerseniz-1-ayda-7-kilo-verdiriyor-7117g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7117_s.jpg" alt="Aç karna yerseniz 1 ayda 7 kilo verdiriyor!" /><span class="t">Aç karna yerseniz 1 ayda 7 kilo verdiriyor!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kiz-arkadasini-aldatirken-boyle-yakaladi-7116g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7116_s.jpg" alt="Kız arkadaşını aldatırken böyle yakaladı..." /><span class="t">Kız arkadaşını aldatırken böyle yakaladı...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kahin-achilles-dunya-kupasi-icin-ilk-tahminini-yapti-7115g.htm"><img class="img-responsive" src="http://d.kibris724.com/gallery/7115_s.jpg" alt="‘Kahin Achilles’ Dünya Kupası için ilk tahminini yaptı!" /><span class="t">‘Kahin Achilles’ Dünya Kupası için ilk tahminini yaptı!</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0073649883270264 --></body></html>