<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>ABD Dışişleri Bakanı Tillerson&#039;ın Türkiye ziyareti neden önemli?</title>
<meta name="description" content="ABD Dışişleri Bakanı Rex Tillerson, Orta Doğu ziyareti kapsamında bugün Türkiye&#039;ye gidiyor." />
<link rel="canonical" href="http://www.kibris724.com/abd-disisleri-bakani-tillersonin-turkiye-ziyareti-neden-onemli-99039h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/abd-disisleri-bakani-tillersonin-turkiye-ziyareti-neden-onemli-99039h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/116130.jpg" />
<meta name="DC.date.issued" content="2018-02-15T08:16:35+02:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/abd-disisleri-bakani-tillersonin-turkiye-ziyareti-neden-onemli-99039h.htm" />
<meta property="og:title" content="ABD Dışişleri Bakanı Tillerson&#039;ın Türkiye ziyareti neden önemli?" />
<meta property="og:description" content="ABD Dışişleri Bakanı Rex Tillerson, Orta Doğu ziyareti kapsamında bugün Türkiye&#039;ye gidiyor." />
<meta property="og:image" content="http://d.kibris724.com/news/116130.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/116130.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/abd-disisleri-bakani-tillersonin-turkiye-ziyareti-neden-onemli-99039h.htm">
<meta name="twitter:title" content="ABD Dışişleri Bakanı Tillerson&#039;ın Türkiye ziyareti neden önemli?" />
<meta name="twitter:description" content="ABD Dışişleri Bakanı Rex Tillerson, Orta Doğu ziyareti kapsamında bugün Türkiye&#039;ye gidiyor." />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/abd-disisleri-bakani-tillersonin-turkiye-ziyareti-neden-onemli-99039h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/116130.jpg" />
<meta itemprop="articleSection" content="" />
<meta itemprop="dateCreated" content="2018-02-15T08:16:35+02:00" />
<meta itemprop="dateModified" content="2018-02-15T08:17:02+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/" />
<meta itemprop="image" content="http://d.kibris724.com/news/116130.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/116130.jpg" />
<meta itemprop="headline" content="ABD Dışişleri Bakanı Tillerson&#039;ın Türkiye ziyareti neden önemli?" />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>15 Şubat 2018</b> Perşembe</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmyzslm7","width":970,"height":90,"t":1518347464,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/survivor-nagihana-ne-oldu-99068h.htm">Survivor Nagihan'a ne oldu?</a></li><li><a href="http://www.kibris724.com/nusretin-gulduren-sevgililer-gunu-paylasimi-99067h.htm">Nusret'in güldüren Sevgililer Günü paylaşımı</a></li><li><a href="http://www.kibris724.com/afrika-davasi-karar-icin-ertelendi-99066h.htm">Afrika davası karar için ertelendi</a></li><li><a href="http://www.kibris724.com/azalacagina-hizla-artiyor-99065h.htm">AZALACAĞINA HIZLA ARTIYOR!</a></li><li><a href="http://www.kibris724.com/erhurman-ayrimcilik-yapmayacagiz-99064h.htm">Erhürman: Ayrımcılık Yapmayacağız</a></li><li><a href="http://www.kibris724.com/hukumete-27-kabul-22-ret-oyu-verildi-99063h.htm">Hükümete, 27 kabul 22 ret oyu verildi</a></li><li><a href="http://www.kibris724.com/cinsel-iliski-fantezisi-yaptigi-sevgilisini-99062h.htm">Cinsel ilişki fantezisi yaptığı sevgilisini...</a></li><li><a href="http://www.kibris724.com/kib-tek-yonetim-kurulu-istifa-etti-99061h.htm">KIB-TEK YÖNETİM KURULU İSTİFA ETTİ!</a></li><li><a href="http://www.kibris724.com/cumhurbaskan-adayligini-reddettim-99060h.htm">"CUMHURBAŞKAN ADAYLIĞINI REDDETTİM!"</a></li><li><a href="http://www.kibris724.com/butce-sorunu-hizla-asilacak-99059h.htm">"BÜTÇE SORUNU HIZLA AŞILACAK!"</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -812px;"><span class="city">Lefkoşa<span>18 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h2 itemprop="name"></h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">ABD Dışişleri Bakanı Tillerson'ın Türkiye ziyareti neden önemli?</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="99039" data-title="ABD Dışişleri Bakanı Tillerson&#039;ın Türkiye ziyareti neden önemli?" data-url="http://www.kibris724.com/abd-disisleri-bakani-tillersonin-turkiye-ziyareti-neden-onemli-99039h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/116130.jpg" alt="ABD Dışişleri Bakanı Tillerson&#039;ın Türkiye ziyareti neden önemli?" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2018-02-15T08:11:00+02:00"><span class="p1">08:11</span><span class="p2">15 Şubat 2018</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=99039');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=99039')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">ABD Dışişleri Bakanı Tillerson'ın Türkiye ziyareti neden önemli?</h1><h2 class="content-description" itemprop="description"><summary>ABD Dışişleri Bakanı Rex Tillerson, Orta Doğu ziyareti kapsamında bugün Türkiye'ye gidiyor.</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay son -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7154477621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div itemprop="articleBody" class="text-content"><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Tillerson, 11 Şubat'ta başladığı Orta Doğu gezisinde Türkiye'nin yanı sıra Ürdün, Lübnan, Mısır ve Kuveyt'te temaslarda bulunuyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Bu, Tillerson'ın göreve başlamasından bu yana geçen bir yıllık süre zarfında Türkiye'ye yaptığı üçüncü ziyaret oluyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Ancak bu ziyaret diğerlerinden farklı olarak özellikle Türkiye'den gelen sert açıklamaların ve ikili ilişkilerin tarihinin en sıkıntı dönemlerinden birinin gölgesinde başlıyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Son dönemde her iki ülke de tehdit düzeyine varan sertlikte karşılıklı açıklamalar yaptı.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Dışişleri Bakanı Mevlüt Çavuşoğlu, ilişkilerin "çok kritik bir dönemde" olduğunu söyledi ve Tillerson ziyaretine ilişkin olarak, "Ya ilişkileri düzelteceğiz ya bu ilişkiler tamamen bozulacak" diye konuştu.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Tillerson da Kuveyt'te yaptığı konuşmada Türkiye'nin güvenlik kaygılarının farkında olduklarını ancak Afrin operasyonunun Irak Şam İslam Devleti (IŞİD) ile mücadelenin "etkisini azalttığını" söyledi.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Tillerson'ın ziyaretinin ana gündem maddesini Türkiye'nin 20 Ocak'ta Suriye'nin kuzeybatısında bulunan Afrin'e yönelik başlattığı Zeytin Dalı Harekatı ve bununla bağlantılı gelişmelerin ikili ilişkiler üzerindeki etkisi oluşturuyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">İki ülkenin son dönemde yaşadığı sıkıntıların temelinde Türkiye'nin Afrin'de hedef aldığı grupların ABD tarafından destekleniyor olması ve askeri operasyonlarını Amerikan askerlerinin de konuşlu olduğu doğudaki bölgelere genişleteceği yönündeki açıklamaları yer alıyor.</span></span></p><p style="text-align:justify"><img alt="_100017625_886062e9-b19c-4e54-8987-60173c081c60.jpg" height="547" src="http://www.kibris724.com/d/other/_100017625_886062e9-b19c-4e54-8987-60173c081c60.jpg" width="624" /></p><p style="text-align:justify"><strong><span style="font-size:13.0pt"><span style="line-height:115%">ABD kimi destekliyor?</span></span></strong></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Suriye Demokratik Güçleri (SDG), ABD'nin IŞİD'e karşı sahadaki en önemli müttefiki.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">ABD önderliğindeki IŞİD'le mücadele koalisyonunun hava desteğiyle SDG güçleri, Rakka ve Menbiç gibi bazı kritik yerlerin IŞİD'den alınmasını sağladı.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Suriye'nin kuzeyinde Kürtlerin kurduğu Demokratik Birlik Partisi'nin (PYD) silahlı kanadı Halk Savunma Birlikleri (YPG), SDG'nin ana gövdesini oluşturuyor. SDG içerisinde ayrıca silahlı Arap gruplar da yer alıyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Türkiye ise PYD ve YPG'yi PKK'nın bir uzantısı olarak görüyor ve "terör örgütü" olarak kabul ediyor. PKK'yı "terör örgütleri" listesinde tutan ABD, PYD ile YPG'nin PKK'nın bir uzantısı olmadığını savunuyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">ABD Başkanı Donald Trump, Mayıs 2017'de IŞİD'le mücadeleye destek olmak ve Rakka'nın alınmasını sağlamak amacıyla SDG bünyesinde faaliyet gösteren Kürt gruplara silah yardımı yapmaya karar verdi. ABD, bu kararı alırken Türkiye'nin güvenlik kaygılarının farkında olduğunu ve bu endişeleri giderecek adımların da atılacağını açıkladı.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">ABD'nin verdiği ve IŞİD'le mücadalenin sona ermesinin ardından geri almayı vaat ettiği malzemeler arasında ağır makineli tüfekler, havan topu, tanksavar, zırhlı araç ve mühendislik ekipmanı bulunuyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Türkiye, bu ekipmanların kendisine karşı kullanıldığını belirtiyor. Son dönemde özellikle hükümete yakın yayın organlarında Zeytin Dalı Harekatı sırasında ele geçirilenler arasında ABD menşei askeri ekipmanların olduğu yönünde haberler yer aldı.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">ABD ise askeri yardımlarını alan gruplar içinde Afrin'deki YPG güçlerinin bulunmadığını söylüyor.</span></span></p><p style="text-align:justify"><img alt="_100017627_0a60976d-1860-42c6-8c2f-20888750f0e9.jpg" height="351" src="http://www.kibris724.com/d/other/_100017627_0a60976d-1860-42c6-8c2f-20888750f0e9.jpg" width="624" /></p><p style="text-align:justify"><strong><span style="font-size:13.0pt"><span style="line-height:115%">ABD'nin son bütçesinde destek sürüyor</span></span></strong></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Türkiye, SDG bünyesinde savaşan PYD'ye bağlı güçlere yönelik yardımdan dolayı sıklıkla ABD'yi sert şekilde eleştiriyor. Bu konu, bir yıla yakın bir zamandır ikili ilişkilerin en önemli gündem maddeleri arasında bulunuyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Kasım 2017'de Trump ile Cumhurbaşkanı Recep Tayyip Erdoğan arasında gerçekleştirilen telefon görüşmesinde YPG'ye yapılan yardım da ele alındı.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Görüşmenin ardından Dışişleri Bakanı Mevlüt Çavuşoğlu, Trump'ın Erdoğan'a artık YPG'ye silah vermeyeceklerini söylediğini açıkladı.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Ancak bu hafta içerisinde ABD Savunma Bakanlığı'nın (Pentagon) 2019 bütçesi açıklandı ve burada IŞİD'le mücadele eden gruplar için "eğit ve donat programı" kapsamında 300 milyon dolar talep edildi. Ayrıca sınır güvenliğinin artırılması için de 250 milyon dolarlık bir talep daha yer aldı.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Ancak, bütçede talep edilen bu miktarın ne kadarının doğrudan YPG veya SDG gibi silahlı gruplara verileceği söylenmedi.</span></span></p><p style="text-align:justify"><img alt="_100017629_c923adfe-7b06-4133-ae17-91660237f6a1.jpg" height="437" src="http://www.kibris724.com/d/other/_100017629_c923adfe-7b06-4133-ae17-91660237f6a1.jpg" width="624" /></p><p style="text-align:justify"><strong><span style="font-size:13.0pt"><span style="line-height:115%">Sınır güvenlik gücü tartışması</span></span></strong></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">İki ülke arasında YPG ile ilgili yaşanan krizi daha da derinleştiren bir diğer gelişme de ABD önderliğindeki IŞİD'le mücadele koalisyonunun 30 bin kişilik bir sınır koruma gücü kuracağı yönündeki haberler oldu.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Reuters haber ajansı, Ocak ayı ortasında Koalisyonun Halkla İlişkiler Bürosu'nun yaptığı açıklamaya dayandırdığı haberinde, bu gücün bir kısmının Türkiye sınırında görev alacağını ve yarısını da SDG'lilerin oluşturacağını bildirdi.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Ancak bir süre sonra Pentagon ve Tillerson, yeni bir gücün oluşturulmadığı yönünde açıklamalar geldi. Pentagon, yerinden edilen kişilerin geri dönebilmesi ve IŞİD'in bölgede tekrar canlanmaması için ABD'nin Suriye'deki yerel güçleri eğitmeye devam ettiğini söyledi. Tillerson da durumun "yanlış tarif edildiğini" ifade etti.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Türkiye, ABD'den gelen bu açıklamalara rağmen "sınır koruma gücü" haberlerine çok sert tepki gösterdi. Erdoğan, Ocak ortasında yaptığı bir konuşmada, "Bize düşen de bu terör ordusunu daha doğmadan boğmaktır" diye konuştu.</span></span></p><p style="text-align:justify"><img alt="_100017628_f17fd6c1-d9ad-40c3-ba5c-126a082d78b7.jpg" height="417" src="http://www.kibris724.com/d/other/_100017628_f17fd6c1-d9ad-40c3-ba5c-126a082d78b7.jpg" width="624" /></p><p style="text-align:justify"><strong><span style="font-size:13.0pt"><span style="line-height:115%">Menbiç konusunda karşılıklı tehditler</span></span></strong></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Tillerson ziyareti, Türkiye ile ABD ilişkilerinde birçok meselede görüş ayrılıklarının yaşandığı bir dönemde yapılıyor olsa da önümüzdeki dönemde belirleyici olacak konuların başında Menbiç geliyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Suriye'nin kuzeyinde Fırat Nehri'nin batısında yer alan Menbiç, Ağustos 2017'de SDG tarafından IŞİD'den alındı. Burası Kürtler ve Araplar gibi farklı grupların kurduğu bir oluşum tarafından yönetiliyor ve güvenliğini de Kürtlerin çoğunlukta olduğu SDG sağlıyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Ayrıca bu bölgede yaklaşık 2 bin kadar ABD askeri de bulunuyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Türkiye, eski Başkan Barack Obama'nın Kürt grupların Fırat Nehri'nin doğusuna çekileceği sözü verdiğini savunuyor ve bu sözün tutulmasını talep ediyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Bu sözün tutulmaması halinde ise Afrin operasyonunu Menbiç'e genişleteceğini ve burayı da "terör unsurlarından" arındıracağını belirtiyor.</span></span></p><p style="text-align:justify"><strong><span style="font-size:13.0pt"><span style="line-height:115%">Türkiye ABD askerlerinin ayrılmasını talep ediyor</span></span></strong></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Türkiye'nin bir diğer talebi de olası bir operasyonunun önünü açmak için ABD askerinin buradan ayrılması.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Başbakan Binali Yıldırım da, bu hafta BBC'ye verdiği röportajda "Bizim hedefimiz Amerika değil ama Amerika terör örgütlerinin önüne geçip, onları bize karşı korumaya daha fazla kalkarsa o zaman işler değişir" demişti.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Ancak Türkiye'nin bu talepleri ABD tarafından kabul görmüş gibi görünmüyor. ABD, burayı IŞİD'le mücadelesi ve Suriye'deki rolü açısından stratejik önemde bir yer olarak görüyor ve çekilme taleplerini kabul etmiyor.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Geçen hafta içerisinde ABD Savunma Bakanı James Mattis, Türkiye'nin Menbiç konusundaki baskısının devam ettiğini açıkladı.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Ancak son dönemde gelen açıklamalar karşılıklı tehdide dönüşmüş durumda. Başbakan Yardımcısı ve Hükümet Sözcüsü Bekir Bozdağ, ABD askeri ile karşı karşıya gelmek istemediklerini belirterek, "Eğer ABD'li askerler teröristlerin kıyafetlerini giyer ve onlardan gözükerek Türk Silahlı Kuvvetleri'ne karşı saldırırlarsa hiç tereddütsüz bu noktada ayrım yapma şansımız olamaz" dedi.</span></span></p><p style="text-align:justify"><strong><span style="font-size:13.0pt"><span style="line-height:115%">CENTCOM Komutanı: Askerler çekilmeyecek</span></span></strong></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">ABD Merkez Kuvvetler (CENTCOM) Komutanı General Joseph Votel, Menbiç'in stratejik bir bölge olduğunu ve buradan askerlerin çekilmeyeceğini söyledi. Bu açıklamadan kısa bir süre sonra IŞİD'le karşı yürütülen askeri operasyonların genel komutanı Korgeneral Paul Funk, Menbiç'i ziyaret etti, burada sınırda fotoğraf çektirdi ve gazetecilerin Türkiye ile ilgili soruları üzerine, "Biz vurursanız agresif karşılık veririz" dedi.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Cumhurbaşkanı Erdoğan da partisinin grup toplantısında, "Hele hele 'Bizi vururlarsa sert karşılık veririz diyenlerin' ömürlerinde hiç Osmanlı tokadı yememiş oldukları da çok açıktır" diye konuştu.</span></span></p><p style="text-align:justify"><span style="font-size:13.0pt"><span style="line-height:115%">Erdoğan ayrıca, Menbiç'le ilgili olarak "çok yakında" adımlar atılacağını da sözlerine ekledi.</span></span></p><p style="text-align: right;"><span style="font-size:13.0pt"><span style="line-height:115%">BBC</span></span></p></div></article><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcmq70aix","width":970,"height":250,"t":1518418401,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/taniklar-dinlendi-99038h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/116129.jpg" alt="" /><span class="t">TANIKLAR DİNLENDİ</span></a><a class="next" href="http://www.kibris724.com/kibristaki-dogalgaz-gerginligi-hakkinda-bilinmesi-gerekenler-99040h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/116131.jpg" alt="" /><span class="t">Kıbrıs'taki doğalgaz gerginliği hakkında bilinmesi gerekenler</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_99039" onsubmit="return addComment(this, 1, 99039);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/abd-disisleri-bakani-tillersonin-turkiye-ziyareti-neden-onemli-99039h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3890855825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script type="text/javascript">
var bannersnack_embed = {"hash":"bx9abjj9r","width":300,"height":250,"t":1487143162,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/survivor-nagihana-ne-oldu-99068h.htm"><img src="http://d.kibris724.com/news/116161.jpg" alt="Survivor Nagihan&#039;a ne oldu?" /><span class="title">Survivor Nagihan'a ne oldu?</span></a></li><li><a href="http://www.kibris724.com/cinsel-iliski-fantezisi-yaptigi-sevgilisini-99062h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/116155.jpg" alt="Cinsel ilişki fantezisi yaptığı sevgilisini..." /><span class="title">Cinsel ilişki fantezisi yaptığı sevgilisini...</span></a></li><li><a href="http://www.kibris724.com/serenay-sarikayadan-o-iddialara-cok-sert-yanit-99058h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/116151.jpg" alt="Serenay Sarıkaya&#039;dan o iddialara çok sert yanıt!" /><span class="title">Serenay Sarıkaya'dan o iddialara çok sert yanıt!</span></a></li><li><a href="http://www.kibris724.com/vatanim-sensinde-beklenmeyen-ayrilik-99035h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/116126.jpg" alt="&#039;Vatanım Sensin&#039;de beklenmeyen ayrılık!" /><span class="title">'Vatanım Sensin'de beklenmeyen ayrılık!</span></a></li><li><a href="http://www.kibris724.com/olecegini-bile-bile-niye-yasiyorsun-99033h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/116124.jpg" alt="&#039;Öleceğini bile bile niye yaşıyorsun?&#039;" /><span class="title">'Öleceğini bile bile niye yaşıyorsun?'</span></a></li><li><a href="http://www.kibris724.com/nuray-hafiftasin-son-paylasimi-yurek-dagladi-99032h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/116123.jpg" alt="Nuray Hafiftaş&#039;ın son paylaşımı yürek dağladı!" /><span class="title">Nuray Hafiftaş'ın son paylaşımı yürek dağladı!</span></a></li><li><a href="http://www.kibris724.com/unlu-sarkici-hayatini-kaybetti-99031h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/116122.jpg" alt="Ünlü Şarkıcı Hayatını Kaybetti!" /><span class="title">Ünlü Şarkıcı Hayatını Kaybetti!</span></a></li><li><a href="http://www.kibris724.com/eski-askina-dondu-99030h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/116120.jpg" alt="Eski Aşkına Döndü!" /><span class="title">Eski Aşkına Döndü!</span></a></li><li><a href="http://www.kibris724.com/asena-ve-caner-davasinda-adliye-karisti-99014h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/116104.jpg" alt="Asena ve Caner Davasında Adliye Karıştı!" /><span class="title">Asena ve Caner Davasında Adliye Karıştı!</span></a></li><li><a href="http://www.kibris724.com/atvnin-iddiali-dizisi-final-yapiyor-99013h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/116103.jpg" alt="ATV&#039;nin iddialı dizisi final yapıyor!" /><span class="title">ATV'nin iddialı dizisi final yapıyor!</span></a></li></ul></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="nusretin-gulduren-sevgililer-gunu-paylasimi-99067h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/116160.jpg" alt="Nusret&#039;in güldüren Sevgililer Günü paylaşımı" /><span class="t">Nusret'in güldüren Sevgililer Günü paylaşımı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="abd-disisleri-bakani-tillersonin-turkiye-ziyareti-neden-onemli-99039h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/116130.jpg" alt="ABD Dışişleri Bakanı Tillerson&#039;ın Türkiye ziyareti neden önemli?" /><span class="t">ABD Dışişleri Bakanı Tillerson'ın Türkiye ziyareti neden önemli?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="milli-piyango-cekilisi-yapildi-98914h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/115999.jpg" alt="MİLLİ PİYANGO ÇEKİLİŞİ YAPILDI!" /><span class="t">MİLLİ PİYANGO ÇEKİLİŞİ YAPILDI!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="sayin-diyanet-marsta-da-sol-elle-yemek-haram-mi-98826h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/115905.jpg" alt="&quot;Sayın Diyanet Mars&#039;ta da sol elle yemek haram mı&quot;" /><span class="t">"Sayın Diyanet Mars'ta da sol elle yemek haram mı"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="diyanet-sol-elle-seytanlar-yemek-yer-98707h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/115784.jpg" alt="Diyanet: Sol elle şeytanlar yemek yer" /><span class="t">Diyanet: Sol elle şeytanlar yemek yer</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>3.77</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>4.71</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">ALTIN<span>163.73</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>115.35</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-19-ocak-2018-25-ocak-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  19 OCAK 2018 - 25 OCAK 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  19 OCAK 2018 - 25 OCAK 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/survivor-nagihana-ne-oldu-99068h.htm"><img src="http://d.kibris724.com/news/116161.jpg" alt="Survivor Nagihan&#039;a ne oldu?" /><span class="title">Survivor Nagihan'a ne oldu?</span></a></li><li><a href="http://www.kibris724.com/serenay-sarikayadan-o-iddialara-cok-sert-yanit-99058h.htm"><img src="http://d.kibris724.com/news/116151.jpg" alt="Serenay Sarıkaya&#039;dan o iddialara çok sert yanıt!" /><span class="title">Serenay Sarıkaya'dan o iddialara çok sert yanıt!</span></a></li><li><a href="http://www.kibris724.com/vatanim-sensinde-beklenmeyen-ayrilik-99035h.htm"><img src="http://d.kibris724.com/news/116126.jpg" alt="&#039;Vatanım Sensin&#039;de beklenmeyen ayrılık!" /><span class="title">'Vatanım Sensin'de beklenmeyen ayrılık!</span></a></li><li><a href="http://www.kibris724.com/olecegini-bile-bile-niye-yasiyorsun-99033h.htm"><img src="http://d.kibris724.com/news/116124.jpg" alt="&#039;Öleceğini bile bile niye yaşıyorsun?&#039;" /><span class="title">'Öleceğini bile bile niye yaşıyorsun?'</span></a></li><li><a href="http://www.kibris724.com/nuray-hafiftasin-son-paylasimi-yurek-dagladi-99032h.htm"><img src="http://d.kibris724.com/news/116123.jpg" alt="Nuray Hafiftaş&#039;ın son paylaşımı yürek dağladı!" /><span class="title">Nuray Hafiftaş'ın son paylaşımı yürek dağladı!</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/ifsa-edecek-98978h.htm"><img src="http://d.kibris724.com/news/116066.jpg" alt="İfşa edecek!" /><span class="title">İfşa edecek!</span></a></li><li><a href="http://www.kibris724.com/internet-sitelerine-girenlerin-bilgisayarlari-kripto-para-uretmek-icin-kullanildi-98953h.htm"><img src="http://d.kibris724.com/news/116039.jpg" alt="İnternet sitelerine girenlerin bilgisayarları, kripto para üretmek için kullanıldı" /><span class="title">İnternet sitelerine girenlerin bilgisayarları, kripto para üretmek için kullanıldı</span></a></li><li><a href="http://www.kibris724.com/facebooktan-yeni-ozellik-98894h.htm"><img src="http://d.kibris724.com/news/115977.jpg" alt="Facebook&#039;tan Yeni Özellik!" /><span class="title">Facebook'tan Yeni Özellik!</span></a></li><li><a href="http://www.kibris724.com/sahte-porno-video-uretmek-kolaylasti-sonuclari-ciddi-olacak-98831h.htm"><img src="http://d.kibris724.com/news/115912.jpg" alt="Sahte porno video üretmek kolaylaştı, sonuçları ciddi olacak" /><span class="title">Sahte porno video üretmek kolaylaştı, sonuçları ciddi olacak</span></a></li><li><a href="http://www.kibris724.com/sonunda-geldi-98813h.htm"><img src="http://d.kibris724.com/news/115890.jpg" alt="Sonunda Geldi!" /><span class="title">Sonunda Geldi!</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/cenk-tosuna-kotu-haber-98980h.htm"><img src="http://d.kibris724.com/news/116068.jpg" alt="CENK TOSUN&#039;A KÖTÜ HABER!" /><span class="title">CENK TOSUN'A KÖTÜ HABER!</span></a></li><li><a href="http://www.kibris724.com/sabri-sarioglu-super-ligin-en-iyisi-oldu-98824h.htm"><img src="http://d.kibris724.com/news/115903.jpg" alt="Sabri Sarıoğlu Süper Lig&#039;in en iyisi oldu" /><span class="title">Sabri Sarıoğlu Süper Lig'in en iyisi oldu</span></a></li><li><a href="http://www.kibris724.com/ceyrek-final-bileti-alanlar-belirlendi-98823h.htm"><img src="http://d.kibris724.com/news/115901.jpg" alt="ÇEYREK FİNAL BİLETİ ALANLAR BELİRLENDİ" /><span class="title">KUPADA ÇEYREK FİNAL BİLETİ ALANLAR BELİRLENDİ</span></a></li><li><a href="http://www.kibris724.com/besiktasin-eski-oyuncusu-kktcde-98735h.htm"><img src="http://d.kibris724.com/news/115812.jpg" alt="BEŞİKTAŞ&#039;IN ESKİ OYUNCUSU KKTC&#039;DE!" /><span class="title">BEŞİKTAŞ'IN ESKİ OYUNCUSU KKTC'DE!</span></a></li><li><a href="http://www.kibris724.com/k-pet-liglerinde-17-hafta-tamamlandi-98703h.htm"><img src="http://d.kibris724.com/news/115780.jpg" alt="K-Pet liglerinde 17.hafta tamamlandı" /><span class="title">K-Pet liglerinde 17.hafta tamamlandı</span></a></li></ul></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.015861034393311 --></body></html>