<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>NASA: Bir gök taşı yaklaşıyor!</title>
<meta name="description" content="NASA: Bir gök taşı yaklaşıyor!" />
<link rel="canonical" href="http://www.kibris724.com/nasa-bir-gok-tasi-yaklasiyor-120423h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/nasa-bir-gok-tasi-yaklasiyor-120423h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/138190.jpg" />
<meta name="DC.date.issued" content="2020-06-02T22:06:36+03:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/nasa-bir-gok-tasi-yaklasiyor-120423h.htm" />
<meta property="og:title" content="NASA: Bir gök taşı yaklaşıyor!" />
<meta property="og:description" content="NASA: Bir gök taşı yaklaşıyor!" />
<meta property="og:image" content="http://d.kibris724.com/news/138190.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/138190.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/nasa-bir-gok-tasi-yaklasiyor-120423h.htm">
<meta name="twitter:title" content="NASA: Bir gök taşı yaklaşıyor!" />
<meta name="twitter:description" content="NASA: Bir gök taşı yaklaşıyor!" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/nasa-bir-gok-tasi-yaklasiyor-120423h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/138190.jpg" />
<meta itemprop="articleSection" content="TEKNOLOJİ-BİLİM" />
<meta itemprop="dateCreated" content="2020-06-02T22:06:36+03:00" />
<meta itemprop="dateModified" content="2020-06-02T22:06:36+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/138190.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/138190.jpg" />
<meta itemprop="headline" content="NASA: Bir gök taşı yaklaşıyor!" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>02 Haziran 2020</b> Salı</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="http://bit.ly/cephesabim" target="(_blank"><img class="img-responsive"src="http://www.kibris724.com/d/banner/670x60.20200522140628.png" width="670" height="10" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/toplu-tasima-faaliyetleri-8-haziranda-basliyor-120424h.htm">Toplu taşıma faaliyetleri 8 Haziran’da başlıyor</a></li><li><a href="http://www.kibris724.com/nasa-bir-gok-tasi-yaklasiyor-120423h.htm">NASA: Bir gök taşı yaklaşıyor!</a></li><li><a href="http://www.kibris724.com/bakan-pilli-toplam-313-test-yapildi-pozitif-vaka-yok-120422h.htm">Bakan Pilli: "Toplam 313 test yapıldı, pozitif vaka yok"</a></li><li><a href="http://www.kibris724.com/mezuniyet-torenleri-yapilabilecek-120421h.htm">"Mezuniyet törenleri yapılabilecek"</a></li><li><a href="http://www.kibris724.com/futbol-ligleri-18-haziranda-yeniden-basliyor-120420h.htm">"Futbol ligleri 18 Haziran'da yeniden başlıyor"</a></li><li><a href="http://www.kibris724.com/george-floyd-olume-goturen-30-dakikada-neler-yasandi-120419h.htm">George Floyd: Ölüme götüren 30 dakikada neler yaşandı?</a></li><li><a href="http://www.kibris724.com/lady-dianayi-kraliyet-ailesi-oldurdu-120418h.htm">Lady Diana’yı Kraliyet Ailesi öldürdü</a></li><li><a href="http://www.kibris724.com/meclis-onundeki-eylem-tamamlandi-120417h.htm">Meclis önündeki eylem tamamlandı</a></li><li><a href="http://www.kibris724.com/ekrem-alan-hayatini-kaybetti-120416h.htm">Ekrem Alan hayatını kaybetti</a></li><li><a href="http://www.kibris724.com/5-metre-yukseklikten-dustu-120415h.htm">5 metre yükseklikten düştü!</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -957px;"><span class="city">Lefkoşa<span>19 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm"><h2 itemprop="name">TEKNOLOJİ-BİLİM</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">NASA: Bir gök taşı yaklaşıyor!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="120423" data-title="NASA: Bir gök taşı yaklaşıyor!" data-url="http://www.kibris724.com/nasa-bir-gok-tasi-yaklasiyor-120423h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/138190.jpg" alt="NASA: Bir gök taşı yaklaşıyor!" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2020-06-02T22:05:00+03:00"><span class="p1">22:05</span><span class="p2">02 Haziran 2020</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=120423');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=120423')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">NASA: Bir gök taşı yaklaşıyor!</h1><h2 class="content-description" itemprop="description"><summary>NASA: Bir gök taşı yaklaşıyor!</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.iveria.com.tr"><img border="0" title="Iveria Group - 
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/kibris724/kibris724_iveria_group_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">ABD Havacılık ve Uzay Ajansı (NASA), potansiyel olarak tehlikeli kabul edilen, ölçüleri ise 250-570 metre olarak değerlendirilen bir gök taşının Dünya'ya yaklaştığını bildirdi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">NASA'nın açıklamasına göre, ölçüleri 250-570 metre olarak hesaplanan 163348 (2002 NN4) adlı gök taşının, önümüzdeki cuma günü Dünya’nın çok yakınından geçmesi bekleniyor.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">DÜNYA İLE ÇARPIŞABİLECEĞİ ÖNGÖRÜLMÜYOR</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Sputnik Türkiye’de yer alan bilgilere göre, 163348 (2002 NN4) adlı gök taşı, 6 Haziran'da Türkiye saatiyle 6.20'de Dünya ile en yakın konuma gelecek. Fakat bu nokta Ay’ın yörüngesinin 13 katı kadar bir mesafede bulunduğu için bilim insanları 11.1 kilometre/saniye hızla ilerleyen gök taşının Dünya ile çarpışabileceğini öngörmüyor.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">POTANSİYEL OLARAK TEHLİKELİ KABUL EDİLİYOR</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Bununla birlikte gök taşı, yörüngesi Dünya’nın yörüngesiyle kesiştiği için potansiyel olarak tehlikeli kabul ediliyor.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">2002'de keşfedilen gök taşının Güneş etrafında bir tur atması, yaklaşık 300 gün sürüyor.</span></span></p><p style="text-align: right;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Sözcü</span></span></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/bakan-pilli-toplam-313-test-yapildi-pozitif-vaka-yok-120422h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/138172.jpg" alt="" /><span class="t">Bakan Pilli: "Toplam 313 test yapıldı, pozitif vaka yok"</span></a><a class="next" href="http://www.kibris724.com/toplu-tasima-faaliyetleri-8-haziranda-basliyor-120424h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/138191.jpg" alt="" /><span class="t">Toplu taşıma faaliyetleri 8 Haziran’da başlıyor</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_120423" onsubmit="return addComment(this, 1, 120423);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/nasa-bir-gok-tasi-yaklasiyor-120423h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcp8g388x","width":1200,"height":250,"t":1513947613,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/lady-dianayi-kraliyet-ailesi-oldurdu-120418h.htm"><img src="http://d.kibris724.com/news/138186.jpg" alt="Lady Diana’yı Kraliyet Ailesi öldürdü" /><span class="title">Lady Diana’yı Kraliyet Ailesi öldürdü</span></a></li><li><a href="http://www.kibris724.com/cinsel-iliski-fantezisi-icin-tutulan-iki-adam-ellerinde-palalarla-yanlis-eve-girdi-120406h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138175.jpg" alt="Cinsel ilişki fantezisi için tutulan iki adam ellerinde palalarla yanlış eve girdi" /><span class="title">Cinsel ilişki fantezisi için tutulan iki adam ellerinde palalarla yanlış eve girdi</span></a></li><li><a href="http://www.kibris724.com/netflixin-unlu-dizisi-dark-yeni-sezon-fragmani-geldi-120380h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138149.jpg" alt="Netflix&#039;in ünlü dizisi Dark yeni sezon fragmanı geldi!" /><span class="title">Netflix'in ünlü dizisi Dark yeni sezon fragmanı geldi!</span></a></li><li><a href="http://www.kibris724.com/ebru-salli-oglunun-mezarini-ziyaret-etti-paylasimda-bulundu-120366h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138135.jpg" alt="Ebru Şallı oğlunun mezarını ziyaret etti, paylaşımda bulundu!" /><span class="title">Ebru Şallı oğlunun mezarını ziyaret etti, paylaşımda bulundu!</span></a></li><li><a href="http://www.kibris724.com/zeynep-tokustan-sandalyeyle-oyunlar-120359h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138128.jpg" alt="Zeynep Tokuş’tan ‘Sandalyeyle oyunlar’" /><span class="title">Zeynep Tokuş’tan ‘Sandalyeyle oyunlar’</span></a></li><li><a href="http://www.kibris724.com/eda-ece-dizilerdeki-opusme-sahnelerinin-nasil-cekildigini-anlatti-120327h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138099.jpg" alt="Eda Ece dizilerdeki öpüşme sahnelerinin nasıl çekildiğini anlattı" /><span class="title">Eda Ece dizilerdeki öpüşme sahnelerinin nasıl çekildiğini anlattı</span></a></li><li><a href="http://www.kibris724.com/denize-ve-havuza-girmek-guvenli-mi-virus-yuzmeyle-bulasir-mi-120306h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138078.jpg" alt="Denize ve havuza girmek güvenli mi, virüs yüzmeyle bulaşır mı?" /><span class="title">Denize ve havuza girmek güvenli mi, virüs yüzmeyle bulaşır mı?</span></a></li><li><a href="http://www.kibris724.com/corona-virus-neden-erkekleri-daha-fazla-etkiliyor-120274h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138049.jpg" alt="Corona Virüs neden erkekleri daha fazla etkiliyor?" /><span class="title">Corona Virüs neden erkekleri daha fazla etkiliyor?</span></a></li><li><a href="http://www.kibris724.com/ikinci-seyma-vakasi-dedirtecek-aciklama-120261h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138039.jpg" alt="&#039;İkinci Şeyma vakası&#039; dedirtecek açıklama" /><span class="title">'İkinci Şeyma vakası' dedirtecek açıklama</span></a></li><li><a href="http://www.kibris724.com/johnson-doktorlar-olumumu-ilan-etmeye-hazirlandi-120242h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/138024.jpg" alt="Johnson: Doktorlar ölümümü ilan etmeye hazırlandı" /><span class="title">Johnson: Doktorlar ölümümü ilan etmeye hazırlandı</span></a></li></ul></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24 NİSAN1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2271115024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="nasa-bir-gok-tasi-yaklasiyor-120423h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/138190.jpg" alt="NASA: Bir gök taşı yaklaşıyor!" /><span class="t">NASA: Bir gök taşı yaklaşıyor!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="facebooktan-corona-virusu-aciklamasi-119789h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/137602.jpg" alt="Facebook’tan corona virüsü açıklaması" /><span class="t">Facebook’tan corona virüsü açıklaması</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="netflix-ve-youtube-koronavirus-nedeniyle-yayin-kalitelerini-dusurme-karari-aldi-119688h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/137508.jpg" alt="Netflix ve YouTube koronavirüs nedeniyle yayın kalitelerini düşürme kararı aldı" /><span class="t">Netflix ve YouTube koronavirüs nedeniyle yayın kalitelerini düşürme kararı aldı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="apple-magazalari-suresiz-kapatildi-119643h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/137461.jpg" alt="Apple mağazaları süresiz kapatıldı" /><span class="t">Apple mağazaları süresiz kapatıldı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="nasanin-paylastigi-kare-tartisma-yaratti-yasam-bulundu-mu-119380h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/137196.jpg" alt="NASA’nın paylaştığı kare tartışma yarattı: Yaşam bulundu mu?" /><span class="t">NASA’nın paylaştığı kare tartışma yarattı: Yaşam bulundu mu?</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>6.71</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>7.5</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">ALTIN<span>372.5</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>108.1</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-23-mart-2018-29-mart-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/netflixin-unlu-dizisi-dark-yeni-sezon-fragmani-geldi-120380h.htm"><img src="http://d.kibris724.com/news/138149.jpg" alt="Netflix&#039;in ünlü dizisi Dark yeni sezon fragmanı geldi!" /><span class="title">Netflix'in ünlü dizisi Dark yeni sezon fragmanı geldi!</span></a></li><li><a href="http://www.kibris724.com/ebru-salli-oglunun-mezarini-ziyaret-etti-paylasimda-bulundu-120366h.htm"><img src="http://d.kibris724.com/news/138135.jpg" alt="Ebru Şallı oğlunun mezarını ziyaret etti, paylaşımda bulundu!" /><span class="title">Ebru Şallı oğlunun mezarını ziyaret etti, paylaşımda bulundu!</span></a></li><li><a href="http://www.kibris724.com/zeynep-tokustan-sandalyeyle-oyunlar-120359h.htm"><img src="http://d.kibris724.com/news/138128.jpg" alt="Zeynep Tokuş’tan ‘Sandalyeyle oyunlar’" /><span class="title">Zeynep Tokuş’tan ‘Sandalyeyle oyunlar’</span></a></li><li><a href="http://www.kibris724.com/survivor-aycan-yanac-kac-yasinda-120358h.htm"><img src="http://d.kibris724.com/news/138127.jpg" alt="Survivor Aycan Yanaç kaç yaşında?" /><span class="title">Survivor Aycan Yanaç kaç yaşında?</span></a></li><li><a href="http://www.kibris724.com/sokaga-cikma-yasagini-ihlaller-devam-ediyor-120332h.htm"><img src="http://d.kibris724.com/news/138104.jpg" alt="Sokağa çıkma yasağını ihlaller devam ediyor" /><span class="title">Sokağa çıkma yasağını ihlaller devam ediyor</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/nasa-bir-gok-tasi-yaklasiyor-120423h.htm"><img src="http://d.kibris724.com/news/138190.jpg" alt="NASA: Bir gök taşı yaklaşıyor!" /><span class="title">NASA: Bir gök taşı yaklaşıyor!</span></a></li><li><a href="http://www.kibris724.com/facebooktan-corona-virusu-aciklamasi-119789h.htm"><img src="http://d.kibris724.com/news/137602.jpg" alt="Facebook’tan corona virüsü açıklaması" /><span class="title">Facebook’tan corona virüsü açıklaması</span></a></li><li><a href="http://www.kibris724.com/netflix-ve-youtube-koronavirus-nedeniyle-yayin-kalitelerini-dusurme-karari-aldi-119688h.htm"><img src="http://d.kibris724.com/news/137508.jpg" alt="Netflix ve YouTube koronavirüs nedeniyle yayın kalitelerini düşürme kararı aldı" /><span class="title">Netflix ve YouTube koronavirüs nedeniyle yayın kalitelerini düşürme kararı aldı</span></a></li><li><a href="http://www.kibris724.com/apple-magazalari-suresiz-kapatildi-119643h.htm"><img src="http://d.kibris724.com/news/137461.jpg" alt="Apple mağazaları süresiz kapatıldı" /><span class="title">Apple mağazaları süresiz kapatıldı</span></a></li><li><a href="http://www.kibris724.com/nasanin-paylastigi-kare-tartisma-yaratti-yasam-bulundu-mu-119380h.htm"><img src="http://d.kibris724.com/news/137196.jpg" alt="NASA’nın paylaştığı kare tartışma yarattı: Yaşam bulundu mu?" /><span class="title">NASA’nın paylaştığı kare tartışma yarattı: Yaşam bulundu mu?</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/futbol-ligleri-18-haziranda-yeniden-basliyor-120420h.htm"><img src="http://d.kibris724.com/news/138189.jpg" alt="&quot;Futbol ligleri 18 Haziran&#039;da yeniden başlıyor&quot;" /><span class="title">"Futbol ligleri 18 Haziran'da yeniden başlıyor"</span></a></li><li><a href="http://www.kibris724.com/covid-19-ile-baglantisi-arastirilan-yeni-hastaliktan-abdde-3-cocuk-oldu-120275h.htm"><img src="http://d.kibris724.com/news/138050.jpg" alt="Covid-19 ile bağlantısı araştırılan &quot;yeni&quot; hastalıktan ABD&#039;de 3 çocuk öldü" /><span class="title">Covid-19 ile bağlantısı araştırılan "yeni" hastalıktan ABD'de 3 çocuk öldü</span></a></li><li><a href="http://www.kibris724.com/nihat-ozdemir-liglerin-baslama-tarihini-acikladi-120262h.htm"><img src="http://d.kibris724.com/news/138040.jpg" alt="Nihat Özdemir, liglerin başlama tarihini açıkladı!" /><span class="title">Nihat Özdemir, liglerin başlama tarihini açıkladı!</span></a></li><li><a href="http://www.kibris724.com/abdurrahim-albayrak-koronaviruse-yakalandi-119728h.htm"><img src="http://d.kibris724.com/news/137545.jpg" alt="&quot;Abdurrahim Albayrak koronavirüse yakalandı!&quot;" /><span class="title">"Abdurrahim Albayrak koronavirüse yakalandı!"</span></a></li><li><a href="http://www.kibris724.com/sampiyon-ilan-edildi-resmen-duyuruldu-119653h.htm"><img src="http://d.kibris724.com/news/137472.jpg" alt="Şampiyon ilan edildi! Resmen duyuruldu..." /><span class="title">Şampiyon ilan edildi! Resmen duyuruldu...</span></a></li></ul></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.00543212890625 --></body></html>