<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA</title>
<meta name="description" content="“Tek çaremiz yerel yönetimlerin kapalı mekanlardaki denetimlerini artırması ve caydırıcı ceza  kesmesidir” diyen Uçaner, dün çıkan 220 vakanın çoğunun KKTC yurttaşı olduğu bilgisini de verdi." />
<link rel="canonical" href="http://www.kibris724.com/acil-durum-hastanesindeki-en-kucuk-hasta-2-yasinda-122767h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/acil-durum-hastanesindeki-en-kucuk-hasta-2-yasinda-122767h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/140533.jpg" />
<meta name="DC.date.issued" content="2021-11-17T14:24:21+02:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/acil-durum-hastanesindeki-en-kucuk-hasta-2-yasinda-122767h.htm" />
<meta property="og:title" content="ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA" />
<meta property="og:description" content="“Tek çaremiz yerel yönetimlerin kapalı mekanlardaki denetimlerini artırması ve caydırıcı ceza  kesmesidir” diyen Uçaner, dün çıkan 220 vakanın çoğunun KKTC yurttaşı olduğu bilgisini de verdi." />
<meta property="og:image" content="http://d.kibris724.com/news/140533.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/140533.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/acil-durum-hastanesindeki-en-kucuk-hasta-2-yasinda-122767h.htm">
<meta name="twitter:title" content="ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA" />
<meta name="twitter:description" content="“Tek çaremiz yerel yönetimlerin kapalı mekanlardaki denetimlerini artırması ve caydırıcı ceza  kesmesidir” diyen Uçaner, dün çıkan 220 vakanın çoğunun KKTC yurttaşı olduğu bilgisini de verdi." />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/acil-durum-hastanesindeki-en-kucuk-hasta-2-yasinda-122767h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/140533.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2021-11-17T14:24:21+02:00" />
<meta itemprop="dateModified" content="2021-11-17T14:25:29+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/140533.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/140533.jpg" />
<meta itemprop="headline" content="ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sol 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8232154176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sağ 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2549099576"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>17 Kasım 2021</b> Çarşamba</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="https://www.lifecelldigital.com/kampanyalar/turkcell-ev-interneti-ile-tvin-eglenceli-dunyasi-bir-arada" target="_blank"><img class="img-responsive"  src="http://www.kibris724.com/d/banner/thumbnail-tv-ldl-kibris724-670x60.20210709145007.jpg" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/acil-durum-hastanesindeki-en-kucuk-hasta-2-yasinda-122767h.htm">ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA</a></li><li><a href="http://www.kibris724.com/covid-19-tirmanisa-gecti-122766h.htm">Covid-19 tırmanışa geçti…</a></li><li><a href="http://www.kibris724.com/avrupa-ve-asyada-kus-gribi-alarmi-122765h.htm">Avrupa ve Asya’da kuş gribi alarmı</a></li><li><a href="http://www.kibris724.com/bugun-3-saatlik-elektrik-kesintisi-122764h.htm">Bugün 3 saatlik elektrik kesintisi</a></li><li><a href="http://www.kibris724.com/lefkosadaki-arac-kayit-muayene-ve-ruhsatlandirma-subesi-bugun-kapali-olacak-122763h.htm">Lefkoşa’daki Araç Kayıt, Muayene ve Ruhsatlandırma Şubesi bugün kapalı olacak</a></li><li><a href="http://www.kibris724.com/tozlu-havaya-dikkat-122762h.htm">Tozlu havaya dikkat</a></li><li><a href="http://www.kibris724.com/butce-yasa-tasarisi-komitede-gorusulmeye-baslandi-122761h.htm">Bütçe Yasa Tasarısı Komite’de görüşülmeye başlandı</a></li><li><a href="http://www.kibris724.com/cavusoglu-ubp-dp-hukumetinin-ilk-icraati-tarim-paketi-olacak-122760h.htm">Çavuşoğlu: UBP-DP Hükümeti’nin ilk icraatı “Tarım Paketi” olacak</a></li><li><a href="http://www.kibris724.com/pilli-bu-olum-ulkeyi-sarsti-hepimiz-cok-uzgunuz-122759h.htm">Pilli: Bu ölüm ülkeyi sarstı, hepimiz çok üzgünüz</a></li><li><a href="http://www.kibris724.com/saglik-bakanliginda-devir-teslim-yapildi-122758h.htm">Sağlık Bakanlığı’nda devir teslim yapıldı</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -58px;"><span class="city">Lefkoşa<span>26 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="122767" data-title="ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA" data-url="http://www.kibris724.com/acil-durum-hastanesindeki-en-kucuk-hasta-2-yasinda-122767h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/140533.jpg" alt="ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2021-11-17T14:23:00+02:00"><span class="p1">14:23</span><span class="p2">17 Kasım 2021</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=122767');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=122767')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA</h1><h2 class="content-description" itemprop="description"><summary>“Tek çaremiz yerel yönetimlerin kapalı mekanlardaki denetimlerini artırması ve caydırıcı ceza  kesmesidir” diyen Uçaner, dün çıkan 220 vakanın çoğunun KKTC yurttaşı olduğu bilgisini de verdi.</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Acil Durum Hastanesi Başhekimi Dr. Erol Uçaner, dün açıklanan rekor Kovid-19 vaka sayısının ardından, geceden sabaha kadar tespit edilen 160 yeni vakanın 09:00 – 11:15 saatleri arasında Acil Durum Hastanesi’nde işlemlerinin tamamlandığını ve vakaların gelmeye devam ettiğini açıkladı.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Uçaner, hastaları mağdur etmemek için Acil Durum Hastanesi’ndeki muayeneleri hızlandırmak amacıyla doktor sayısını artırdıklarını ve izinde olan çalışanları işe çağırdıklarını da kaydetti.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Son günlerde Kovid-19 vakalarında yaşanan artışın ardından Acil Durum Hastanesi’ndeki durum ve hazırlıklar ile ilgili Türk Ajansı Kıbrıs’a (TAK) bilgi veren Başhekim Dr. Erol Uçaner, bu sabah itibarı ile Acil Durum Hastanesi ile&nbsp; Göğüs Hastalıkları Karantina Bölümü’nde toplam 94 ve Yoğun Bakım Servisi’nde 12 Kovid-19 hastasının tedavi gördüğünü söyledi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">96 yatak kapasiteli Acil Durum Hastanesi’nde 82 hasta ve 30 yatak kapasiteli Göğüs Hastalıkları Karantina Bölümü’nde 12 hasta bulunduğunu anlatan Uçaner, 36 yatak kapasiteli yoğun bakımda ise 12 hastanın yattığını söyledi.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">“TEMAS TAKİP EKİBİ, YENİ VAKALARI BİZE SAATLERE BÖLEREK GÖNDERİR”</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Geceden sabaha çıkan vaka sayısının Temas Takip Ekibi’nin bilgisinde olduğunu aktaran Uçaner, “Temas Takip Ekibi, yeni vakaları bize saatlere bölerek gönderir. Bu sabah 09:00 – 11:15 saatleri arasında işlemlerinin yapılması için Acil Durum Hastanesi’ne gönderilen yeni vaka sayısı 160’tır” dedi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Yeni vakaların gelmeye devam ettiğini ve Acil Durum Hastanesi’nde yoğunluk yaşandığını belirten Dr. Uçaner, hastaları mağdur etmemek için muayeneleri hızlandırmak amacıyla doktor sayısını artırdıklarını, izinde olan çalışanları işe çağırdıklarını, tekli bölümleri ikiye ve ikili bölümleri ise üçe çıkardıklarını anlattı.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">“Tek çaremiz yerel yönetimlerin kapalı mekanlardaki denetimlerini artırması ve caydırıcı ceza&nbsp; kesmesidir” diyen Uçaner, dün çıkan 220 vakanın çoğunun KKTC yurttaşı olduğu bilgisini de verdi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Uçaner, hastanede tedavi görenlerin yaşlarının 2 ile 90 arasında olduğunu ancak yaşları 18 ile 50 arasındaki hastaların çoğunlukta olduğunu da aktardı.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Hastanede tedavi gören hastaların 3’te 2’sinin aşısız veya aşı programını tamamlamamış kişilerden oluştuğunu belirten Uçaner, havaların soğumasıyla hastaların tedavi sürelerinin de beklenilenden uzun sürdüğünü anlattı.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">ONBAŞI: “YOĞUN BAKIMINDA YATAN HASTALARIN YARISI, ENTÜBE EDİLENLERİN DE ÇOĞU AŞISIZ”</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Öte yandan, Lefkoşa Doktor Burhan Nalbantoğlu Devlet Hastanesi Yoğun Bakım Sorumlusu Doktor Şükrü Onbaşı, yoğun bakımda tedavi gören Kovid-19 hastaları ile ilgili Türk Ajansı Kıbrıs’a (TAK) bilgi verdi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Onbaşı, Acil Durum Hastanesi Yoğun Bakım Servisi’nde yatan hastaların yarısının, entübe edilen hastaların ise çoğunun aşısız olduğunu belirtti.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Yoğun bakımında 12 hasta olduğunu ifade eden Onbaşı, “12 hastanın 6’sı aşısız” dedi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">6 hastanın entübe edildiğini de belirten Onbaşı “Entübe hastaların 4’ü aşısız… Genel durumları kritik” açıklamasında bulundu.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Dr. Şükrü Onbaşı, yoğun bakımda yatan, yaşları 41 ile 83 arasında değişen 5’i kadın, 7’si erkek 12 hastanın çoğunun kalp, böbrek, diyabet gibi kronik hastalıkları olduğunu, birkaç hastanın yan hastalığı bulunmadığını söyledi.</span></span></p><p style="text-align: right;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">BRTK</span></span></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/covid-19-tirmanisa-gecti-122766h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/140532.jpg" alt="" /><span class="t">Covid-19 tırmanışa geçti…</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_122767" onsubmit="return addComment(this, 1, 122767);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/acil-durum-hastanesindeki-en-kucuk-hasta-2-yasinda-122767h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yorum altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6667121215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/bir-bomba-daha-ekranlara-kirmizi-odayla-donuyor-122757h.htm"><img src="http://d.kibris724.com/news/140522.jpg" alt="Bir Bomba Daha! Ekranlara Kırmızı Oda&#039;yla Dönüyor!" /><span class="title">Bir Bomba Daha! Ekranlara Kırmızı Oda'yla Dönüyor!</span></a></li><li><a href="http://www.kibris724.com/berguzar-korel-ucuncu-kez-anne-oldu-122753h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140517.jpg" alt="Bergüzar Korel üçüncü kez anne oldu" /><span class="title">Bergüzar Korel üçüncü kez anne oldu</span></a></li><li><a href="http://www.kibris724.com/farah-zeynep-abdullah-karantinada-aska-geldi-122749h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140512.jpg" alt="Farah Zeynep Abdullah karantinada aşka geldi" /><span class="title">Farah Zeynep Abdullah karantinada aşka geldi</span></a></li><li><a href="http://www.kibris724.com/kirmizi-oda-yakinda-tv8-ekranlarinda-122694h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140453.jpg" alt="Kırmızı Oda yakında TV8 ekranlarında" /><span class="title">Kırmızı Oda yakında TV8 ekranlarında</span></a></li><li><a href="http://www.kibris724.com/meltem-miralogluna-sok-hortumla-dovdu-122659h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140417.jpg" alt="Meltem Miraloğlu&#039;na şok! Hortumla dövdü..." /><span class="title">Meltem Miraloğlu'na şok! Hortumla dövdü...</span></a></li><li><a href="http://www.kibris724.com/unlu-cift-baristi-122644h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140401.jpg" alt="Ünlü çift barıştı!" /><span class="title">Ünlü çift barıştı!</span></a></li><li><a href="http://www.kibris724.com/tarkandan-alkislanacak-hareket-yangin-bolgesine-servet-degerinde-yardim-122635h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140391.jpg" alt="Tarkan&#039;dan alkışlanacak hareket! Yangın bölgesine servet değerinde yardım..." /><span class="title">Tarkan'dan alkışlanacak hareket! Yangın bölgesine servet değerinde yardım...</span></a></li><li><a href="http://www.kibris724.com/kizini-topa-tuttular-ulke-yaniyor-siz-122625h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140381.jpg" alt="Kızını topa tuttular! Ülke yanıyor siz..." /><span class="title">Kızını topa tuttular! Ülke yanıyor siz...</span></a></li><li><a href="http://www.kibris724.com/haluk-levent-ve-gamze-ozcelik-manavgat-icin-bir-araya-geldi-122623h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140379.jpg" alt="Haluk Levent ve Gamze Özçelik Manavgat için bir araya geldi!" /><span class="title">Haluk Levent ve Gamze Özçelik Manavgat için bir araya geldi!</span></a></li><li><a href="http://www.kibris724.com/isin-karacanin-yorumu-tugba-ozayi-cildirtti-122595h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140350.jpg" alt="Işın Karaca’nın yorumu Tuğba Özay’ı çıldırttı" /><span class="title">Işın Karaca’nın yorumu Tuğba Özay’ı çıldırttı</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="acil-durum-hastanesindeki-en-kucuk-hasta-2-yasinda-122767h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/140533.jpg" alt="ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA" /><span class="t">ACİL DURUM HASTANESİ’NDEKİ EN KÜÇÜK HASTA 2 YAŞINDA</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="covid-19-tirmanisa-gecti-122766h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/140532.jpg" alt="Covid-19 tırmanışa geçti…" /><span class="t">Covid-19 tırmanışa geçti…</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bugun-3-saatlik-elektrik-kesintisi-122764h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/140530.jpg" alt="Bugün 3 saatlik elektrik kesintisi" /><span class="t">Bugün 3 saatlik elektrik kesintisi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="lefkosadaki-arac-kayit-muayene-ve-ruhsatlandirma-subesi-bugun-kapali-olacak-122763h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/140529.jpg" alt="Lefkoşa’daki Araç Kayıt, Muayene ve Ruhsatlandırma Şubesi bugün kapalı olacak" /><span class="t">Lefkoşa’daki Araç Kayıt, Muayene ve Ruhsatlandırma Şubesi bugün kapalı olacak</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="tozlu-havaya-dikkat-122762h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/140528.jpg" alt="Tozlu havaya dikkat" /><span class="t">Tozlu havaya dikkat</span></a></div></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>10.44</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>11.82</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>626.3</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>1.69</span></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/bir-bomba-daha-ekranlara-kirmizi-odayla-donuyor-122757h.htm"><img src="http://d.kibris724.com/news/140522.jpg" alt="Bir Bomba Daha! Ekranlara Kırmızı Oda&#039;yla Dönüyor!" /><span class="title">Bir Bomba Daha! Ekranlara Kırmızı Oda'yla Dönüyor!</span></a></li><li><a href="http://www.kibris724.com/berguzar-korel-ucuncu-kez-anne-oldu-122753h.htm"><img src="http://d.kibris724.com/news/140517.jpg" alt="Bergüzar Korel üçüncü kez anne oldu" /><span class="title">Bergüzar Korel üçüncü kez anne oldu</span></a></li><li><a href="http://www.kibris724.com/farah-zeynep-abdullah-karantinada-aska-geldi-122749h.htm"><img src="http://d.kibris724.com/news/140512.jpg" alt="Farah Zeynep Abdullah karantinada aşka geldi" /><span class="title">Farah Zeynep Abdullah karantinada aşka geldi</span></a></li><li><a href="http://www.kibris724.com/kirmizi-oda-yakinda-tv8-ekranlarinda-122694h.htm"><img src="http://d.kibris724.com/news/140453.jpg" alt="Kırmızı Oda yakında TV8 ekranlarında" /><span class="title">Kırmızı Oda yakında TV8 ekranlarında</span></a></li><li><a href="http://www.kibris724.com/meltem-miralogluna-sok-hortumla-dovdu-122659h.htm"><img src="http://d.kibris724.com/news/140417.jpg" alt="Meltem Miraloğlu&#039;na şok! Hortumla dövdü..." /><span class="title">Meltem Miraloğlu'na şok! Hortumla dövdü...</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/instagramda-fazla-zaman-geciren-genclere-uyari-gelecek-122715h.htm"><img src="http://d.kibris724.com/news/140475.jpg" alt="Instagram&#039;da fazla zaman geçiren gençlere uyarı gelecek" /><span class="title">Instagram'da fazla zaman geçiren gençlere uyarı gelecek</span></a></li><li><a href="http://www.kibris724.com/appledan-iphonelar-icin-acil-guncelleme-122703h.htm"><img src="http://d.kibris724.com/news/140463.jpg" alt="Apple&#039;dan iPhone&#039;lar için acil güncelleme" /><span class="title">Apple'dan iPhone'lar için acil güncelleme</span></a></li><li><a href="http://www.kibris724.com/spotify-ibm-facebook-ofise-donusleri-nasil-planliyorlar-122574h.htm"><img src="http://d.kibris724.com/news/140327.jpg" alt="Spotify, IBM, Facebook… Ofise dönüşleri nasıl planlıyorlar?" /><span class="title">Spotify, IBM, Facebook… Ofise dönüşleri nasıl planlıyorlar?</span></a></li><li><a href="http://www.kibris724.com/bomba-ozelllik-geliyor-bundan-sonra-122549h.htm"><img src="http://d.kibris724.com/news/140300.jpg" alt="Bomba özelllik geliyor! Bundan sonra..." /><span class="title">Bomba özelllik geliyor! Bundan sonra...</span></a></li><li><a href="http://www.kibris724.com/youtube-ile-ilgili-tartisma-yaratan-iddia-122514h.htm"><img src="http://d.kibris724.com/news/140261.jpg" alt="YouTube ile ilgili tartışma yaratan iddia" /><span class="title">YouTube ile ilgili tartışma yaratan iddia</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/besiktasli-futbolcunun-mutlu-gunu-121650h.htm"><img src="http://d.kibris724.com/news/139366.jpg" alt="Beşiktaşlı futbolcunun mutlu günü" /><span class="title">Beşiktaşlı futbolcunun mutlu günü</span></a></li><li><a href="http://www.kibris724.com/barcelona-defterini-kapatan-messinin-yeni-adresini-babasi-duyurdu-120724h.htm"><img src="http://d.kibris724.com/news/138444.jpg" alt="Barcelona defterini kapatan Messi&#039;nin yeni adresini babası duyurdu" /><span class="title">Barcelona defterini kapatan Messi'nin yeni adresini babası duyurdu</span></a></li><li><a href="http://www.kibris724.com/futbol-ligleri-18-haziranda-yeniden-basliyor-120420h.htm"><img src="http://d.kibris724.com/news/138189.jpg" alt="&quot;Futbol ligleri 18 Haziran&#039;da yeniden başlıyor&quot;" /><span class="title">"Futbol ligleri 18 Haziran'da yeniden başlıyor"</span></a></li><li><a href="http://www.kibris724.com/covid-19-ile-baglantisi-arastirilan-yeni-hastaliktan-abdde-3-cocuk-oldu-120275h.htm"><img src="http://d.kibris724.com/news/138050.jpg" alt="Covid-19 ile bağlantısı araştırılan &quot;yeni&quot; hastalıktan ABD&#039;de 3 çocuk öldü" /><span class="title">Covid-19 ile bağlantısı araştırılan "yeni" hastalıktan ABD'de 3 çocuk öldü</span></a></li><li><a href="http://www.kibris724.com/nihat-ozdemir-liglerin-baslama-tarihini-acikladi-120262h.htm"><img src="http://d.kibris724.com/news/138040.jpg" alt="Nihat Özdemir, liglerin başlama tarihini açıkladı!" /><span class="title">Nihat Özdemir, liglerin başlama tarihini açıkladı!</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.005518913269043 --></body></html>