<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Apple kullanıcı bilgilerini  paylaşıyormuş</title>
<meta name="description" content="Apple kullanıcı bilgilerini  paylaşıyormuş" />
<link rel="canonical" href="http://www.kibris724.com/apple-kullanici-bilgilerini-paylasiyormus-122351h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/apple-kullanici-bilgilerini-paylasiyormus-122351h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/140092.jpg" />
<meta name="DC.date.issued" content="2021-05-18T12:53:54+03:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/apple-kullanici-bilgilerini-paylasiyormus-122351h.htm" />
<meta property="og:title" content="Apple kullanıcı bilgilerini  paylaşıyormuş" />
<meta property="og:description" content="Apple kullanıcı bilgilerini  paylaşıyormuş" />
<meta property="og:image" content="http://d.kibris724.com/news/140092.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/140092.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/apple-kullanici-bilgilerini-paylasiyormus-122351h.htm">
<meta name="twitter:title" content="Apple kullanıcı bilgilerini  paylaşıyormuş" />
<meta name="twitter:description" content="Apple kullanıcı bilgilerini  paylaşıyormuş" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/apple-kullanici-bilgilerini-paylasiyormus-122351h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/140092.jpg" />
<meta itemprop="articleSection" content="TEKNOLOJİ-BİLİM" />
<meta itemprop="dateCreated" content="2021-05-18T12:53:54+03:00" />
<meta itemprop="dateModified" content="2021-05-18T12:53:54+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/140092.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/140092.jpg" />
<meta itemprop="headline" content="Apple kullanıcı bilgilerini  paylaşıyormuş" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sol 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8232154176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sağ 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2549099576"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>18 Mayıs 2021</b> Salı</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="https://www.lifecelldigital.com/" target="_blank"><img class="img-responsive" src="http://www.kibris724.com/d/banner/thumbnail_kibris-7.24_670x60.jpg" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/ugur-akkustan-flas-itiraf-ebrunun-yuzune-bile-hic-bakmadim-122352h.htm">Uğur Akkuş'tan flaş itiraf: Ebru'nun yüzüne bile hiç bakmadım!</a></li><li><a href="http://www.kibris724.com/apple-kullanici-bilgilerini-paylasiyormus-122351h.htm">Apple kullanıcı bilgilerini  paylaşıyormuş</a></li><li><a href="http://www.kibris724.com/bakanlar-kurulu-toplaniyor-122350h.htm">Bakanlar Kurulu toplanıyor</a></li><li><a href="http://www.kibris724.com/bazi-bolgelerde-elektrik-kesintisi-olacak-122349h.htm">Bazı bölgelerde elektrik kesintisi olacak</a></li><li><a href="http://www.kibris724.com/acilmanin-3-asamasina-gecen-britanyada-barlarin-zararini-telafi-icin-yetiskin-basi-6-122348h.htm">Açılmanın 3. aşamasına geçen Britanya'da barların zararını telafi için yetişkin başı 62 litre bira içilmesi kampanyası</a></li><li><a href="http://www.kibris724.com/eczanelerin-yaz-donemi-calisma-saatleri-yarindan-itibaren-basliyor-122347h.htm">Eczanelerin yaz dönemi çalışma saatleri yarından itibaren başlıyor</a></li><li><a href="http://www.kibris724.com/ufolari-kaydeden-abd-donanmasi-pilotu-konustu-her-gun-bizi-izliyorlar-122346h.htm">UFO’ları kaydeden ABD Donanması pilotu konuştu: Her gün bizi izliyorlar</a></li><li><a href="http://www.kibris724.com/israil-bu-kez-canli-yayinda-vurdu-medya-binasi-yerle-bir-oldu-122345h.htm">İsrail bu kez canlı yayında vurdu: Medya binası yerle bir oldu</a></li><li><a href="http://www.kibris724.com/yarin-tam-gun-sokaga-cikma-yasagi-var-122344h.htm">Yarın tam gün sokağa çıkma yasağı var</a></li><li><a href="http://www.kibris724.com/lefkosa-gazimagusa-anayolunda-kaza-122343h.htm">Lefkoşa-Gazimağusa anayolunda kaza</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -928px;"><span class="city">Lefkoşa<span>27 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm"><h2 itemprop="name">TEKNOLOJİ-BİLİM</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Apple kullanıcı bilgilerini  paylaşıyormuş</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="122351" data-title="Apple kullanıcı bilgilerini  paylaşıyormuş" data-url="http://www.kibris724.com/apple-kullanici-bilgilerini-paylasiyormus-122351h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/140092.jpg" alt="Apple kullanıcı bilgilerini  paylaşıyormuş" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2021-05-18T12:52:00+03:00"><span class="p1">12:52</span><span class="p2">18 Mayıs 2021</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=122351');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=122351')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Apple kullanıcı bilgilerini  paylaşıyormuş</h1><h2 class="content-description" itemprop="description"><summary>Apple kullanıcı bilgilerini  paylaşıyormuş</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">ABD merkezli teknoloji şirketi Apple'ın en büyük pazarlarından biri olan Çin'de varlığını kuvvetlendirmek için kullanıcıların verilerini Pekin hükümetiyle paylaştığı ve hükümeti rahatsız eden bazı uygulamaları da AppStore'dan kaldırdığı ortaya çıktı.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Cupertino merkezli teknoloji şirketi Apple’ın Çin hükümetiyle arasını iyi tutmak adına bazı tartışmalı kararlar aldığı ortaya çıktı…</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">New York Times’ın özel haberinde, Apple’ın bazı Çinli kullanıcıların verilerini Çin hükümetiyle paylaştığı ve Çin hükümetini rahatsız eden binlerce uygulamayı uygulama mağazasından kaldırdığı belirtildi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">New York Times’ın haberinde Apple CEO’su Tim Cook’un Apple’a çok güvendiğini ve şirketin üretim sürecini büyük ölçüde Çin’e taşıdığı hatırlatılırken, “Çin, Hong Kong ve Tayvan ile birlikte Apple’ın en büyük üçüncü pazarı. Bu pazar sayesinde Apple, dünyanın en değerli şirketlerinden biri oluyor” yorumu yapıldı.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">KİŞİSEL VERİLERİ SAKLIYORLAR</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Sıkı dijital yasakların olduğu ülkede Apple’ın Çin devleti tarafından hazırlanan bir yazılım kullanan Çin vatandaşlarının kişisel verilerini saklamayı kabul ettiği belirtildi. New York Times’ın haberinde Apple’ın gizli iç yazışmaları ve geçmişte Apple’da çalışan ya da halen Apple bünyesinde çalışmalarını sürdüren kişilerle görüşüldüğü belirtildi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Raporda, “Çin hükümeti çalışanların bilgisayarlarını takip edebiliyor. Apple şifreleme teknolojisini Çin’de kullanmıyor” ifadesi yer aldı. Apple’ın uygulama alanı AppStore’u 2009-2016 yılları arasında yöneten Philip Shoemaker, New York Times’a konuştu. Shoemaker, “Çin’deki Apple’ın avukatları bizim ekibimize bir liste verdi. Bu listede ülkede kullanılan uygulamalarda gözükmesi istenmeyen konular vardı. Örneğin demokrasi hareketinin Çin ordusu tarafından engellendiği Tiananmen Meydanı gibi” dedi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Apple konuyla ilgili bir açıklama yapmadı.</span></span></p><p style="text-align: right;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">sözcü.com.tr</span></span></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/bakanlar-kurulu-toplaniyor-122350h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/140091.jpg" alt="" /><span class="t">Bakanlar Kurulu toplanıyor</span></a><a class="next" href="http://www.kibris724.com/ugur-akkustan-flas-itiraf-ebrunun-yuzune-bile-hic-bakmadim-122352h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/140093.jpg" alt="" /><span class="t">Uğur Akkuş'tan flaş itiraf: Ebru'nun yüzüne bile hiç bakmadım!</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_122351" onsubmit="return addComment(this, 1, 122351);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/apple-kullanici-bilgilerini-paylasiyormus-122351h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yorum altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6667121215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/ugur-akkustan-flas-itiraf-ebrunun-yuzune-bile-hic-bakmadim-122352h.htm"><img src="http://d.kibris724.com/news/140093.jpg" alt="Uğur Akkuş&#039;tan flaş itiraf: Ebru&#039;nun yüzüne bile hiç bakmadım!" /><span class="title">Uğur Akkuş'tan flaş itiraf: Ebru'nun yüzüne bile hiç bakmadım!</span></a></li><li><a href="http://www.kibris724.com/pinar-altug-ben-evlendim-kime-ne-sen-evlenme-begenmiyorsan-122338h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140079.jpg" alt="Pınar Altuğ: Ben evlendim, kime ne; sen evlenme, beğenmiyorsan!" /><span class="title">Pınar Altuğ: Ben evlendim, kime ne; sen evlenme, beğenmiyorsan!</span></a></li><li><a href="http://www.kibris724.com/friends-geri-donuyor-diziden-ilk-fragman-da-yayinlandi-122333h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140074.jpg" alt="Friends geri dönüyor, diziden ilk fragman da yayınlandı" /><span class="title">Friends geri dönüyor, diziden ilk fragman da yayınlandı</span></a></li><li><a href="http://www.kibris724.com/seyma-subasi-ile-mohammed-al-saloussi-evleniyor-122326h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140067.jpg" alt="Şeyma Subaşı ile Mohammed Al Saloussi evleniyor" /><span class="title">Şeyma Subaşı ile Mohammed Al Saloussi evleniyor</span></a></li><li><a href="http://www.kibris724.com/bilim-insanlarindan-venus-kesfi-bir-gun-ne-kadar-suruyor-122314h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140054.jpg" alt="Bilim insanlarından Venüs keşfi: Bir gün ne kadar sürüyor?" /><span class="title">Bilim insanlarından Venüs keşfi: Bir gün ne kadar sürüyor?</span></a></li><li><a href="http://www.kibris724.com/burcu-biricikin-ilk-isini-duyanlar-saskinlik-yasadi-122297h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140036.jpg" alt="Burcu Biricik&#039;in ilk işini duyanlar şaşkınlık yaşadı" /><span class="title">Burcu Biricik'in ilk işini duyanlar şaşkınlık yaşadı</span></a></li><li><a href="http://www.kibris724.com/fatmaya-yorum-yagmuru-122288h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140027.jpg" alt="“Fatma”ya yorum yağmuru" /><span class="title">“Fatma”ya yorum yağmuru</span></a></li><li><a href="http://www.kibris724.com/sarkici-yeliz-ozcan-denizle-buyuk-ask-yasadik-122276h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/140015.jpg" alt="Şarkıcı Yeliz: Özcan Deniz&#039;le büyük aşk yaşadık" /><span class="title">Şarkıcı Yeliz: Özcan Deniz'le büyük aşk yaşadık</span></a></li><li><a href="http://www.kibris724.com/oglu-parsin-olum-yil-donumunde-ebru-sallidan-duygusal-paylasimlar-122240h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139977.jpg" alt="Oğlu Pars’ın ölüm yıl dönümünde Ebru Şallı’dan duygusal paylaşımlar" /><span class="title">Oğlu Pars’ın ölüm yıl dönümünde Ebru Şallı’dan duygusal paylaşımlar</span></a></li><li><a href="http://www.kibris724.com/bir-zamanlar-kibris-dun-yayinlanan-bolumuyle-yurekleri-parcaladi-122209h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139952.jpg" alt="&quot;Bir Zamanlar Kıbrıs&quot; dün yayınlanan bölümüyle yürekleri parçaladı!" /><span class="title">"Bir Zamanlar Kıbrıs" dün yayınlanan bölümüyle yürekleri parçaladı!</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="apple-kullanici-bilgilerini-paylasiyormus-122351h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/140092.jpg" alt="Apple kullanıcı bilgilerini  paylaşıyormuş" /><span class="t">Apple kullanıcı bilgilerini  paylaşıyormuş</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bilim-insanlarindan-venus-kesfi-bir-gun-ne-kadar-suruyor-122314h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/140054.jpg" alt="Bilim insanlarından Venüs keşfi: Bir gün ne kadar sürüyor?" /><span class="t">Bilim insanlarından Venüs keşfi: Bir gün ne kadar sürüyor?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="nasa-mars-projesinde-nukleer-roket-kullanabilir-yolculuk-suresi-3-aya-inecek-121902h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139632.jpg" alt="NASA, Mars projesinde nükleer roket kullanabilir: &#039;Yolculuk süresi 3 aya inecek&#039;" /><span class="t">NASA, Mars projesinde nükleer roket kullanabilir: 'Yolculuk süresi 3 aya inecek'</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="instagrama-pisman-oldum-ozelligi-geldi-121850h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139576.jpg" alt="Instagram’a &#039;pişman oldum&#039; özelliği geldi" /><span class="t">Instagram’a 'pişman oldum' özelliği geldi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="tim-cook-mujdeyi-verdi-hazir-olun-yeni-bir-seyler-geliyor-121756h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139480.jpg" alt="Tim Cook &#039;müjde&#039;yi verdi: &#039;Hazır olun, yeni bir şeyler geliyor" /><span class="t">Tim Cook 'müjde'yi verdi: 'Hazır olun, yeni bir şeyler geliyor</span></a></div></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>8.34</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>10.19</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>500.96</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>1.46</span></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/ugur-akkustan-flas-itiraf-ebrunun-yuzune-bile-hic-bakmadim-122352h.htm"><img src="http://d.kibris724.com/news/140093.jpg" alt="Uğur Akkuş&#039;tan flaş itiraf: Ebru&#039;nun yüzüne bile hiç bakmadım!" /><span class="title">Uğur Akkuş'tan flaş itiraf: Ebru'nun yüzüne bile hiç bakmadım!</span></a></li><li><a href="http://www.kibris724.com/pinar-altug-ben-evlendim-kime-ne-sen-evlenme-begenmiyorsan-122338h.htm"><img src="http://d.kibris724.com/news/140079.jpg" alt="Pınar Altuğ: Ben evlendim, kime ne; sen evlenme, beğenmiyorsan!" /><span class="title">Pınar Altuğ: Ben evlendim, kime ne; sen evlenme, beğenmiyorsan!</span></a></li><li><a href="http://www.kibris724.com/friends-geri-donuyor-diziden-ilk-fragman-da-yayinlandi-122333h.htm"><img src="http://d.kibris724.com/news/140074.jpg" alt="Friends geri dönüyor, diziden ilk fragman da yayınlandı" /><span class="title">Friends geri dönüyor, diziden ilk fragman da yayınlandı</span></a></li><li><a href="http://www.kibris724.com/seyma-subasi-ile-mohammed-al-saloussi-evleniyor-122326h.htm"><img src="http://d.kibris724.com/news/140067.jpg" alt="Şeyma Subaşı ile Mohammed Al Saloussi evleniyor" /><span class="title">Şeyma Subaşı ile Mohammed Al Saloussi evleniyor</span></a></li><li><a href="http://www.kibris724.com/dizi-sektorunde-skandal-genc-oyuncuya-cinsel-saldiri-122317h.htm"><img src="http://d.kibris724.com/news/140058.jpg" alt="Dizi sektöründe skandal! Genç oyuncuya cinsel saldırı" /><span class="title">Dizi sektöründe skandal! Genç oyuncuya cinsel saldırı</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/apple-kullanici-bilgilerini-paylasiyormus-122351h.htm"><img src="http://d.kibris724.com/news/140092.jpg" alt="Apple kullanıcı bilgilerini  paylaşıyormuş" /><span class="title">Apple kullanıcı bilgilerini  paylaşıyormuş</span></a></li><li><a href="http://www.kibris724.com/bilim-insanlarindan-venus-kesfi-bir-gun-ne-kadar-suruyor-122314h.htm"><img src="http://d.kibris724.com/news/140054.jpg" alt="Bilim insanlarından Venüs keşfi: Bir gün ne kadar sürüyor?" /><span class="title">Bilim insanlarından Venüs keşfi: Bir gün ne kadar sürüyor?</span></a></li><li><a href="http://www.kibris724.com/nasa-mars-projesinde-nukleer-roket-kullanabilir-yolculuk-suresi-3-aya-inecek-121902h.htm"><img src="http://d.kibris724.com/news/139632.jpg" alt="NASA, Mars projesinde nükleer roket kullanabilir: &#039;Yolculuk süresi 3 aya inecek&#039;" /><span class="title">NASA, Mars projesinde nükleer roket kullanabilir: 'Yolculuk süresi 3 aya inecek'</span></a></li><li><a href="http://www.kibris724.com/instagrama-pisman-oldum-ozelligi-geldi-121850h.htm"><img src="http://d.kibris724.com/news/139576.jpg" alt="Instagram’a &#039;pişman oldum&#039; özelliği geldi" /><span class="title">Instagram’a 'pişman oldum' özelliği geldi</span></a></li><li><a href="http://www.kibris724.com/tim-cook-mujdeyi-verdi-hazir-olun-yeni-bir-seyler-geliyor-121756h.htm"><img src="http://d.kibris724.com/news/139480.jpg" alt="Tim Cook &#039;müjde&#039;yi verdi: &#039;Hazır olun, yeni bir şeyler geliyor" /><span class="title">Tim Cook 'müjde'yi verdi: 'Hazır olun, yeni bir şeyler geliyor</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/besiktasli-futbolcunun-mutlu-gunu-121650h.htm"><img src="http://d.kibris724.com/news/139366.jpg" alt="Beşiktaşlı futbolcunun mutlu günü" /><span class="title">Beşiktaşlı futbolcunun mutlu günü</span></a></li><li><a href="http://www.kibris724.com/barcelona-defterini-kapatan-messinin-yeni-adresini-babasi-duyurdu-120724h.htm"><img src="http://d.kibris724.com/news/138444.jpg" alt="Barcelona defterini kapatan Messi&#039;nin yeni adresini babası duyurdu" /><span class="title">Barcelona defterini kapatan Messi'nin yeni adresini babası duyurdu</span></a></li><li><a href="http://www.kibris724.com/futbol-ligleri-18-haziranda-yeniden-basliyor-120420h.htm"><img src="http://d.kibris724.com/news/138189.jpg" alt="&quot;Futbol ligleri 18 Haziran&#039;da yeniden başlıyor&quot;" /><span class="title">"Futbol ligleri 18 Haziran'da yeniden başlıyor"</span></a></li><li><a href="http://www.kibris724.com/covid-19-ile-baglantisi-arastirilan-yeni-hastaliktan-abdde-3-cocuk-oldu-120275h.htm"><img src="http://d.kibris724.com/news/138050.jpg" alt="Covid-19 ile bağlantısı araştırılan &quot;yeni&quot; hastalıktan ABD&#039;de 3 çocuk öldü" /><span class="title">Covid-19 ile bağlantısı araştırılan "yeni" hastalıktan ABD'de 3 çocuk öldü</span></a></li><li><a href="http://www.kibris724.com/nihat-ozdemir-liglerin-baslama-tarihini-acikladi-120262h.htm"><img src="http://d.kibris724.com/news/138040.jpg" alt="Nihat Özdemir, liglerin başlama tarihini açıkladı!" /><span class="title">Nihat Özdemir, liglerin başlama tarihini açıkladı!</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0066630840301514 --></body></html>