<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!</title>
<meta name="description" content="Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!" />
<link rel="canonical" href="http://www.kibris724.com/erhurman-kibris-turk-halki-23-ocakta-bu-zihniyete-buraya-kadar-diyecek-123588h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/erhurman-kibris-turk-halki-23-ocakta-bu-zihniyete-buraya-kadar-diyecek-123588h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/141373.jpg" />
<meta name="DC.date.issued" content="2022-01-17T15:42:37+02:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/erhurman-kibris-turk-halki-23-ocakta-bu-zihniyete-buraya-kadar-diyecek-123588h.htm" />
<meta property="og:title" content="Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!" />
<meta property="og:description" content="Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!" />
<meta property="og:image" content="http://d.kibris724.com/news/141373.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/141373.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/erhurman-kibris-turk-halki-23-ocakta-bu-zihniyete-buraya-kadar-diyecek-123588h.htm">
<meta name="twitter:title" content="Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!" />
<meta name="twitter:description" content="Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/erhurman-kibris-turk-halki-23-ocakta-bu-zihniyete-buraya-kadar-diyecek-123588h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/141373.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2022-01-17T15:42:37+02:00" />
<meta itemprop="dateModified" content="2022-01-17T15:42:37+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/141373.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/141373.jpg" />
<meta itemprop="headline" content="Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- sag 2 ocak 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="9770504694"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- sol 2 ocak 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8836890491"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>17 Ocak 2022</b> Pazartesi</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/astroloji-10gk.htm">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- logo altı2 ocak 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2654625522"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/yagmur-ve-kar-yagisi-geliyor-123590h.htm">Yağmur ve kar yağışı geliyor...</a></li><li><a href="http://www.kibris724.com/karisina-4-arkadasiyla-birlikte-tecavuz-edip-cinsel-organinda-sigara-sondurdu-123589h.htm">Karısına 4 arkadaşıyla birlikte tecavüz edip, cinsel organında sigara söndürdü</a></li><li><a href="http://www.kibris724.com/erhurman-kibris-turk-halki-23-ocakta-bu-zihniyete-buraya-kadar-diyecek-123588h.htm">Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!</a></li><li><a href="http://www.kibris724.com/kiz-arkadasinin-annesine-bobregini-bagislamisti-123587h.htm">Kız arkadaşının annesine böbreğini bağışlamıştı</a></li><li><a href="http://www.kibris724.com/dunyada-insan-kaynakli-6nci-kitlesel-nesil-tukenme-krizi-123586h.htm">Dünyada insan kaynaklı 6’ncı kitlesel nesil tükenme krizi</a></li><li><a href="http://www.kibris724.com/youtube-zenginleri-belli-oldu-123585h.htm">YouTube zenginleri belli oldu</a></li><li><a href="http://www.kibris724.com/ulkede-panik-yurt-disindan-gelen-paketleri-eldivenle-acin-omicron-bulasabilir-123584h.htm">Ülkede panik: “Yurt dışından gelen paketleri eldivenle açın, Omicron bulaşabilir”</a></li><li><a href="http://www.kibris724.com/bir-haftalik-surede-suruculere-735-kez-cezai-islem-uygulandi-123583h.htm">Bir haftalık sürede sürücülere 735 kez cezai işlem uygulandı</a></li><li><a href="http://www.kibris724.com/temasli-secmenler-oy-kullanabilecek-123582h.htm">“Temaslı seçmenler oy kullanabilecek”</a></li><li><a href="http://www.kibris724.com/koronavirus-salgininda-bagisiklik-icin-en-tehlikeli-besin-aciklandi-123581h.htm">Koronavirüs salgınında bağışıklık için en tehlikeli besin açıklandı</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -58px;"><span class="city">Lefkoşa<span>12 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="123588" data-title="Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!" data-url="http://www.kibris724.com/erhurman-kibris-turk-halki-23-ocakta-bu-zihniyete-buraya-kadar-diyecek-123588h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/141373.jpg" alt="Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2022-01-17T15:41:00+02:00"><span class="p1">15:41</span><span class="p2">17 Ocak 2022</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=123588');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=123588')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!</h1><h2 class="content-description" itemprop="description"><summary>Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Cumhuriyetçi Türk Partisi (CTP) Genel Başkanı Tufan Erhürman, beş yıl daha mevcut zihniyetle devam edilmeyeceğini belirtti ve 23 Ocak Pazar günü gerçekleştirilecek erken genel seçimlerde Kıbrıs Türk halkının bu zihniyete “dur” diyeceğini vurguladı. Erhürman, dün akşam CTP’nin milletvekili adaylarıyla birlikte Lefkoşa’da Haspolat bölgesini ziyaret ederek yurttaşlarla bir araya geldi. CTP’nin ortaya koyduğu politikaların hayata geçmesine tam destek veren Haspolatlılar, heyete büyük ilgi gösterdi. Halkın günden güne daha çok fakirleştiğine ve tüp gaz ve akaryakıta zam üstüne zam gelmesine rağmen insanların akaryakıt ve gaz kuyruklarında bekletildiğini dile getiren Erhürman, tüm bunlara bir de elektrik kesintilerinin de eklendiğini aktardı. Yaşananlar karşısında ülkeyi yönettiğini iddia edenlerin adeta televizyon seyreder gibi olayları seyrettiğini kaydeden Erhürman, Kıbrıslı Türklerin bu kötü yönetimi hak etmediğini ifade etti.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><strong>“GENÇLERİMİZİN GÖÇ ETMESİNİ KABUL EDEMEYİZ”</strong><br />CTP lideri Tufan Erhürman, ülkede yaşanan ekonomik sorunlardan dolayı Kıbrıslı Türk gençlerin ya Güney’e ya da Avrupa’ya göç etmek için planlar kurduğunu dile getirerek, bunu kabullenmelerinin mümkün olmadığını söyledi. Hükümeti yönettiğini iddia edenlerin beceriksizlik, basiretsizlik ve gailesizlikleri yüzünden gençlerin göç planları kurduğuna dikkat çeken Erhürman, federal çözüm modelini her fırsatta “Rum’a yama olmak” diye nitelendirenlerin ülkeyi bu noktalara getirdiğini ifade etti. Kıbrıs Türk halkının Türk Lirası’nın değer kaybetmesinden dolayı alım gücünün düştüğüne, özellikle küçük esnafın Güney’den gelip alışveriş yapanlar sayesinde ayakta kaldığına vurgu yapan Erhürman, “Giderler kısmında Kıbrıslı Türkler çoktan dövize geçti. CTP iktidarında, halkımızın gelirleri de Euro’ya sabitlenecek ve halkımızın alım gücünü koruyacağız” dedi.&nbsp;<br /><br /><strong>“BM GENEL SEKRETERİ GÖRDÜ, HÜKÜMETTEKİLER GÖRMEDİ…”</strong><br />BM Genel Sekreteri Antonio Guterres’in geçtiğimiz gün yayımladığı rapora da değinen Genel Başkan Tufan Erhürman, raporda Kıbrıs Türk ekonomisiyle Kıbrıs Rum ekonomisinin arasındaki uçurumun büyümeye devam ettiğinin, bunun da müzakere sürecine zarar verdiğinin yazıldığını aktardı. Kıbrıslı Türklerinin halinin BM Genel Sekreteri tarafından bile görüldüğünü ancak hükümettekilerin bu konuya duyarsız kaldığını belirten Erhürman, göreve geldikten sonra uygulayacakları ekonomik programlar sayesinde halkın alım gücünü koruyacaklarını vurguladı.</span></span></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/kiz-arkadasinin-annesine-bobregini-bagislamisti-123587h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/141372.jpg" alt="" /><span class="t">Kız arkadaşının annesine böbreğini bağışlamıştı</span></a><a class="next" href="http://www.kibris724.com/karisina-4-arkadasiyla-birlikte-tecavuz-edip-cinsel-organinda-sigara-sondurdu-123589h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/141374.jpg" alt="" /><span class="t">Karısına 4 arkadaşıyla birlikte tecavüz edip, cinsel organında sigara söndürdü</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_123588" onsubmit="return addComment(this, 1, 123588);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/erhurman-kibris-turk-halki-23-ocakta-bu-zihniyete-buraya-kadar-diyecek-123588h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yorum altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6667121215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/arka-sokaklardan-ayrilan-onur-bay-ve-yusra-geyik-samimi-pozuyla-instagrami-kasip-kav-123579h.htm"><img src="http://d.kibris724.com/news/141364.jpg" alt="Arka Sokaklar&#039;dan ayrılan Onur Bay ve Yüsra Geyik, samimi pozuyla Instagram&#039;ı kasıp kavuruyor" /><span class="title">Arka Sokaklar'dan ayrılan Onur Bay ve Yüsra Geyik, samimi pozuyla Instagram'ı kasıp kavuruyor</span></a></li><li><a href="http://www.kibris724.com/sahneye-tul-elbiseyle-cikan-gulsen-goz-kamastirdi-123557h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141342.jpg" alt="Sahneye tül elbiseyle çıkan Gülşen göz kamaştırdı" /><span class="title">Sahneye tül elbiseyle çıkan Gülşen göz kamaştırdı</span></a></li><li><a href="http://www.kibris724.com/yasak-elma-dizisinde-flas-ayrilik-bunu-kimse-beklemiyordu-123535h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141319.jpg" alt="Yasak Elma dizisinde flaş ayrılık! Bunu kimse beklemiyordu!" /><span class="title">Yasak Elma dizisinde flaş ayrılık! Bunu kimse beklemiyordu!</span></a></li><li><a href="http://www.kibris724.com/kayinbiraderinin-dogum-gunu-partisine-giden-beren-saat-transparan-kiyafetiyle-ilgi-o-123529h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141313.jpg" alt="Kayınbiraderinin doğum günü partisine giden Beren Saat, transparan kıyafetiyle ilgi odağı oldu" /><span class="title">Kayınbiraderinin doğum günü partisine giden Beren Saat, transparan kıyafetiyle ilgi odağı oldu</span></a></li><li><a href="http://www.kibris724.com/canli-yayin-acan-unlu-oyuncunun-masanin-uzerinde-unuttugu-kayganlastirici-sisesi-ola-123481h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141267.jpg" alt="Canlı yayın açan ünlü oyuncunun masanın üzerinde unuttuğu kayganlaştırıcı şişesi olay oldu" /><span class="title">Canlı yayın açan ünlü oyuncunun masanın üzerinde unuttuğu kayganlaştırıcı şişesi olay oldu</span></a></li><li><a href="http://www.kibris724.com/milyonere-katilan-oyuncu-basit-matematik-sorusunda-elendi-123472h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141255.jpg" alt="Milyoner&#039;e katılan oyuncu basit matematik sorusunda elendi" /><span class="title">Milyoner'e katılan oyuncu basit matematik sorusunda elendi</span></a></li><li><a href="http://www.kibris724.com/bomba-iddia-elcin-sangunun-allah-belasini-versin-dedigi-kisi-fahriye-evcen-123456h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141239.jpg" alt="Bomba iddia: Elçin Sangu&#039;nun &quot;Allah belasını versin&quot; dediği kişi Fahriye Evcen" /><span class="title">Bomba iddia: Elçin Sangu'nun "Allah belasını versin" dediği kişi Fahriye Evcen</span></a></li><li><a href="http://www.kibris724.com/ebru-polat-gogus-dekolteli-pozunu-paylasip-kufur-etti-123391h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141174.jpg" alt="Ebru Polat göğüs dekolteli pozunu paylaşıp küfür etti!" /><span class="title">Ebru Polat göğüs dekolteli pozunu paylaşıp küfür etti!</span></a></li><li><a href="http://www.kibris724.com/sere-serpe-yataga-uzandigi-fotografini-takipcilerinin-begenisine-sundu-123387h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141170.jpg" alt="Sere serpe yatağa uzandığı fotoğrafını takipçilerinin beğenisine sundu" /><span class="title">Sere serpe yatağa uzandığı fotoğrafını takipçilerinin beğenisine sundu</span></a></li><li><a href="http://www.kibris724.com/hulya-avsarla-ahmet-hakanin-raki-masasi-gundem-oldu-123376h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141159.jpg" alt="Hülya Avşar’la Ahmet Hakan’ın rakı masası gündem oldu" /><span class="title">Hülya Avşar’la Ahmet Hakan’ın rakı masası gündem oldu</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yagmur-ve-kar-yagisi-geliyor-123590h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/141375.jpg" alt="Yağmur ve kar yağışı geliyor..." /><span class="t">Yağmur ve kar yağışı geliyor...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="erhurman-kibris-turk-halki-23-ocakta-bu-zihniyete-buraya-kadar-diyecek-123588h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/141373.jpg" alt="Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!" /><span class="t">Erhürman: Kıbrıs Türk halkı, 23 Ocak’ta bu zihniyete “Buraya Kadar” diyecek!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bir-haftalik-surede-suruculere-735-kez-cezai-islem-uygulandi-123583h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/141368.jpg" alt="Bir haftalık sürede sürücülere 735 kez cezai işlem uygulandı" /><span class="t">Bir haftalık sürede sürücülere 735 kez cezai işlem uygulandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="temasli-secmenler-oy-kullanabilecek-123582h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/141367.jpg" alt="“Temaslı seçmenler oy kullanabilecek”" /><span class="t">“Temaslı seçmenler oy kullanabilecek”</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="588-pozitif-vakaya-rastlandi-1-kisi-vefat-etti-123575h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/141360.jpg" alt="588 pozitif vakaya rastlandı, 1 kişi vefat etti" /><span class="t">588 pozitif vakaya rastlandı, 1 kişi vefat etti</span></a></div></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>13.41</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>15.29</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">ALTIN<span>778.23</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>2.09</span></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kim-milyoner-olmak-isterde-ilk-televizyon-yayini-hakkinda-beyinleri-yakan-sor-123580h.htm"><img src="http://d.kibris724.com/news/141365.jpg" alt="Kim Milyoner Olmak İster&#039;de ilk televizyon yayını hakkında beyinleri yakan sor" /><span class="title">Kim Milyoner Olmak İster'de ilk televizyon yayını hakkında beyinleri yakan sor</span></a></li><li><a href="http://www.kibris724.com/arka-sokaklardan-ayrilan-onur-bay-ve-yusra-geyik-samimi-pozuyla-instagrami-kasip-kav-123579h.htm"><img src="http://d.kibris724.com/news/141364.jpg" alt="Arka Sokaklar&#039;dan ayrılan Onur Bay ve Yüsra Geyik, samimi pozuyla Instagram&#039;ı kasıp kavuruyor" /><span class="title">Arka Sokaklar'dan ayrılan Onur Bay ve Yüsra Geyik, samimi pozuyla Instagram'ı kasıp kavuruyor</span></a></li><li><a href="http://www.kibris724.com/unlu-model-aslinda-boyle-gorunmuyorum-diyerek-fotografini-paylasti-sosyal-medya-yiki-123572h.htm"><img src="http://d.kibris724.com/news/141357.jpg" alt="Ünlü model &quot;Aslında böyle görünmüyorum&quot; diyerek fotoğrafını paylaştı, sosyal medya yıkıldı" /><span class="title">Ünlü model "Aslında böyle görünmüyorum" diyerek fotoğrafını paylaştı, sosyal medya yıkıldı</span></a></li><li><a href="http://www.kibris724.com/sahneye-tul-elbiseyle-cikan-gulsen-goz-kamastirdi-123557h.htm"><img src="http://d.kibris724.com/news/141342.jpg" alt="Sahneye tül elbiseyle çıkan Gülşen göz kamaştırdı" /><span class="title">Sahneye tül elbiseyle çıkan Gülşen göz kamaştırdı</span></a></li><li><a href="http://www.kibris724.com/fahriye-evcenden-karanli-paylasim-123550h.htm"><img src="http://d.kibris724.com/news/141335.jpg" alt="Fahriye Evcen&#039;den &#039;Karan&#039;lı paylaşım!" /><span class="title">Fahriye Evcen'den 'Karan'lı paylaşım!</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/youtube-zenginleri-belli-oldu-123585h.htm"><img src="http://d.kibris724.com/news/141370.jpg" alt="YouTube zenginleri belli oldu" /><span class="title">YouTube zenginleri belli oldu</span></a></li><li><a href="http://www.kibris724.com/neden-bazi-kisilerin-covid-19u-hafif-atlattigi-belli-oldu-kritik-gen-kesfedildi-123577h.htm"><img src="http://d.kibris724.com/news/141362.jpg" alt="Neden bazı kişilerin Covid-19’u hafif atlattığı belli oldu: Kritik gen keşfedildi" /><span class="title">Neden bazı kişilerin Covid-19’u hafif atlattığı belli oldu: Kritik gen keşfedildi</span></a></li><li><a href="http://www.kibris724.com/youtubeda-ilk-defa-bir-video-10-milyar-izlenmeye-ulasti-123547h.htm"><img src="http://d.kibris724.com/news/141332.jpg" alt="YouTube’da ilk defa bir video 10 milyar izlenmeye ulaştı" /><span class="title">YouTube’da ilk defa bir video 10 milyar izlenmeye ulaştı</span></a></li><li><a href="http://www.kibris724.com/google-covid-onlemlerini-sikilastirdi-test-zorunlu-123538h.htm"><img src="http://d.kibris724.com/news/141323.jpg" alt="Google Covid önlemlerini sıkılaştırdı: Test zorunlu" /><span class="title">Google Covid önlemlerini sıkılaştırdı: Test zorunlu</span></a></li><li><a href="http://www.kibris724.com/marsta-yasam-izi-var-mi-antarktikaya-dusen-goktasi-karanlik-noktalari-aydinlatti-123530h.htm"><img src="http://d.kibris724.com/news/141314.jpg" alt="Mars&#039;ta yaşam izi var mı? Antarktika&#039;ya düşen göktaşı karanlık noktaları aydınlattı" /><span class="title">Mars'ta yaşam izi var mı? Antarktika'ya düşen göktaşı karanlık noktaları aydınlattı</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/liverpool-tesislerini-kapatti-buyuk-sok-123401h.htm"><img src="http://d.kibris724.com/news/141184.jpg" alt="Liverpool tesislerini kapattı! Büyük şok..." /><span class="title">Liverpool tesislerini kapattı! Büyük şok...</span></a></li><li><a href="http://www.kibris724.com/lionel-messi-koronaviruse-yakalandi-123321h.htm"><img src="http://d.kibris724.com/news/141105.jpg" alt="Lionel Messi koronavirüse yakalandı" /><span class="title">Lionel Messi koronavirüse yakalandı</span></a></li><li><a href="http://www.kibris724.com/erman-toroglu-kendisinden-34-yas-kucuk-avukatiyla-evlendi-123313h.htm"><img src="http://d.kibris724.com/news/141096.jpg" alt="Erman Toroğlu kendisinden 34 yaş küçük avukatıyla evlendi" /><span class="title">Erman Toroğlu kendisinden 34 yaş küçük avukatıyla evlendi</span></a></li><li><a href="http://www.kibris724.com/acun-ilicali-beklenen-hamlesini-yapti-kulubun-sosyal-medya-hesabina-takipci-yagdi-123279h.htm"><img src="http://d.kibris724.com/news/141058.jpg" alt="Acun Ilıcalı beklenen hamlesini yaptı, kulübün sosyal medya hesabına takipçi yağdı" /><span class="title">Acun Ilıcalı beklenen hamlesini yaptı, kulübün sosyal medya hesabına takipçi yağdı</span></a></li><li><a href="http://www.kibris724.com/bonservisi-200-bin-euro-serveti-19-milyar-dolar-dunyanin-en-zengin-futbolcusuyla-tan-123107h.htm"><img src="http://d.kibris724.com/news/140879.jpg" alt="Bonservisi 200 bin euro, serveti 19 milyar dolar: Dünyanın en zengin futbolcusuyla tanışın" /><span class="title">Bonservisi 200 bin euro, serveti 19 milyar dolar: Dünyanın en zengin futbolcusuyla tanışın</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.017800092697144 --></body></html>