<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Özyiğit:Hükümet ortak aklı yakalamak zorunda</title>
<meta name="description" content="Özyiğit:Hükümet ortak aklı yakalamak zorunda" />
<link rel="canonical" href="http://www.kibris724.com/ozyigithukumet-ortak-akli-yakalamak-zorunda-120196h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/ozyigithukumet-ortak-akli-yakalamak-zorunda-120196h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/137980.jpg" />
<meta name="DC.date.issued" content="2020-04-27T15:37:02+03:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/ozyigithukumet-ortak-akli-yakalamak-zorunda-120196h.htm" />
<meta property="og:title" content="Özyiğit:Hükümet ortak aklı yakalamak zorunda" />
<meta property="og:description" content="Özyiğit:Hükümet ortak aklı yakalamak zorunda" />
<meta property="og:image" content="http://d.kibris724.com/news/137980.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/137980.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/ozyigithukumet-ortak-akli-yakalamak-zorunda-120196h.htm">
<meta name="twitter:title" content="Özyiğit:Hükümet ortak aklı yakalamak zorunda" />
<meta name="twitter:description" content="Özyiğit:Hükümet ortak aklı yakalamak zorunda" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/ozyigithukumet-ortak-akli-yakalamak-zorunda-120196h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/137980.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2020-04-27T15:37:02+03:00" />
<meta itemprop="dateModified" content="2020-04-27T15:37:02+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/137980.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/137980.jpg" />
<meta itemprop="headline" content="Özyiğit:Hükümet ortak aklı yakalamak zorunda" />
<link href="http://s.kibris724.com/style.css?200117.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>27 Nisan 2020</b> Pazartesi</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="http://bit.ly/cephesabim" target="_blank"><img class="img-responsive"  src="http://www.kibris724.com/d/banner/670x60.20200403150314.png" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/piyasalar-merkez-bankalarinin-kararlarini-bekliyor-120203h.htm">Piyasalar merkez bankalarının kararlarını bekliyor</a></li><li><a href="http://www.kibris724.com/seyma-subasinin-sevgilisi-guidodan-oruc-denemesi-120202h.htm">Şeyma Subaşı’nın sevgilisi Guido’dan oruç denemesi</a></li><li><a href="http://www.kibris724.com/corona-virusu-vaka-sayisi-3-milyonu-gecti-120201h.htm">Corona virüsü vaka sayısı 3 milyonu geçti</a></li><li><a href="http://www.kibris724.com/coronayla-baglantili-diye-uyardilar-cocuklarda-yayildi-120200h.htm">Coronayla bağlantılı diye uyardılar: Çocuklarda yayıldı</a></li><li><a href="http://www.kibris724.com/emlakcilar-birligi-emlak-sektoru-henuz-hazir-degil-120199h.htm">Emlakçılar Birliği :Emlak Sektörü henüz hazır değil</a></li><li><a href="http://www.kibris724.com/milletvekili-ve-meclis-calisanlarina-test-yapildi-120198h.htm">Milletvekili ve meclis çalışanlarına test yapıldı</a></li><li><a href="http://www.kibris724.com/persembeden-itibaren-yagisli-hava-geliyor-120197h.htm">Perşembeden itibaren yağışlı hava geliyor</a></li><li><a href="http://www.kibris724.com/ozyigithukumet-ortak-akli-yakalamak-zorunda-120196h.htm">Özyiğit:Hükümet ortak aklı yakalamak zorunda</a></li><li><a href="http://www.kibris724.com/582-arac-surucusu-kontrol-edildi-120195h.htm">582 araç sürücüsü kontrol edildi!</a></li><li><a href="http://www.kibris724.com/bir-haftada-9-trafik-kazasi-120194h.htm">Bir haftada 9 trafik kazası!</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -870px;"><span class="city">Lefkoşa<span>23 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Özyiğit:Hükümet ortak aklı yakalamak zorunda</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="120196" data-title="Özyiğit:Hükümet ortak aklı yakalamak zorunda" data-url="http://www.kibris724.com/ozyigithukumet-ortak-akli-yakalamak-zorunda-120196h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/137980.jpg" alt="Özyiğit:Hükümet ortak aklı yakalamak zorunda" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2020-04-27T15:34:00+03:00"><span class="p1">15:34</span><span class="p2">27 Nisan 2020</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=120196');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=120196')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Özyiğit:Hükümet ortak aklı yakalamak zorunda</h1><h2 class="content-description" itemprop="description"><summary>Özyiğit:Hükümet ortak aklı yakalamak zorunda</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.iveria.com.tr"><img border="0" title="Iveria Group - 
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/kibris724/kibris724_iveria_group_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Toplumcu Demokrasi Partisi (TDP) Genel Başkanı Cemal Özyiğit, Ulusal Birlik Partisi-Halkın Partisi (UBP-HP) koalisyon hükümetinin, hem kendi içinde, hem de muhalefetle ortak akıl veya en geniş konsensüs ile birlikte hareket etmesi gerektiğini vurguladı.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Yaptığı yazılı açıklamada, özellikle sağlık, ekonomi başta olmak üzere, üzerinde çalışılan “açılım” konusunda paydaşlarla birlikte hareket edilmesinin ve bilimin doğruları yönünde gidilmesinin önemine vurgu yapan Özyiğit, “Birçok konuda olduğu gibi ‘Açılım konusundaki detayları ve kriterleri de yine basından öğrendik. Hükümetin bu tutumunu anlamak gerçekten mümkün değildir. Bugüne kadar işbirliği ve dayanışmayı göz ardı eden hükümetin bu tutumundan vazgeçmesi en başta ülke ve toplumun yararına olacaktır” dedi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Bu olağanüstü sürecin işbirliği ve dayanışma içinde aşılabileceğini ancak hükümetin ısrarla “Ben yaparım olur” tavrını sürdürdüğünü savunan Özyiğit, “Bugüne kadar muhalefetin ortaya koyduğu görüş ve önerileri dikkate almamakta ısrar eden hükümet, tüm paydaşlarla ortak aklı yakalamak zorundadır. Bu krizden başka çıkış yolu yoktur” dedi.<br />İçinde bulunulan dönemde olağanüstü şartları da göze alarak hükümete mümkün olduğunca anlayışlı yaklaştıklarını, eleştiri getirmek yerine görüş ve önerilerle katkıda bulunmaya çalıştıklarını belirten Özyiğit, bu iyi niyetli yaklaşımın daha fazla suistimal edilmemesi gerektiğini kaydetti.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">“Sürecin başında beri birçok hatalı kararlar alan, aldığı çoğu kararı değiştirmek zorunda kalan ve süreci yap-bozlarla götürmeye çalışan hükümetin kendi içinde bile koordine olmakta güçlük çektiğini, bunun da zaten bizzat yine hükümet mensupları tarafından dile getirildiğini” öne süren Özyiğit, bu dağınık görüntünün kararlara da yansıdığını, bunun da toplumun yararına olan bir durum olmadığını ifade etti.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Sürecin en başından beri kararların ortak akılla alınarak, tek elden yönetileceği bir kriz merkezi oluşturulmasını ısrarla vurguladıklarını, ancak hükümetin bugüne kadar bunu sağlayamadığını belirten Özyiğit şunları kaydetti:<br />“Yeterince vakit kaybedildi, hükümet bu konuda mutlaka adım atmalıdır. Aksi halde çok başlılıktan kurtulamayacak, bu durum kararlara yansımaya devam edecek bunun faturasını da maalesef yine toplum ödemek zorunda kalacaktır. Bu topluma bunu yapmaya kimsenin hakkı yoktur, olmamalıdır.”</span></span></p><p style="text-align: justify;">&nbsp;</p></div></article><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bhp365sak","width":1200,"height":444,"t":1531465167,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/582-arac-surucusu-kontrol-edildi-120195h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/137979.jpg" alt="" /><span class="t">582 araç sürücüsü kontrol edildi!</span></a><a class="next" href="http://www.kibris724.com/persembeden-itibaren-yagisli-hava-geliyor-120197h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/137981.jpg" alt="" /><span class="t">Perşembeden itibaren yağışlı hava geliyor</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_120196" onsubmit="return addComment(this, 1, 120196);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/ozyigithukumet-ortak-akli-yakalamak-zorunda-120196h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcp8g388x","width":1200,"height":250,"t":1513947613,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/seyma-subasinin-sevgilisi-guidodan-oruc-denemesi-120202h.htm"><img src="http://d.kibris724.com/news/137986.jpg" alt="Şeyma Subaşı’nın sevgilisi Guido’dan oruç denemesi" /><span class="title">Şeyma Subaşı’nın sevgilisi Guido’dan oruç denemesi</span></a></li><li><a href="http://www.kibris724.com/agzinin-tadini-bilsen-burnunun-b-kunu-yerdin-120180h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/137966.jpg" alt="&#039;Ağzının tadını bilsen, burnunun b.kunu yerdin&#039;" /><span class="title">'Ağzının tadını bilsen, burnunun b.kunu yerdin'</span></a></li><li><a href="http://www.kibris724.com/yildiz-tilbe-acun-ilicali-beni-kanalina-istemedi-120137h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/137925.jpg" alt="Yıldız Tilbe: Acun Ilıcalı beni kanalına istemedi" /><span class="title">Yıldız Tilbe: Acun Ilıcalı beni kanalına istemedi</span></a></li><li><a href="http://www.kibris724.com/ata-demirer-sordu-tirasa-geleyim-mi-120101h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/137890.jpg" alt="Ata Demirer sordu: Tıraşa geleyim mi?" /><span class="title">Ata Demirer sordu: Tıraşa geleyim mi?</span></a></li><li><a href="http://www.kibris724.com/fahriye-evcen-daha-once-bu-kadar-anlamli-120063h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/137851.jpg" alt="Fahriye Evcen: Daha önce bu kadar anlamlı…" /><span class="title">Fahriye Evcen: Daha önce bu kadar anlamlı…</span></a></li><li><a href="http://www.kibris724.com/dunya-saglik-orgutunun-karsi-cikmasina-ragmen-4-avrupa-ulkesi-koronavirus-yasaklarin-120051h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/137839.jpg" alt="Dünya Sağlık Örgütü&#039;nün karşı çıkmasına rağmen 4 Avrupa ülkesi koronavirüs yasaklarını kaldırıyor" /><span class="title">Dünya Sağlık Örgütü'nün karşı çıkmasına rağmen 4 Avrupa ülkesi koronavirüs yasaklarını kaldırıyor</span></a></li><li><a href="http://www.kibris724.com/almanya-corona-virusunu-birakti-seks-iscileriyle-ugrasiyor-120039h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/137827.jpg" alt="Almanya corona virüsünü bıraktı, seks işçileriyle uğraşıyor" /><span class="title">Almanya corona virüsünü bıraktı, seks işçileriyle uğraşıyor</span></a></li><li><a href="http://www.kibris724.com/herkes-sac-boyama-dip-boya-derdine-dusmus-120017h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/137806.jpg" alt="Herkes saç boyama, dip boya derdine düşmüş" /><span class="title">Herkes saç boyama, dip boya derdine düşmüş</span></a></li><li><a href="http://www.kibris724.com/rustu-recber-ilk-kez-konustu-iyi-ki-sigarayi-birakmisim-120005h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/137794.jpg" alt="Rüştü Reçber ilk kez konuştu: İyi ki sigarayı bırakmışım" /><span class="title">Rüştü Reçber ilk kez konuştu: İyi ki sigarayı bırakmışım</span></a></li><li><a href="http://www.kibris724.com/dr-mehmet-oz-nusret-gokcenin-cinsel-iliski-sorusuna-verdigi-cevapla-sasirtti-119933h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/137724.jpg" alt="Dr. Mehmet Öz, Nusret Gökçe&#039;nin cinsel ilişki sorusuna verdiği cevapla şaşırttı" /><span class="title">Dr. Mehmet Öz, Nusret Gökçe'nin cinsel ilişki sorusuna verdiği cevapla şaşırttı</span></a></li></ul></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24 NİSAN1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2271115024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="emlakcilar-birligi-emlak-sektoru-henuz-hazir-degil-120199h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/137983.jpg" alt="Emlakçılar Birliği :Emlak Sektörü henüz hazır değil" /><span class="t">Emlakçılar Birliği :Emlak Sektörü henüz hazır değil</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="milletvekili-ve-meclis-calisanlarina-test-yapildi-120198h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/137982.jpg" alt="Milletvekili ve meclis çalışanlarına test yapıldı" /><span class="t">Milletvekili ve meclis çalışanlarına test yapıldı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="persembeden-itibaren-yagisli-hava-geliyor-120197h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/137981.jpg" alt="Perşembeden itibaren yağışlı hava geliyor" /><span class="t">Perşembeden itibaren yağışlı hava geliyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ozyigithukumet-ortak-akli-yakalamak-zorunda-120196h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/137980.jpg" alt="Özyiğit:Hükümet ortak aklı yakalamak zorunda" /><span class="t">Özyiğit:Hükümet ortak aklı yakalamak zorunda</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="582-arac-surucusu-kontrol-edildi-120195h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/137979.jpg" alt="582 araç sürücüsü kontrol edildi!" /><span class="t">582 araç sürücüsü kontrol edildi!</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>6.99</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>7.58</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">ALTIN<span>386.11</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>101.13</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-23-mart-2018-29-mart-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/seyma-subasinin-sevgilisi-guidodan-oruc-denemesi-120202h.htm"><img src="http://d.kibris724.com/news/137986.jpg" alt="Şeyma Subaşı’nın sevgilisi Guido’dan oruç denemesi" /><span class="title">Şeyma Subaşı’nın sevgilisi Guido’dan oruç denemesi</span></a></li><li><a href="http://www.kibris724.com/agzinin-tadini-bilsen-burnunun-b-kunu-yerdin-120180h.htm"><img src="http://d.kibris724.com/news/137966.jpg" alt="&#039;Ağzının tadını bilsen, burnunun b.kunu yerdin&#039;" /><span class="title">'Ağzının tadını bilsen, burnunun b.kunu yerdin'</span></a></li><li><a href="http://www.kibris724.com/yildiz-tilbe-acun-ilicali-beni-kanalina-istemedi-120137h.htm"><img src="http://d.kibris724.com/news/137925.jpg" alt="Yıldız Tilbe: Acun Ilıcalı beni kanalına istemedi" /><span class="title">Yıldız Tilbe: Acun Ilıcalı beni kanalına istemedi</span></a></li><li><a href="http://www.kibris724.com/sahanin-karantina-imaji-120102h.htm"><img src="http://d.kibris724.com/news/137891.jpg" alt="Şahan’ın karantina imajı" /><span class="title">Şahan’ın karantina imajı</span></a></li><li><a href="http://www.kibris724.com/ata-demirer-sordu-tirasa-geleyim-mi-120101h.htm"><img src="http://d.kibris724.com/news/137890.jpg" alt="Ata Demirer sordu: Tıraşa geleyim mi?" /><span class="title">Ata Demirer sordu: Tıraşa geleyim mi?</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/facebooktan-corona-virusu-aciklamasi-119789h.htm"><img src="http://d.kibris724.com/news/137602.jpg" alt="Facebook’tan corona virüsü açıklaması" /><span class="title">Facebook’tan corona virüsü açıklaması</span></a></li><li><a href="http://www.kibris724.com/netflix-ve-youtube-koronavirus-nedeniyle-yayin-kalitelerini-dusurme-karari-aldi-119688h.htm"><img src="http://d.kibris724.com/news/137508.jpg" alt="Netflix ve YouTube koronavirüs nedeniyle yayın kalitelerini düşürme kararı aldı" /><span class="title">Netflix ve YouTube koronavirüs nedeniyle yayın kalitelerini düşürme kararı aldı</span></a></li><li><a href="http://www.kibris724.com/apple-magazalari-suresiz-kapatildi-119643h.htm"><img src="http://d.kibris724.com/news/137461.jpg" alt="Apple mağazaları süresiz kapatıldı" /><span class="title">Apple mağazaları süresiz kapatıldı</span></a></li><li><a href="http://www.kibris724.com/nasanin-paylastigi-kare-tartisma-yaratti-yasam-bulundu-mu-119380h.htm"><img src="http://d.kibris724.com/news/137196.jpg" alt="NASA’nın paylaştığı kare tartışma yarattı: Yaşam bulundu mu?" /><span class="title">NASA’nın paylaştığı kare tartışma yarattı: Yaşam bulundu mu?</span></a></li><li><a href="http://www.kibris724.com/whatsappa-beklenen-ozellik-geldi-119361h.htm"><img src="http://d.kibris724.com/news/137177.jpg" alt="Whatsapp&#039;a beklenen özellik geldi" /><span class="title">Whatsapp'a beklenen özellik geldi</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/abdurrahim-albayrak-koronaviruse-yakalandi-119728h.htm"><img src="http://d.kibris724.com/news/137545.jpg" alt="&quot;Abdurrahim Albayrak koronavirüse yakalandı!&quot;" /><span class="title">"Abdurrahim Albayrak koronavirüse yakalandı!"</span></a></li><li><a href="http://www.kibris724.com/sampiyon-ilan-edildi-resmen-duyuruldu-119653h.htm"><img src="http://d.kibris724.com/news/137472.jpg" alt="Şampiyon ilan edildi! Resmen duyuruldu..." /><span class="title">Şampiyon ilan edildi! Resmen duyuruldu...</span></a></li><li><a href="http://www.kibris724.com/ingilterede-de-ligler-corona-virusu-nedeniyle-ertelendi-119552h.htm"><img src="http://d.kibris724.com/news/137371.jpg" alt="İngiltere’de de ligler corona virüsü nedeniyle ertelendi" /><span class="title">İngiltere’de de ligler corona virüsü nedeniyle ertelendi</span></a></li><li><a href="http://www.kibris724.com/uefa-avrupa-liginde-kura-heyecani-119312h.htm"><img src="http://d.kibris724.com/news/137124.jpg" alt="UEFA Avrupa Ligi’nde kura heyecanı!" /><span class="title">UEFA Avrupa Ligi’nde kura heyecanı!</span></a></li><li><a href="http://www.kibris724.com/derbinin-hakemi-belli-oldu-119120h.htm"><img src="http://d.kibris724.com/news/136915.jpg" alt="Derbinin hakemi belli oldu!" /><span class="title">Derbinin hakemi belli oldu!</span></a></li></ul></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0051918029785156 --></body></html>