<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>SORGU ODASINDA POLİSİ DARP ETTİ!</title>
<meta name="keywords" content="sorgu odası, polise şiddet, Mohammad Jayad" />
<meta name="description" content="Tekme attı, boynunu tırmaladı!" />
<link rel="canonical" href="http://www.kibris724.com/sorgu-odasinda-polisi-darp-etti-116504h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/sorgu-odasinda-polisi-darp-etti-116504h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/134253.jpg" />
<meta name="DC.date.issued" content="2019-11-07T10:53:38+02:00" />
<meta itemprop="keywords" name="news_keywords" content="sorgu odası, polise şiddet, Mohammad Jayad" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/sorgu-odasinda-polisi-darp-etti-116504h.htm" />
<meta property="og:title" content="SORGU ODASINDA POLİSİ DARP ETTİ!" />
<meta property="og:description" content="Tekme attı, boynunu tırmaladı!" />
<meta property="og:image" content="http://d.kibris724.com/news/134253.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/134253.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/sorgu-odasinda-polisi-darp-etti-116504h.htm">
<meta name="twitter:title" content="SORGU ODASINDA POLİSİ DARP ETTİ!" />
<meta name="twitter:description" content="Tekme attı, boynunu tırmaladı!" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/sorgu-odasinda-polisi-darp-etti-116504h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/134253.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2019-11-07T10:53:38+02:00" />
<meta itemprop="dateModified" content="2019-11-07T10:53:38+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/134253.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/134253.jpg" />
<meta itemprop="headline" content="SORGU ODASINDA POLİSİ DARP ETTİ!" />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>07 Kasım 2019</b> Perşembe</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="https://www.kktcell.com/paketler/yurtdisi/guney-kibrista-kullanim-tarifesi" target="https://www.kktcell.com/paketler/yurtdisi/guney-kibrista-kullanim-tarifesi"><img src="http://www.kibris724.com/d/banner/roaming_guney_kibris7_24_670x60.20190712152459.png" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/yarin-mevlit-kandili-116531h.htm">YARIN MEVLİT KANDİLİ</a></li><li><a href="http://www.kibris724.com/haksen-hayat-pahaliligi-oranini-elestirdi-116530h.htm">HAKSEN HAYAT PAHALILIĞI ORANINI ELEŞTİRDİ</a></li><li><a href="http://www.kibris724.com/bu-yollari-kullanacaklar-dikkat-116529h.htm">BU YOLLARI KULLANACAKLAR DİKKAT!</a></li><li><a href="http://www.kibris724.com/kibrisli-selim-116528h.htm">'KIBRISLI SELİM'</a></li><li><a href="http://www.kibris724.com/5-arac-trafikten-men-edildi-116527h.htm">5 ARAÇ TRAFİKTEN MEN EDİLDİ!</a></li><li><a href="http://www.kibris724.com/googledan-zararli-uygulamalarin-onune-gececek-is-birligi-116526h.htm">Google'dan zararlı uygulamaların önüne geçecek iş birliği</a></li><li><a href="http://www.kibris724.com/puruzsuz-ve-canli-bir-cilde-sahip-olmak-icin-116525h.htm">Pürüzsüz ve canlı bir cilde sahip olmak için...</a></li><li><a href="http://www.kibris724.com/bebek-biskuvisi-evde-nasil-yapilir-116524h.htm">Bebek bisküvisi evde nasıl yapılır?</a></li><li><a href="http://www.kibris724.com/asiri-kafein-kisirlik-nedeni-olabilir-116523h.htm">Aşırı kafein kısırlık nedeni olabilir!</a></li><li><a href="http://www.kibris724.com/osuruk-kokuna-bile-asigim-116522h.htm">"Osuruk kokuna bile aşığım!"</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -928px;"><span class="city">Lefkoşa<span>29 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">SORGU ODASINDA POLİSİ DARP ETTİ!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="116504" data-title="SORGU ODASINDA POLİSİ DARP ETTİ!" data-url="http://www.kibris724.com/sorgu-odasinda-polisi-darp-etti-116504h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/134253.jpg" alt="SORGU ODASINDA POLİSİ DARP ETTİ!" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2019-11-07T10:50:00+02:00"><span class="p1">10:50</span><span class="p2">07 Kasım 2019</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=116504');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=116504')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div><div class="content-source"><a href="www.halkinsesikibris.com" rel="nofollow" target="_blank"><span class="c">Haber Kaynağı</span><span class="t">Halkın Sesi</span><img src="http://d.kibris724.com/news_source/11.jpg" align="absmiddle" alt="Haber Kaynağı" width="110" height="30" /></a></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">SORGU ODASINDA POLİSİ DARP ETTİ!</h1><h2 class="content-description" itemprop="description"><summary>Tekme attı, boynunu tırmaladı!</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.iveria.com.tr"><img border="0" title="Iveria Group - 
Yatırımlarıyla Değer Katar" src="http://www.iveria.com.tr/reklam/kibris724/kibris724_iveria_group_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="color:#000000;">Halkın Sesi'nden Evrim Kamalı'nın haberine göre ;Girne Adli Şube’ye çağrılan Mohammad Jayad, sorgu odasında kimliğini göstermesini isteyen polis memuru Adnan Kardeşler’e saldırdı. Polise tekme atıp, boynunu tırmalayan zanlı tutuklandı.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Girne’de meydana gelen “polisi darp ve görevinden men, rahatsızlık verme, uygunsuz davranma” suçlarından tutuklanan MohammadJayad tutuklanarak dün mahkeme huzuruna çıkarıldı.&nbsp; Girne Adli Şube’de görevli polis memuru Seda Çoli, zanlının 4 Kasım 2019 tarihinde Girne’de meydana gelen “polisi darp ve görevinden men, rahatsızlık verme, uygunsuz davranma” suçlarından methalder olduğunu ifade etti.&nbsp; Çoli, kavga ve rahatsızlık verme suçlamalarıyla Girne Adli Şube’ye çağrılan zanlının sorgu odası içerisinde bulunduğu esnada kimliğini göstermesini istediği gerekçesiyle polis memuru Adnan Kardeşler’e saldırıp, tekme atıp, boynunu tırmalayıp darp ederek görevinden men ettiğini söyledi. Çoli, zanlının bağırıp çağırmak sureti ile rahatsızlık suçu işlediğini, ayrıca şubeye ait masayı alıp yere çaktığını ifade etti. Zanlının tutuklandığını kaydeden polis, aleyhine getirilen suçlamaları kabul etmediğini söyledi. Çoli, zanlının 4 Kasım 2019 tarihinde 30 günlük vize ile ülkeye giriş yaptığını, Suriye vatandaşı olduğunu ifade ederek, teminata bağlanmasını talep etti. Talebi değerlendiren Yargıç Meltem Dündar, zanlının 15 günü aşmayacak bir süre ile cezaevine gönderilmesine emir verdi.</span><br /><br />&nbsp;</p></div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.kibris724.com/sorgu-odası-haberleri.htm" title="sorgu odası haberleri" rel="tag">sorgu odası</a>, <a href="http://www.kibris724.com/polise-şiddet-haberleri.htm" title=" polise şiddet haberleri" rel="tag"> polise şiddet</a>, <a href="http://www.kibris724.com/Mohammad-Jayad-haberleri.htm" title=" Mohammad Jayad haberleri" rel="tag"> Mohammad Jayad</a></div></article><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/polis-mufettisi-gulay-cekicinin-istinafi-20-kasima-ertelendi-116503h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/134252.jpg" alt="" /><span class="t">POLİS MÜFETTİŞİ GÜLAY ÇEKİCİ'NİN İSTİNAFI 20 KASIM'A ERTELENDİ!</span></a><a class="next" href="http://www.kibris724.com/onune-gelen-her-seye-saldirdi-116505h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/134254.jpg" alt="" /><span class="t">ÖNÜNE GELEN HER ŞEYE SALDIRDI!</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_116504" onsubmit="return addComment(this, 1, 116504);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/sorgu-odasinda-polisi-darp-etti-116504h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3890855825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><a href="https://www.facebook.com/lefkosabaskenthastanesi/" target="_blank,"><img src="http://www.kibris724.com/d/banner/23104_n.jpg" width="300" height="250" alt=""/></a></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/osuruk-kokuna-bile-asigim-116522h.htm"><img src="http://d.kibris724.com/news/134271.jpg" alt="&quot;Osuruk kokuna bile aşığım!&quot;" /><span class="title">"Osuruk kokuna bile aşığım!"</span></a></li><li><a href="http://www.kibris724.com/unlu-is-adami-kizina-1-milyon-dolara-bobrek-aldi-116521h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134270.jpg" alt="Ünlü iş adamı kızına 1 milyon dolara böbrek aldı!" /><span class="title">Ünlü iş adamı kızına 1 milyon dolara böbrek aldı!</span></a></li><li><a href="http://www.kibris724.com/fikret-orman-ile-tugba-coskun-evleniyor-116520h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134269.jpg" alt="Fikret Orman ile Tuğba Coşkun evleniyor" /><span class="title">Fikret Orman ile Tuğba Coşkun evleniyor</span></a></li><li><a href="http://www.kibris724.com/4-saatte-ikna-oldu-116512h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134261.jpg" alt="4 saatte ikna oldu!" /><span class="title">4 saatte ikna oldu!</span></a></li><li><a href="http://www.kibris724.com/amcasi-falan-degilim-sacmalamis-116511h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134260.jpg" alt="Amcası falan değilim! Saçmalamış&#039;" /><span class="title">Amcası falan değilim! Saçmalamış'</span></a></li><li><a href="http://www.kibris724.com/yaman-avukat-can-116493h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134242.jpg" alt="Yaman avukat Can!" /><span class="title">Yaman avukat Can!</span></a></li><li><a href="http://www.kibris724.com/yagmur-asik-mahkemeye-polis-zoruyla-gelecek-116492h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134241.jpg" alt="Yağmur Aşık, mahkemeye polis zoruyla gelecek!" /><span class="title">Yağmur Aşık, mahkemeye polis zoruyla gelecek!</span></a></li><li><a href="http://www.kibris724.com/15-yasindaki-cocugu-dovdu-116491h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134240.jpg" alt="15 yaşındaki çocuğu dövdü!" /><span class="title">15 yaşındaki çocuğu dövdü!</span></a></li><li><a href="http://www.kibris724.com/masterchef-eleme-adaylari-belli-oldu-116490h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134239.jpg" alt="MasterChef eleme adayları belli oldu!" /><span class="title">MasterChef eleme adayları belli oldu!</span></a></li><li><a href="http://www.kibris724.com/bana-tecavuz-etmek-istiyor-116476h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/134225.jpg" alt="&#039;Bana tecavüz etmek istiyor!&#039;" /><span class="title">'Bana tecavüz etmek istiyor!'</span></a></li></ul></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24 NİSAN1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2271115024"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yarin-mevlit-kandili-116531h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134281.jpg" alt="YARIN MEVLİT KANDİLİ" /><span class="t">YARIN MEVLİT KANDİLİ</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="haksen-hayat-pahaliligi-oranini-elestirdi-116530h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134280.jpg" alt="HAKSEN HAYAT PAHALILIĞI ORANINI ELEŞTİRDİ" /><span class="t">HAKSEN HAYAT PAHALILIĞI ORANINI ELEŞTİRDİ</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bu-yollari-kullanacaklar-dikkat-116529h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134279.jpg" alt="BU YOLLARI KULLANACAKLAR DİKKAT!" /><span class="t">BU YOLLARI KULLANACAKLAR DİKKAT!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kibrisli-selim-116528h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134278.jpg" alt="&#039;KIBRISLI SELİM&#039;" /><span class="t">'KIBRISLI SELİM'</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="5-arac-trafikten-men-edildi-116527h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/134277.jpg" alt="5 ARAÇ TRAFİKTEN MEN EDİLDİ!" /><span class="t">5 ARAÇ TRAFİKTEN MEN EDİLDİ!</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>5.74</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>6.34</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">ALTIN<span>271.03</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>103.54</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-23-mart-2018-29-mart-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/osuruk-kokuna-bile-asigim-116522h.htm"><img src="http://d.kibris724.com/news/134271.jpg" alt="&quot;Osuruk kokuna bile aşığım!&quot;" /><span class="title">"Osuruk kokuna bile aşığım!"</span></a></li><li><a href="http://www.kibris724.com/unlu-is-adami-kizina-1-milyon-dolara-bobrek-aldi-116521h.htm"><img src="http://d.kibris724.com/news/134270.jpg" alt="Ünlü iş adamı kızına 1 milyon dolara böbrek aldı!" /><span class="title">Ünlü iş adamı kızına 1 milyon dolara böbrek aldı!</span></a></li><li><a href="http://www.kibris724.com/fikret-orman-ile-tugba-coskun-evleniyor-116520h.htm"><img src="http://d.kibris724.com/news/134269.jpg" alt="Fikret Orman ile Tuğba Coşkun evleniyor" /><span class="title">Fikret Orman ile Tuğba Coşkun evleniyor</span></a></li><li><a href="http://www.kibris724.com/4-saatte-ikna-oldu-116512h.htm"><img src="http://d.kibris724.com/news/134261.jpg" alt="4 saatte ikna oldu!" /><span class="title">4 saatte ikna oldu!</span></a></li><li><a href="http://www.kibris724.com/amcasi-falan-degilim-sacmalamis-116511h.htm"><img src="http://d.kibris724.com/news/134260.jpg" alt="Amcası falan değilim! Saçmalamış&#039;" /><span class="title">Amcası falan değilim! Saçmalamış'</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/googledan-zararli-uygulamalarin-onune-gececek-is-birligi-116526h.htm"><img src="http://d.kibris724.com/news/134276.jpg" alt="Google&#039;dan zararlı uygulamaların önüne geçecek iş birliği" /><span class="title">Google'dan zararlı uygulamaların önüne geçecek iş birliği</span></a></li><li><a href="http://www.kibris724.com/twittera-yeni-gizlilik-ozellikleri-116472h.htm"><img src="http://d.kibris724.com/news/134221.jpg" alt="Twitter’a yeni gizlilik özellikleri" /><span class="title">Twitter’a yeni gizlilik özellikleri</span></a></li><li><a href="http://www.kibris724.com/whatsapp-ile-netflik-arasinda-tanitim-anlasmasi-116471h.htm"><img src="http://d.kibris724.com/news/134220.jpg" alt="WhatsApp ile Netflik arasında tanıtım anlaşması" /><span class="title">WhatsApp ile Netflik arasında tanıtım anlaşması</span></a></li><li><a href="http://www.kibris724.com/googledan-onemli-atak-116369h.htm"><img src="http://d.kibris724.com/news/134116.jpg" alt="Google’dan önemli atak!" /><span class="title">Google’dan önemli atak!</span></a></li><li><a href="http://www.kibris724.com/nasa-duyurdu-5-asteroit-dunyaya-dogru-geliyor-116366h.htm"><img src="http://d.kibris724.com/news/134113.jpg" alt="NASA duyurdu! 5 asteroit Dünya’ya doğru geliyor…" /><span class="title">NASA duyurdu! 5 asteroit Dünya’ya doğru geliyor…</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/braga-besiktas-maci-hangi-kanalda-saat-kacta-sifresiz-mi-116519h.htm"><img src="http://d.kibris724.com/news/134268.jpg" alt="Braga - Beşiktaş maçı hangi kanalda, saat kaçta? şifresiz mi?" /><span class="title">Braga - Beşiktaş maçı hangi kanalda, saat kaçta? şifresiz mi?</span></a></li><li><a href="http://www.kibris724.com/baroniden-galatasaraylilari-kizdiran-paylasim-116510h.htm"><img src="http://d.kibris724.com/news/134259.jpg" alt="Baroni&#039;den Galatasaraylıları kızdıran paylaşım!" /><span class="title">Baroni'den Galatasaraylıları kızdıran paylaşım!</span></a></li><li><a href="http://www.kibris724.com/real-madrid-galatasaray-maci-ne-zaman-116474h.htm"><img src="http://d.kibris724.com/news/134223.jpg" alt="Real Madrid - Galatasaray maçı ne zaman?" /><span class="title">Real Madrid - Galatasaray maçı ne zaman?</span></a></li><li><a href="http://www.kibris724.com/besiktasa-nkoudou-mujdesi-116444h.htm"><img src="http://d.kibris724.com/news/134193.jpg" alt="Beşiktaş&#039;a N&#039;Koudou müjdesi" /><span class="title">Beşiktaş'a N'Koudou müjdesi</span></a></li><li><a href="http://www.kibris724.com/bomba-gelisme-menajeri-istanbulda-116409h.htm"><img src="http://d.kibris724.com/news/134158.jpg" alt="Bomba gelişme! Menajeri İstanbul&#039;da..." /><span class="title">Bomba gelişme! Menajeri İstanbul'da...</span></a></li></ul></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0054318904876709 --></body></html>