<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Kıbrıs Türk Hemşireler ve Ebeler Sendikasından Önemli Duyuru</title>
<meta name="description" content="Acil durum hastanesine gitmeyi reddediyorlar." />
<link rel="canonical" href="http://www.kibris724.com/kibris-turk-hemsireler-ve-ebeler-sendikasindan-onemli-duyuru-121642h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/kibris-turk-hemsireler-ve-ebeler-sendikasindan-onemli-duyuru-121642h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/139356.jpg" />
<meta name="DC.date.issued" content="2021-01-27T16:40:54+02:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/kibris-turk-hemsireler-ve-ebeler-sendikasindan-onemli-duyuru-121642h.htm" />
<meta property="og:title" content="Kıbrıs Türk Hemşireler ve Ebeler Sendikasından Önemli Duyuru" />
<meta property="og:description" content="Acil durum hastanesine gitmeyi reddediyorlar." />
<meta property="og:image" content="http://d.kibris724.com/news/139356.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/139356.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/kibris-turk-hemsireler-ve-ebeler-sendikasindan-onemli-duyuru-121642h.htm">
<meta name="twitter:title" content="Kıbrıs Türk Hemşireler ve Ebeler Sendikasından Önemli Duyuru" />
<meta name="twitter:description" content="Acil durum hastanesine gitmeyi reddediyorlar." />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/kibris-turk-hemsireler-ve-ebeler-sendikasindan-onemli-duyuru-121642h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/139356.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2021-01-27T16:40:54+02:00" />
<meta itemprop="dateModified" content="2021-01-27T16:40:54+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/139356.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/139356.jpg" />
<meta itemprop="headline" content="Kıbrıs Türk Hemşireler ve Ebeler Sendikasından Önemli Duyuru" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sol 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8232154176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sayfa Dışı Sağ 28.10.2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2549099576"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>29 Ocak 2021</b> Cuma</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><a href="https://www.lifecelldigital.com/herkese" target="_blank"><img class="img-responsive"src="http://www.kibris724.com/d/banner/ldl_faturalama_banner_670x60.20200820165619.jpg" width="670" height="60" alt=""/></a></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/cumhurbaskani-ersin-tatardan-tedbirlere-uyun-cagrisi-121703h.htm">Cumhurbaşkanı Ersin Tatar’dan ”tedbirlere uyun” çağrısı</a></li><li><a href="http://www.kibris724.com/birlikte-mucadele-edip-pandemiye-karsi-basari-saglayacagiz-121702h.htm">“Birlikte mücadele edip pandemiye karşı başarı sağlayacağız”</a></li><li><a href="http://www.kibris724.com/bitcoinde-elon-musk-yukselisi-121701h.htm">Bitcoin’de Elon Musk yükselişi</a></li><li><a href="http://www.kibris724.com/ingiltereden-kibrisa-surpriz-ziyaret-121700h.htm">İngiltere'den Kıbrıs'a sürpriz ziyaret</a></li><li><a href="http://www.kibris724.com/21-kisiye-yasal-islem-121699h.htm">21 Kişiye yasal işlem!</a></li><li><a href="http://www.kibris724.com/insan-kacirip-darp-ettiler-121698h.htm">İnsan kaçırıp darp ettiler!</a></li><li><a href="http://www.kibris724.com/saner-halk-sagligini-on-planda-tutuyoruz-121697h.htm">Saner: Halk sağlığını ön planda tutuyoruz</a></li><li><a href="http://www.kibris724.com/yan-yana-yasayan-iki-devleti-savunuyoruz-121696h.htm">‘Yan yana yaşayan iki devleti savunuyoruz’</a></li><li><a href="http://www.kibris724.com/egitim-bakanliginda-5-pozitif-vaka-belirlendi-121695h.htm">Eğitim Bakanlığı’nda 5 pozitif vaka belirlendi</a></li><li><a href="http://www.kibris724.com/dua-edelim-121694h.htm">DUA EDELİM!!!</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -870px;"><span class="city">Lefkoşa<span>12 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Kıbrıs Türk Hemşireler ve Ebeler Sendikasından Önemli Duyuru</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="121642" data-title="Kıbrıs Türk Hemşireler ve Ebeler Sendikasından Önemli Duyuru" data-url="http://www.kibris724.com/kibris-turk-hemsireler-ve-ebeler-sendikasindan-onemli-duyuru-121642h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/139356.jpg" alt="Kıbrıs Türk Hemşireler ve Ebeler Sendikasından Önemli Duyuru" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2021-01-27T16:35:00+02:00"><span class="p1">16:35</span><span class="p2">27 Ocak 2021</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=121642');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=121642')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Kıbrıs Türk Hemşireler ve Ebeler Sendikasından Önemli Duyuru</h1><h2 class="content-description" itemprop="description"><summary>Acil durum hastanesine gitmeyi reddediyorlar.</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Hemşireler ve Ebeler Sendikası'ndan yapılan açıklama :</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">“Tüm meslektaşlarımıza, üyelerimize ve kamuoyuna duyuru. Aşağıda yazdığımız nedenlerden ötürü acil durum hastanesine gitmeyi reddediyoruz.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Hiçbir iletişim ve işbirliği kurmadan, hukuk dışında hareket etmeyi alışkanlık haline getiren sağlık bakanlığı bilmelidir ki yasal zemini oluşturulmadan açtığı acil durum hastanesinde doğacak her problemden ve /veya ölümden bizzat sorumlu olacaktır.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Acil durum (pandemi) hastanesi olarak açılmış olan ve Sağlık Bakanlığına bağlı yasal hiçbir mevzuatta yeri olmayan ve hali hazırda nereye bağlı olduğu belli olmadığı gibi hastanenin teşkilat şemasının olmadığını bu konu ile alakalı sağlık bakanlığını defalarca kez uyardığımızı buna rağmen bu konun görmezden gelindiğini...</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Bir yasal koruyuculuğun bulunmadığını doğabilecek sorunlardan kaynaklı kimsenin sorumluluk almayacağı gibi tüm yükün meslektaşlarımızın üstüne bırakılarak olası bir durumda kamuoyu önüne günah keçisi olarak atılacakları endişesi içerisinde olduğumuzu beyan ederiz.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Daha önceden yaşamış olduğumuz olaylar bakışımıza bir ışık tutmuş olup. Sağlık Bakanlığı’na bu konuda hiçbir şekilde güvenmediğimizi ve bu süre içerisinde pandemi döneminde meslektaşlarımızı hiçbir şekilde sağlık bakanlığının korumadığını, aksine bizleri kamuoyu nezdinde çıkan haberlere suskun kalarak suçluymuşuz gibi algılanmasına sebebiyet verdiğinin birebir tanığını ve şahidi olduğumuzun da bilinmesinde fayda vardır. Hastanenin yapımı bittiği andan itibaren hastanenin planlama inşaat dairesi tarafından devralınması gerekiyordu. Halen bugün olmasına rağmen devralamadıklarını hastane yapım aşamasında dahi bulunamadıkları gibi denetleyemedikleri de malumunuzdur. Hal böyle iken planlama inşaat dairesinin de devreye girmesi ve onayı alınması gerekmektedir.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Kıbrıs Türk Mühendis ve Mimar Odaları Birliği binanın usule uygun teslim alınamadığı, binanın hangi standart ve yönetmeliklere uygun yapılıp yapılmadığı bilinmemektedir. Ortada ne fenni sorumlunun, ne de mesleki denetime sunulacak bir projenin dahi olmadığını beyan etmiştir. Ülkemizin diğer bir önemli değeri olan Elektrik mühendisleri odası ile yapmış olduğumuz görüşme neticesinde yapılmış olan acil durum hastanesinin denetlenmesi ve teknik olay verile bilmesi adına Elektrik Mühendisleri Odasına herhangi bir proje ve/veya proje planları verilmemiştir.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Acil durum hastanesinin elektrik hatlarının test edilemediğini ülkemiz sistemine uyumlu olup olmadığı test edilemediği gibi hangi gerilimde ve voltaj da ne sonuçların alına bileceği konusunda fikirlerinin olmadığını yapılan elektrik tesisatı konusunda uygun koşulların sağlanıp sağlanmadığının da bilinmediği yönünde olmuştur. Daha detaylı bilgiyi zaten emu yayınlamıştır. Hal böyle iken açılan binanın iş güvenliği hangi koşullarda olduğunu sağlık bakanlığının kendisi bile veremiyorken açtım oldu mantığı ile genelde sağlık çalışanlarını özünde ise meslektaşlarımızı ve en önemli olan konuların başında gelen hastalarımızı ateşe atmış durumdadır. Bu durumda bu hastanede güvence altında olduğumuzun beyanını kim verecektir bu sorumluluğu kim kabul edecektir.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Acil durum hastanesinde doğabilecek tüm sorunların ve yaşanabilecek tüm ciddi olayların sorumlusu başta sayın sağlık bakanı, bakanlık müsteşarı, bakanlık müdürleri ve hiyerarşik tüm yöneticiler olacaktır.”</span></span></p><p><iframe frameborder="0" height="715" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2F1970.K.T.H.E.S%2Fposts%2F3010171275883292&amp;width=500&amp;show_text=true&amp;height=715&amp;appId" style="border:none;overflow:hidden" width="500"></iframe></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/mikrocip-iddialarina-bill-gatesten-yanit-121641h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/139355.jpg" alt="" /><span class="t">Mikroçip iddialarına Bill Gates’ten yanıt</span></a><a class="next" href="http://www.kibris724.com/corona-asisinin-uretildigi-tesiste-bomba-panigi-121643h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/139357.jpg" alt="" /><span class="t">Corona aşısının üretildiği tesiste bomba paniği</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_121642" onsubmit="return addComment(this, 1, 121642);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/kibris-turk-hemsireler-ve-ebeler-sendikasindan-onemli-duyuru-121642h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yorum altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6667121215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/unlu-oyuncunun-tecavuz-itirafi-ulkeyi-karistirdi-121692h.htm"><img src="http://d.kibris724.com/news/139409.jpg" alt="Ünlü oyuncunun tecavüz itirafı ülkeyi karıştırdı" /><span class="title">Ünlü oyuncunun tecavüz itirafı ülkeyi karıştırdı</span></a></li><li><a href="http://www.kibris724.com/cenk-kupeli-ile-demet-sener-bosandi-ama-o-kriz-devam-ediyor-121688h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139405.jpg" alt="Cenk Küpeli ile Demet Şener boşandı ama o kriz devam ediyor!" /><span class="title">Cenk Küpeli ile Demet Şener boşandı ama o kriz devam ediyor!</span></a></li><li><a href="http://www.kibris724.com/defne-samyeline-sok-121685h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139402.jpg" alt="Defne Samyeli&#039;ne şok!" /><span class="title">Defne Samyeli'ne şok!</span></a></li><li><a href="http://www.kibris724.com/serenay-sarikayanin-paylasimi-olay-oldu-bu-ne-hal-121669h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139386.jpg" alt="Serenay Sarıkaya&#039;nın paylaşımı olay oldu! &#039;Bu ne hal?&#039;" /><span class="title">Serenay Sarıkaya'nın paylaşımı olay oldu! 'Bu ne hal?'</span></a></li><li><a href="http://www.kibris724.com/besiktasli-futbolcunun-mutlu-gunu-121650h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139366.jpg" alt="Beşiktaşlı futbolcunun mutlu günü" /><span class="title">Beşiktaşlı futbolcunun mutlu günü</span></a></li><li><a href="http://www.kibris724.com/kibrisli-bahar-sevinc-survivordan-elendi-121629h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139343.jpg" alt="Kıbrıslı Bahar Sevinç Survivor&#039;dan elendi" /><span class="title">Kıbrıslı Bahar Sevinç Survivor'dan elendi</span></a></li><li><a href="http://www.kibris724.com/defne-samyeliye-haciz-soku-121621h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139335.jpg" alt="Defne Samyeli&#039;ye haciz şoku!" /><span class="title">Defne Samyeli'ye haciz şoku!</span></a></li><li><a href="http://www.kibris724.com/ozcan-deniz-feyza-aktan-kavgasina-gorumce-de-dahil-oldu-121598h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139309.jpg" alt="Özcan Deniz-Feyza Aktan kavgasına görümce de dahil oldu" /><span class="title">Özcan Deniz-Feyza Aktan kavgasına görümce de dahil oldu</span></a></li><li><a href="http://www.kibris724.com/ceyda-duvenciden-elestirilere-yanit-121493h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139199.jpg" alt="Ceyda Düvenci&#039;den eleştirilere yanıt" /><span class="title">Ceyda Düvenci'den eleştirilere yanıt</span></a></li><li><a href="http://www.kibris724.com/neslihan-atagulden-kotu-haber-121475h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/139181.jpg" alt="Neslihan Atagül&#039;den kötü haber!" /><span class="title">Neslihan Atagül'den kötü haber!</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="cumhurbaskani-ersin-tatardan-tedbirlere-uyun-cagrisi-121703h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139421.jpg" alt="Cumhurbaşkanı Ersin Tatar’dan ”tedbirlere uyun” çağrısı" /><span class="t">Cumhurbaşkanı Ersin Tatar’dan ”tedbirlere uyun” çağrısı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="birlikte-mucadele-edip-pandemiye-karsi-basari-saglayacagiz-121702h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139420.jpg" alt="“Birlikte mücadele edip pandemiye karşı başarı sağlayacağız”" /><span class="t">“Birlikte mücadele edip pandemiye karşı başarı sağlayacağız”</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ingiltereden-kibrisa-surpriz-ziyaret-121700h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139418.jpg" alt="İngiltere&#039;den Kıbrıs&#039;a sürpriz ziyaret" /><span class="t">İngiltere'den Kıbrıs'a sürpriz ziyaret</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="21-kisiye-yasal-islem-121699h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139417.jpg" alt="21 Kişiye yasal işlem!" /><span class="t">21 Kişiye yasal işlem!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="insan-kacirip-darp-ettiler-121698h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/139416.jpg" alt="İnsan kaçırıp darp ettiler!" /><span class="t">İnsan kaçırıp darp ettiler!</span></a></div></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>7.28</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>8.84</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>435.88</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">BIST 100<span>1.47</span></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/cenk-kupeli-ile-demet-sener-bosandi-ama-o-kriz-devam-ediyor-121688h.htm"><img src="http://d.kibris724.com/news/139405.jpg" alt="Cenk Küpeli ile Demet Şener boşandı ama o kriz devam ediyor!" /><span class="title">Cenk Küpeli ile Demet Şener boşandı ama o kriz devam ediyor!</span></a></li><li><a href="http://www.kibris724.com/defne-samyeline-sok-121685h.htm"><img src="http://d.kibris724.com/news/139402.jpg" alt="Defne Samyeli&#039;ne şok!" /><span class="title">Defne Samyeli'ne şok!</span></a></li><li><a href="http://www.kibris724.com/serenay-sarikayanin-paylasimi-olay-oldu-bu-ne-hal-121669h.htm"><img src="http://d.kibris724.com/news/139386.jpg" alt="Serenay Sarıkaya&#039;nın paylaşımı olay oldu! &#039;Bu ne hal?&#039;" /><span class="title">Serenay Sarıkaya'nın paylaşımı olay oldu! 'Bu ne hal?'</span></a></li><li><a href="http://www.kibris724.com/defne-samyeliye-haciz-soku-121621h.htm"><img src="http://d.kibris724.com/news/139335.jpg" alt="Defne Samyeli&#039;ye haciz şoku!" /><span class="title">Defne Samyeli'ye haciz şoku!</span></a></li><li><a href="http://www.kibris724.com/ozcan-deniz-feyza-aktan-kavgasina-gorumce-de-dahil-oldu-121598h.htm"><img src="http://d.kibris724.com/news/139309.jpg" alt="Özcan Deniz-Feyza Aktan kavgasına görümce de dahil oldu" /><span class="title">Özcan Deniz-Feyza Aktan kavgasına görümce de dahil oldu</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/tim-cooktan-facebook-gondermesi-bu-anlayisa-goz-yumamayiz-121687h.htm"><img src="http://d.kibris724.com/news/139404.jpg" alt="Tim Cook&#039;tan Facebook göndermesi: &#039;Bu anlayışa göz yumamayız&#039;" /><span class="title">Tim Cook'tan Facebook göndermesi: 'Bu anlayışa göz yumamayız'</span></a></li><li><a href="http://www.kibris724.com/2021de-teknoloji-sektorunde-neler-bekleniyor-121310h.htm"><img src="http://d.kibris724.com/news/139014.jpg" alt="2021&#039;de teknoloji sektöründe neler bekleniyor?" /><span class="title">2021'de teknoloji sektöründe neler bekleniyor?</span></a></li><li><a href="http://www.kibris724.com/elon-musktan-surpriz-mars-aciklamasi-yolculuk-ne-zaman-121219h.htm"><img src="http://d.kibris724.com/news/138921.jpg" alt="Elon Musk’tan sürpriz Mars açıklaması: Yolculuk ne zaman?" /><span class="title">Elon Musk’tan sürpriz Mars açıklaması: Yolculuk ne zaman?</span></a></li><li><a href="http://www.kibris724.com/karton-bardaklarda-buyuk-tehlike-121174h.htm"><img src="http://d.kibris724.com/news/138878.jpg" alt="Karton bardaklarda büyük tehlike!" /><span class="title">Karton bardaklarda büyük tehlike!</span></a></li><li><a href="http://www.kibris724.com/iphoneda-facebook-kullananlara-kotu-haber-121094h.htm"><img src="http://d.kibris724.com/news/138800.jpg" alt="iPhone&#039;da Facebook kullananlara kötü haber" /><span class="title">iPhone'da Facebook kullananlara kötü haber</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/besiktasli-futbolcunun-mutlu-gunu-121650h.htm"><img src="http://d.kibris724.com/news/139366.jpg" alt="Beşiktaşlı futbolcunun mutlu günü" /><span class="title">Beşiktaşlı futbolcunun mutlu günü</span></a></li><li><a href="http://www.kibris724.com/barcelona-defterini-kapatan-messinin-yeni-adresini-babasi-duyurdu-120724h.htm"><img src="http://d.kibris724.com/news/138444.jpg" alt="Barcelona defterini kapatan Messi&#039;nin yeni adresini babası duyurdu" /><span class="title">Barcelona defterini kapatan Messi'nin yeni adresini babası duyurdu</span></a></li><li><a href="http://www.kibris724.com/futbol-ligleri-18-haziranda-yeniden-basliyor-120420h.htm"><img src="http://d.kibris724.com/news/138189.jpg" alt="&quot;Futbol ligleri 18 Haziran&#039;da yeniden başlıyor&quot;" /><span class="title">"Futbol ligleri 18 Haziran'da yeniden başlıyor"</span></a></li><li><a href="http://www.kibris724.com/covid-19-ile-baglantisi-arastirilan-yeni-hastaliktan-abdde-3-cocuk-oldu-120275h.htm"><img src="http://d.kibris724.com/news/138050.jpg" alt="Covid-19 ile bağlantısı araştırılan &quot;yeni&quot; hastalıktan ABD&#039;de 3 çocuk öldü" /><span class="title">Covid-19 ile bağlantısı araştırılan "yeni" hastalıktan ABD'de 3 çocuk öldü</span></a></li><li><a href="http://www.kibris724.com/nihat-ozdemir-liglerin-baslama-tarihini-acikladi-120262h.htm"><img src="http://d.kibris724.com/news/138040.jpg" alt="Nihat Özdemir, liglerin başlama tarihini açıkladı!" /><span class="title">Nihat Özdemir, liglerin başlama tarihini açıkladı!</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- site altı1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3128187412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0073869228363037 --></body></html>