<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>&#039;PİŞMANIM!&#039;</title>
<meta name="keywords" content="uyuşturucu, Bayram Kara" />
<meta name="description" content="Bugün yeniden yargıç huzurunda!" />
<link rel="canonical" href="http://www.kibris724.com/pismanim-91334h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/pismanim-91334h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/108114.jpg" />
<meta name="DC.date.issued" content="2017-06-16T09:25:44+03:00" />
<meta itemprop="keywords" name="news_keywords" content="uyuşturucu, Bayram Kara" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/pismanim-91334h.htm" />
<meta property="og:title" content="&#039;PİŞMANIM!&#039;" />
<meta property="og:description" content="Bugün yeniden yargıç huzurunda!" />
<meta property="og:image" content="http://d.kibris724.com/news/108114.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/108114.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/pismanim-91334h.htm">
<meta name="twitter:title" content="&#039;PİŞMANIM!&#039;" />
<meta name="twitter:description" content="Bugün yeniden yargıç huzurunda!" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/pismanim-91334h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/108114.jpg" />
<meta itemprop="articleSection" content="KIBRIS" />
<meta itemprop="dateCreated" content="2017-06-16T09:25:44+03:00" />
<meta itemprop="dateModified" content="2017-06-16T09:25:44+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/kibris-haberleri-13hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/108114.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/108114.jpg" />
<meta itemprop="headline" content="&#039;PİŞMANIM!&#039;" />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20161229.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>16 Haziran 2017</b> Cuma</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 15 MAYIS LOGO ALTI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7828343823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/12-ay-hapse-mahkum-edildi-91333h.htm">12 AY HAPSE MAHKUM EDİLDİ!</a></li><li><a href="http://www.kibris724.com/alaykoyde-cinayet-suphesi-91332h.htm">ALAYKÖY'DE CİNAYET ŞÜPHESİ!</a></li><li><a href="http://www.kibris724.com/hamitkoyde-yangin-91331h.htm">HAMİTKÖY’DE YANGIN</a></li><li><a href="http://www.kibris724.com/16-haziran-gunluk-burc-yorumunuz-91330h.htm">16 HAZİRAN GÜNLÜK BURÇ YORUMUNUZ</a></li><li><a href="http://www.kibris724.com/cesaretin-boylesi-91329h.htm">CESARETİN BÖYLESİ</a></li><li><a href="http://www.kibris724.com/corabin-icine-sogan-koyup-bekleyiniste-sonuc-91328h.htm">ÇORABIN İÇİNE SOĞAN KOYUP BEKLEYİN,İŞTE SONUÇ...</a></li><li><a href="http://www.kibris724.com/star-tvnin-hangi-dizisi-final-yapiyor-91327h.htm">STAR TV'NİN HANGİ DİZİSİ FİNAL YAPIYOR?</a></li><li><a href="http://www.kibris724.com/eide-kesinlikle-bir-bm-onerisi-olmayacak-91325h.htm">EİDE: KESİNLİKLE BİR BM ÖNERİSİ OLMAYACAK</a></li><li><a href="http://www.kibris724.com/esi-tarafindan-olu-olarak-bulundu-91324h.htm">EŞİ TARAFINDAN ÖLÜ OLARAK BULUNDU</a></li><li><a href="http://www.kibris724.com/47-gence-kirsal-kesim-arsasi-verildi-91326h.htm">47 GENCE KIRSAL KESİM ARSASI VERİLDİ</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -928px;"><span class="city">Lefkoşa<span>24 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/kibris-haberleri-13hk.htm"><h2 itemprop="name">KIBRIS</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">'PİŞMANIM!'</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="91334" data-title="&#039;PİŞMANIM!&#039;" data-url="http://www.kibris724.com/pismanim-91334h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/108114.jpg" alt="&#039;PİŞMANIM!&#039;" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2017-06-16T09:24:00+03:00"><span class="p1">09:24</span><span class="p2">16 Haziran 2017</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=91334');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=91334')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">'PİŞMANIM!'</h1><h2 class="content-description" itemprop="description"><summary>Bugün yeniden yargıç huzurunda!</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size: 16px;">Üzerinde uyuşturucu madde ile giriş yapmak isterken detektör köpeğe takılan Bayram Kara, tutukluluk talebiyle mahkemeye çıkarıldı</span></span></p><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size: 16px;"><strong>Devrim DEMİR</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;">Ülkeye giriş işlemleri yapmak isterken detektör köpeğe takılan Bayram Kara’nın tasarrufunda 4 gram hintkeneviri ele geçirildi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Yapılan ilk sorgulamada işlediği suçu itiraf eden Kara, tutukluluk talebiyle dün Lefkoşa Kaza Mahkemesi’ne çıkarıldı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Kıdemli Yargıç Tacan Reynar, zanlının soruşturma amaçlı 1 gün süreyle tutuklu kalmasına karar verdi.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><strong>“Pişmanım”</strong></span></p><p style="text-align: justify;"><span style="font-size:16px;">Narkotik ve Kaçakçılığı Önleme Müdürlüğü’nde görevli polis memuru zanlı Bayram Kara’nı önceki gün saat 17.00 sıralarında ülkeye giriş yapmak isterken yakalandığını anlattı.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Polis, zanlının ülkeye giriş yapmak için muhacerette beklerken narkotik detektör köpeğinin tepki vermesi ile üzerinde arama yapıldığını söyledi.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Polis, yapılan aramada zanlının çorabının içinde 4 gram hintkeneviri bulunduğunu kaydetti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Zanlı hakkında soruşturma başlatıldığını, uyuşturucunun analize gönderileceğini belirten polis, zanlının bir gün süre ile tutuklu kalmasını talep etti.</span></p><p style="text-align: justify;"><span style="font-size:16px;">Mahkeme zanlı hakkında bir gün süre ile tutukluluk kararı verirken söz hakkı alan zanlı “pişmanın ve KKTC adaletine güveniyorum” dedi.</span></p><p style="text-align: right;"><span style="font-size:16px;">Havadis</span></p></div><div class="read-count" itemprop="interactionCount">Bu haber toplam 0 defa okunmuştur</div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.kibris724.com/uyuşturucu-haberleri.htm" title="uyuşturucu haberleri" rel="tag">uyuşturucu</a>, <a href="http://www.kibris724.com/Bayram-Kara-haberleri.htm" title=" Bayram Kara haberleri" rel="tag"> Bayram Kara</a></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/12-ay-hapse-mahkum-edildi-91333h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/108113.jpg" alt="" /><span class="t">12 AY HAPSE MAHKUM EDİLDİ!</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_91334" onsubmit="return addComment(this, 1, 91334);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/pismanim-91334h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3890855825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6080579827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/star-tvnin-hangi-dizisi-final-yapiyor-91327h.htm"><img src="http://d.kibris724.com/news/108104.jpg" alt="STAR TV&#039;NİN HANGİ DİZİSİ FİNAL YAPIYOR?" /><span class="title">STAR TV'NİN HANGİ DİZİSİ FİNAL YAPIYOR?</span></a></li><li><a href="http://www.kibris724.com/demet-sener-bosanamiyor-91323h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/108100.jpg" alt="DEMET ŞENER BOŞANAMIYOR..." /><span class="title">DEMET ŞENER BOŞANAMIYOR...</span></a></li><li><a href="http://www.kibris724.com/bir-dizi-aski-daha-gercek-oldu-91311h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/108088.jpg" alt="BİR DİZİ AŞKI DAHA GERÇEK OLDU!" /><span class="title">BİR DİZİ AŞKI DAHA GERÇEK OLDU!</span></a></li><li><a href="http://www.kibris724.com/asena-atalayin-zor-gunleri-91310h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/108087.jpg" alt="Asena Atalay’ın zor günleri…" /><span class="title">Asena Atalay’ın zor günleri…</span></a></li><li><a href="http://www.kibris724.com/ask-tatili-91309h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/108086.jpg" alt="Aşk Tatili!" /><span class="title">Aşk Tatili!</span></a></li><li><a href="http://www.kibris724.com/ademe-cok-sert-elestiri-91307h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/108084.jpg" alt="Adem&#039;e çok sert eleştiri!" /><span class="title">Adem'e çok sert eleştiri!</span></a></li><li><a href="http://www.kibris724.com/derya-baykal-seren-serengile-ates-puskurdu-91306h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/108083.jpg" alt="Derya Baykal Seren Serengil’e Ateş Püskürdü!" /><span class="title">Derya Baykal Seren Serengil’e Ateş Püskürdü!</span></a></li><li><a href="http://www.kibris724.com/cocuklar-duymasindan-ilk-kare-91305h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/108082.jpg" alt="ÇOCUKLAR DUYMASIN&#039;DAN İLK KARE!" /><span class="title">ÇOCUKLAR DUYMASIN'DAN İLK KARE!</span></a></li><li><a href="http://www.kibris724.com/icerdede-mutlu-son-hayal-oldu-91304h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/108081.jpg" alt="İçerde&#039;de mutlu son hayal oldu!" /><span class="title">İçerde'de mutlu son hayal oldu!</span></a></li><li><a href="http://www.kibris724.com/deniz-sekiden-itiraf-yogun-bakimdaydim-ve-91302h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/108079.jpg" alt="Deniz Seki&#039;den itiraf: Yoğun bakımdaydım ve..." /><span class="title">Deniz Seki'den itiraf: Yoğun bakımdaydım ve...</span></a></li></ul></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="12-ay-hapse-mahkum-edildi-91333h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/108113.jpg" alt="12 AY HAPSE MAHKUM EDİLDİ!" /><span class="t">12 AY HAPSE MAHKUM EDİLDİ!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="alaykoyde-cinayet-suphesi-91332h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/108112.jpg" alt="ALAYKÖY&#039;DE CİNAYET ŞÜPHESİ!" /><span class="t">ALAYKÖY'DE CİNAYET ŞÜPHESİ!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hamitkoyde-yangin-91331h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/108111.jpg" alt="HAMİTKÖY’DE YANGIN" /><span class="t">HAMİTKÖY’DE YANGIN</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="eide-kesinlikle-bir-bm-onerisi-olmayacak-91325h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/108102.jpg" alt="EİDE: KESİNLİKLE BİR BM ÖNERİSİ OLMAYACAK" /><span class="t">EİDE: KESİNLİKLE BİR BM ÖNERİSİ OLMAYACAK</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="esi-tarafindan-olu-olarak-bulundu-91324h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/108101.jpg" alt="EŞİ TARAFINDAN ÖLÜ OLARAK BULUNDU" /><span class="t">EŞİ TARAFINDAN ÖLÜ OLARAK BULUNDU</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>3.51</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>3.92</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>141.67</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">BIST 100<span>98.74</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-16-haziran-22-haziran-2017-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  16 HAZİRAN - 22 HAZİRAN 2017" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  16 HAZİRAN - 22 HAZİRAN 2017</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/star-tvnin-hangi-dizisi-final-yapiyor-91327h.htm"><img src="http://d.kibris724.com/news/108104.jpg" alt="STAR TV&#039;NİN HANGİ DİZİSİ FİNAL YAPIYOR?" /><span class="title">STAR TV'NİN HANGİ DİZİSİ FİNAL YAPIYOR?</span></a></li><li><a href="http://www.kibris724.com/demet-sener-bosanamiyor-91323h.htm"><img src="http://d.kibris724.com/news/108100.jpg" alt="DEMET ŞENER BOŞANAMIYOR..." /><span class="title">DEMET ŞENER BOŞANAMIYOR...</span></a></li><li><a href="http://www.kibris724.com/bir-dizi-aski-daha-gercek-oldu-91311h.htm"><img src="http://d.kibris724.com/news/108088.jpg" alt="BİR DİZİ AŞKI DAHA GERÇEK OLDU!" /><span class="title">BİR DİZİ AŞKI DAHA GERÇEK OLDU!</span></a></li><li><a href="http://www.kibris724.com/asena-atalayin-zor-gunleri-91310h.htm"><img src="http://d.kibris724.com/news/108087.jpg" alt="Asena Atalay’ın zor günleri…" /><span class="title">Asena Atalay’ın zor günleri…</span></a></li><li><a href="http://www.kibris724.com/ask-tatili-91309h.htm"><img src="http://d.kibris724.com/news/108086.jpg" alt="Aşk Tatili!" /><span class="title">Aşk Tatili!</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/facebook-sizi-izliyor-mu-91201h.htm"><img src="http://d.kibris724.com/news/107971.jpg" alt="FACEBOOK SİZİ İZLİYOR MU?" /><span class="title">FACEBOOK SİZİ İZLİYOR MU?</span></a></li><li><a href="http://www.kibris724.com/bakin-ne-oluyor-telefonunuzun-kamerasini-silgiyle-silin-cunku-90553h.htm"><img src="http://d.kibris724.com/news/107282.jpg" alt="BAKIN NE OLUYOR? TELEFONUNUZUN KAMERASINI SİLGİYLE SİLİN ÇÜNKÜ..." /><span class="title">BAKIN NE OLUYOR? TELEFONUNUZUN KAMERASINI SİLGİYLE SİLİN ÇÜNKÜ...</span></a></li><li><a href="http://www.kibris724.com/dikkat-instagramda-paylastiginiz-tum-fotograflar-bugunden-itibaren-90542h.htm"><img src="http://d.kibris724.com/news/107269.jpg" alt="DİKKAT! INSTAGRAM&#039;DA PAYLAŞTIĞINIZ TÜM FOTOĞRAFLAR BUGÜNDEN İTİBAREN..." /><span class="title">DİKKAT! INSTAGRAM'DA PAYLAŞTIĞINIZ TÜM FOTOĞRAFLAR BUGÜNDEN İTİBAREN...</span></a></li><li><a href="http://www.kibris724.com/facebooktan-skandal-90508h.htm"><img src="http://d.kibris724.com/news/107231.jpg" alt="FACEBOOK&#039;TAN SKANDAL..." /><span class="title">FACEBOOK'TAN SKANDAL...</span></a></li><li><a href="http://www.kibris724.com/whatsapptan-bu-mesaja-sakin-bakmayin-90339h.htm"><img src="http://d.kibris724.com/news/107042.jpg" alt="WHATSAPP&#039;TAN BU MESAJA SAKIN BAKMAYIN!" /><span class="title">WHATSAPP'TAN BU MESAJA SAKIN BAKMAYIN!</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/ve-bir-devrin-sonu-91245h.htm"><img src="http://d.kibris724.com/news/108016.jpg" alt="VE BİR DEVRİN SONU!" /><span class="title">VE BİR DEVRİN SONU!</span></a></li><li><a href="http://www.kibris724.com/arda-turana-bir-sok-daha-91124h.htm"><img src="http://d.kibris724.com/news/107893.jpg" alt="ARDA TURAN&#039;A BİR ŞOK DAHA..." /><span class="title">ARDA TURAN'A BİR ŞOK DAHA...</span></a></li><li><a href="http://www.kibris724.com/birayi-icti-golunu-atti-91103h.htm"><img src="http://d.kibris724.com/news/107872.jpg" alt="Birayı içti, golünü attı" /><span class="title">Birayı içti, golünü attı</span></a></li><li><a href="http://www.kibris724.com/arda-turan-milli-takim-kadrosundan-cikarildi-91034h.htm"><img src="http://d.kibris724.com/news/107805.jpg" alt="ARDA TURAN MİLLİ TAKIM KADROSUNDAN ÇIKARILDI!" /><span class="title">ARDA TURAN MİLLİ TAKIM KADROSUNDAN ÇIKARILDI!</span></a></li><li><a href="http://www.kibris724.com/arda-turandan-saldiri-aciklamasi-91003h.htm"><img src="http://d.kibris724.com/news/107772.jpg" alt="Arda Turan&#039;dan saldırı açıklaması" /><span class="title">Arda Turan'dan saldırı açıklaması</span></a></li></ul></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.00470805168152 --></body></html>