<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Yemekten hemen sonra bunları yapıyorsanız dikkat!</title>
<meta name="keywords" content="yemekten sonra yapılan yanlış" />
<meta name="description" content="Yemekten hemen sonra bunları yapıyorsanız dikkat!" />
<link rel="canonical" href="http://www.kibris724.com/yemekten-hemen-sonra-bunlari-yapiyorsaniz-dikkat-109102h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/yemekten-hemen-sonra-bunlari-yapiyorsaniz-dikkat-109102h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/126706.jpg" />
<meta name="DC.date.issued" content="2019-01-21T16:03:46+02:00" />
<meta itemprop="keywords" name="news_keywords" content="yemekten sonra yapılan yanlış" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/yemekten-hemen-sonra-bunlari-yapiyorsaniz-dikkat-109102h.htm" />
<meta property="og:title" content="Yemekten hemen sonra bunları yapıyorsanız dikkat!" />
<meta property="og:description" content="Yemekten hemen sonra bunları yapıyorsanız dikkat!" />
<meta property="og:image" content="http://d.kibris724.com/news/126706.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/126706.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/yemekten-hemen-sonra-bunlari-yapiyorsaniz-dikkat-109102h.htm">
<meta name="twitter:title" content="Yemekten hemen sonra bunları yapıyorsanız dikkat!" />
<meta name="twitter:description" content="Yemekten hemen sonra bunları yapıyorsanız dikkat!" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/yemekten-hemen-sonra-bunlari-yapiyorsaniz-dikkat-109102h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/126706.jpg" />
<meta itemprop="articleSection" content="YAŞAM" />
<meta itemprop="dateCreated" content="2019-01-21T16:03:46+02:00" />
<meta itemprop="dateModified" content="2019-01-21T16:03:46+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/yasam-haberleri-18hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/126706.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/126706.jpg" />
<meta itemprop="headline" content="Yemekten hemen sonra bunları yapıyorsanız dikkat!" />
<link href="http://s.kibris724.com/style.css?20161229.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://s.kibris724.com/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://s.kibris724.com/function.js?20171114.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4874672223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sag kaymayan 19 kasım -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7677498136"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://s.kibris724.com/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>21 Ocak 2019</b> Pazartesi</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- logo altı 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="9106223041"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/asgari-ucret-fiyati-belirlendi-109105h.htm">ASGARİ ÜCRET FİYATI BELİRLENDİ!</a></li><li><a href="http://www.kibris724.com/fenerbahce-transferi-resmen-acikladi-109104h.htm">Fenerbahçe transferi resmen açıkladı!</a></li><li><a href="http://www.kibris724.com/sus-artik-damarimiza-basma-109103h.htm">"Sus artık damarımıza basma!"</a></li><li><a href="http://www.kibris724.com/yemekten-hemen-sonra-bunlari-yapiyorsaniz-dikkat-109102h.htm">Yemekten hemen sonra bunları yapıyorsanız dikkat!</a></li><li><a href="http://www.kibris724.com/berber-ustalik-belgesi-sahteledi-109101h.htm">BERBER USTALIK BELGESİ SAHTELEDİ!</a></li><li><a href="http://www.kibris724.com/elleriniz-usuyorsa-dikkat-109100h.htm">Elleriniz üşüyorsa dikkat!</a></li><li><a href="http://www.kibris724.com/agir-metal-zehirlenmesine-dikkat-109099h.htm">Ağır metal zehirlenmesine dikkat!</a></li><li><a href="http://www.kibris724.com/jennifer-lopezin-paylasimi-olay-oldu-109098h.htm">Jennifer Lopez'in paylaşımı olay oldu</a></li><li><a href="http://www.kibris724.com/eglenceleri-kotu-bitti-109097h.htm">Eğlenceleri kötü bitti!</a></li><li><a href="http://www.kibris724.com/demet-ve-okan-yine-mi-ayrildi-109096h.htm">Demet ve Okan yine mi ayrıldı?</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -870px;"><span class="city">Lefkoşa<span>15 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/yasam-haberleri-18hk.htm"><h2 itemprop="name">YAŞAM</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Yemekten hemen sonra bunları yapıyorsanız dikkat!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="109102" data-title="Yemekten hemen sonra bunları yapıyorsanız dikkat!" data-url="http://www.kibris724.com/yemekten-hemen-sonra-bunlari-yapiyorsaniz-dikkat-109102h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/126706.jpg" alt="Yemekten hemen sonra bunları yapıyorsanız dikkat!" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2019-01-21T16:01:00+02:00"><span class="p1">16:01</span><span class="p2">21 Ocak 2019</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=109102');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=109102')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Yemekten hemen sonra bunları yapıyorsanız dikkat!</h1><h2 class="content-description" itemprop="description"><summary>Yemekten hemen sonra bunları yapıyorsanız dikkat!</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manset spot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2394703023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcmqde2qn","width":300,"height":250,"t":1523541614,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="color:#000000;">Alışkanlıklardan vazgeçmek çok zor, biliyoruz. Ancak sağlığınızı korumak ve vücudunuzu formda tutmak istiyorsanız yemekten sonra yapılan 7 yanlışa göz atmalısınız. Listede sizin de sıklıkla yaptığınız maddeler varsa bir an önce vazgeçmenizi öneriyoruz. İşte yemekten sonra yapılan 7 yanlış…</span></span><br />&nbsp;</p><p style="text-align: justify;"><span style="font-size:16px;">1. Sigara içmek</span></p><p style="text-align: justify;"><span style="font-size:16px;">Uzmanlar bu alışkanlığın göründüğünden daha zararlı olduğu konusunda uyarıyorlar, çünkü yemekten sonra içilen tek bir sigara, 10 sigara içmişsiniz gibi bir etkiye sahip.<br />2. Meyve yemek</span></p><p style="text-align: justify;"><span style="font-size:16px;">Vücut, ara öğün olarak tüketilen meyveyi hızlıca sindirebilir. Ancak yemekten hemen sonra yenilen meyve midede uzun süre kalır ve çürümeye neden olur. Bu da mide hastalıklarına davetiye çıkarır. Yemekten hemen sonra meyve yemek aynı zamanda selülit oluşumunu teşvik edebilen gaz ve toksinler salgılar. Bu nedenle mideniz boşken veya yemekten iki saat önce veya sonra meyve yiyin.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><img alt="meyve_eeaf9038-1f08-4541-978f-344a8cb4d13b_1.jpg" height="410" src="http://www.kibris724.com/d/other/meyve_eeaf9038-1f08-4541-978f-344a8cb4d13b_1.jpg" width="615" /></span></p><p style="text-align: justify;"><span style="font-size:16px;">3. Çay içmek</span></p><p style="text-align: justify;"><span style="font-size:16px;">Yemekten sonra taze demlenmiş çay gibi yok, değil mi? Neredeyse hepimizin sahip olduğu bu alışkanlık vücudumuz için bir hayli zararlı. Yemekten hemen sonra çay içmek sindirim sistemini yavaşlatır. Bu da özellikle anemik insanlar için çok zararlıdır. Çay içmek için yemeğin üzerinden 1 saat geçmesini bekleyin.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><img alt="cay_3f7d1dbd-e956-4a13-a5d8-27ec64fc0575_1.jpg" height="410" src="http://www.kibris724.com/d/other/cay_3f7d1dbd-e956-4a13-a5d8-27ec64fc0575_1.jpg" width="615" /><br />4. Duş almak</span></p><p style="text-align: justify;"><span style="font-size:16px;">Uzmanlar, yemekten hemen sonra duşa girmenin zararlı olduğunu söylüyor. Su vücuttaki kan akışını iyileştirir ancak yemek yediktensonra kanımız sindirimin gerçekleştiği mideye gider. Duş aldığımızda vücudumuz sıcaklıkta ani değişiklikler yaşar.</span></p><p style="text-align: justify;"><span style="font-size:16px;">5. Bel egzersizi yapmak</span></p><p style="text-align: justify;"><span style="font-size:16px;">Bu hepimizin sahip olduğu bir alışkanlıktır. Yyemek yedikten sonra yapılan bel egzersizi bağırsakların dolaşmasına ve sindirimin yavaşlamasına yol açabilir. Ayrıca yemek yedikten sonra bel egzersizinin kötü olmasının başka bir nedeni de kilo almaya yol açabilecek olması.</span></p><p style="text-align: justify;"><span style="font-size:16px;"><img alt="spor_86c058ad-162c-4ba7-842c-8d50747937fb_1.jpg" height="410" src="http://www.kibris724.com/d/other/spor_86c058ad-162c-4ba7-842c-8d50747937fb_1.jpg" width="615" /><br />6. Fiziksel aktiviteler</span></p><p style="text-align: justify;"><span style="font-size:16px;">Herkes yemek yedikten sonra fiziksel aktivitenin iyi olduğunu düşünüyor olsa da gerçek oldukça farklı. Fiziksel aktiviteler, sindirim sisteminizi bloke ediyor. Egzersiz ya da yürüyüş için yemeğin üzerinden biraz geçmesini bekleyin.</span></p><p style="text-align: justify;"><span style="font-size:16px;">7. Uyku</span></p><p style="text-align: justify;"><span style="font-size:16px;">Uyuduğumuzda tüm vücut fonksiyonları beynimizle birlikte uyur. Bu sebeple yedikten sonra uykuya dalmak önerilmez. Yatış pozisyonu da tavsiye edilmez çünkü sindirim ve mide suları için iyi değildir. Bu alışkanlık mide problemlerine yol açabilir.</span></p></div><div class="news-label"><i class="icon-tag"></i> <span>Etiketler :</span> <a href="http://www.kibris724.com/yemekten-sonra-yapılan-yanlış-haberleri.htm" title="yemekten sonra yapılan yanlış haberleri" rel="tag">yemekten sonra yapılan yanlış</a></div></article><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/berber-ustalik-belgesi-sahteledi-109101h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/126705.jpg" alt="" /><span class="t">BERBER USTALIK BELGESİ SAHTELEDİ!</span></a><a class="next" href="http://www.kibris724.com/sus-artik-damarimiza-basma-109103h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/126707.jpg" alt="" /><span class="t">"Sus artık damarımıza basma!"</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_109102" onsubmit="return addComment(this, 1, 109102);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/yemekten-hemen-sonra-bunlari-yapiyorsaniz-dikkat-109102h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcp8g388x","width":1200,"height":250,"t":1513947613,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><div class="banner"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxmfolff1","width":853,"height":640,"t":1481983645,"userId":10193601,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
     data-ad-slot="4055809026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6080579827"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/sus-artik-damarimiza-basma-109103h.htm"><img src="http://d.kibris724.com/news/126707.jpg" alt="&quot;Sus artık damarımıza basma!&quot;" /><span class="title">"Sus artık damarımıza basma!"</span></a></li><li><a href="http://www.kibris724.com/jennifer-lopezin-paylasimi-olay-oldu-109098h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/126702.jpg" alt="Jennifer Lopez&#039;in paylaşımı olay oldu" /><span class="title">Jennifer Lopez'in paylaşımı olay oldu</span></a></li><li><a href="http://www.kibris724.com/eglenceleri-kotu-bitti-109097h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/126701.jpg" alt="Eğlenceleri kötü bitti!" /><span class="title">Eğlenceleri kötü bitti!</span></a></li><li><a href="http://www.kibris724.com/demet-ve-okan-yine-mi-ayrildi-109096h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/126700.jpg" alt="Demet ve Okan yine mi ayrıldı?" /><span class="title">Demet ve Okan yine mi ayrıldı?</span></a></li><li><a href="http://www.kibris724.com/iste-askin-ilk-belgesi-109095h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/126699.jpg" alt="İşte aşkın ilk belgesi!" /><span class="title">İşte aşkın ilk belgesi!</span></a></li><li><a href="http://www.kibris724.com/hapse-girecek-109089h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/126693.jpg" alt="Hapse girecek!" /><span class="title">Hapse girecek!</span></a></li><li><a href="http://www.kibris724.com/dunya-bu-aski-konusuyor-109088h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/126692.jpg" alt="Dünya bu aşkı konuşuyor!" /><span class="title">Dünya bu aşkı konuşuyor!</span></a></li><li><a href="http://www.kibris724.com/iki-kiz-kardes-erkek-kiligina-girip-109086h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/126690.jpg" alt="İki kız kardeş erkek kılığına girip..." /><span class="title">İki kız kardeş erkek kılığına girip...</span></a></li><li><a href="http://www.kibris724.com/acun-ilicalidan-survivor-paylasimi-109085h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/126689.jpg" alt="Acun Ilıcalı&#039;dan Survivor paylaşımı!" /><span class="title">Acun Ilıcalı'dan Survivor paylaşımı!</span></a></li><li><a href="http://www.kibris724.com/sinem-kobal-o-dizinin-kadrosuna-katildi-109062h.htm"><img class="owl-lazy" src="http://s.kibris724.com/i/img-rep.gif" data-src="http://d.kibris724.com/news/126666.jpg" alt="Sinem Kobal o dizinin kadrosuna katıldı" /><span class="title">Sinem Kobal o dizinin kadrosuna katıldı</span></a></li></ul></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yemekten-hemen-sonra-bunlari-yapiyorsaniz-dikkat-109102h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/126706.jpg" alt="Yemekten hemen sonra bunları yapıyorsanız dikkat!" /><span class="t">Yemekten hemen sonra bunları yapıyorsanız dikkat!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="elleriniz-usuyorsa-dikkat-109100h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/126704.jpg" alt="Elleriniz üşüyorsa dikkat!" /><span class="t">Elleriniz üşüyorsa dikkat!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="agir-metal-zehirlenmesine-dikkat-109099h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/126703.jpg" alt="Ağır metal zehirlenmesine dikkat!" /><span class="t">Ağır metal zehirlenmesine dikkat!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yuzunuzde-cikan-sivilceler-hangi-hastaligin-belirtisi-109084h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/126688.jpg" alt="Yüzünüzde çıkan sivilceler hangi hastalığın belirtisi?" /><span class="t">Yüzünüzde çıkan sivilceler hangi hastalığın belirtisi?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ebeveynden-cocuklarinin-yarisina-aktariliyor-109082h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/126686.jpg" alt="Ebeveynden çocuklarının yarısına aktarılıyor!" /><span class="t">Ebeveynden çocuklarının yarısına aktarılıyor!</span></a></div></div><div class="banner banner-side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8290750621"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>5.34</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>6.06</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>219.67</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>98.52</span></li></ul></div><div class="headline-side cat-news-side box-turq"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kktc-sinemalarinda-bu-hafta-23-mart-2018-29-mart-2018-89959h.htm"><img src="http://d.kibris724.com/news/13054.jpg" alt="KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018" /><span class="title">KKTC SİNEMALARINDA BU HAFTA  23 MART 2018 - 29 MART 2018</span></a></li></ul></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/sus-artik-damarimiza-basma-109103h.htm"><img src="http://d.kibris724.com/news/126707.jpg" alt="&quot;Sus artık damarımıza basma!&quot;" /><span class="title">"Sus artık damarımıza basma!"</span></a></li><li><a href="http://www.kibris724.com/jennifer-lopezin-paylasimi-olay-oldu-109098h.htm"><img src="http://d.kibris724.com/news/126702.jpg" alt="Jennifer Lopez&#039;in paylaşımı olay oldu" /><span class="title">Jennifer Lopez'in paylaşımı olay oldu</span></a></li><li><a href="http://www.kibris724.com/eglenceleri-kotu-bitti-109097h.htm"><img src="http://d.kibris724.com/news/126701.jpg" alt="Eğlenceleri kötü bitti!" /><span class="title">Eğlenceleri kötü bitti!</span></a></li><li><a href="http://www.kibris724.com/demet-ve-okan-yine-mi-ayrildi-109096h.htm"><img src="http://d.kibris724.com/news/126700.jpg" alt="Demet ve Okan yine mi ayrıldı?" /><span class="title">Demet ve Okan yine mi ayrıldı?</span></a></li><li><a href="http://www.kibris724.com/iste-askin-ilk-belgesi-109095h.htm"><img src="http://d.kibris724.com/news/126699.jpg" alt="İşte aşkın ilk belgesi!" /><span class="title">İşte aşkın ilk belgesi!</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/uzmanlardan-10yearchallenge-akimi-uyarisi-109083h.htm"><img src="http://d.kibris724.com/news/126687.jpg" alt="Uzmanlardan ‘#10yearchallenge’ akımı uyarısı!" /><span class="title">Uzmanlardan ‘#10yearchallenge’ akımı uyarısı!</span></a></li><li><a href="http://www.kibris724.com/whatsapptan-kullanicilarina-guzel-haber-109028h.htm"><img src="http://d.kibris724.com/news/126629.jpg" alt="WhatsApp’tan kullanıcılarına güzel haber!" /><span class="title">WhatsApp’tan kullanıcılarına güzel haber!</span></a></li><li><a href="http://www.kibris724.com/google-play-icin-bir-donemin-sonu-109010h.htm"><img src="http://d.kibris724.com/news/126611.jpg" alt="Google Play için bir dönemin sonu" /><span class="title">Google Play için bir dönemin sonu</span></a></li><li><a href="http://www.kibris724.com/googlea-9-2-milyon-dolarlik-ceza-108961h.htm"><img src="http://d.kibris724.com/news/126559.jpg" alt="Google&#039;a 9.2 milyon dolarlık ceza" /><span class="title">Google'a 9.2 milyon dolarlık ceza</span></a></li><li><a href="http://www.kibris724.com/youtubetan-kotu-haber-108928h.htm"><img src="http://d.kibris724.com/news/126523.jpg" alt="YouTube’tan kötü haber!" /><span class="title">YouTube’tan kötü haber!</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/fenerbahce-transferi-resmen-acikladi-109104h.htm"><img src="http://d.kibris724.com/news/126708.jpg" alt="Fenerbahçe transferi resmen açıkladı!" /><span class="title">Fenerbahçe transferi resmen açıkladı!</span></a></li><li><a href="http://www.kibris724.com/galatasaraya-dunyaca-unlu-yildiz-109087h.htm"><img src="http://d.kibris724.com/news/126691.jpg" alt="Galatasaray&#039;a dünyaca ünlü yıldız!" /><span class="title">Galatasaray'a dünyaca ünlü yıldız!</span></a></li><li><a href="http://www.kibris724.com/besiktas-yeni-transferini-acikladi-109030h.htm"><img src="http://d.kibris724.com/news/126632.jpg" alt="Beşiktaş yeni transferini açıkladı" /><span class="title">Beşiktaş yeni transferini açıkladı</span></a></li><li><a href="http://www.kibris724.com/ozan-kabaktan-sonra-bir-ayrilik-daha-109008h.htm"><img src="http://d.kibris724.com/news/126609.jpg" alt="Ozan Kabak&#039;tan sonra bir ayrılık daha!" /><span class="title">Ozan Kabak'tan sonra bir ayrılık daha!</span></a></li><li><a href="http://www.kibris724.com/fenerbahcede-ayrilik-kapida-108982h.htm"><img src="http://d.kibris724.com/news/126580.jpg" alt="Fenerbahçe&#039;de ayrılık kapıda!" /><span class="title">Fenerbahçe'de ayrılık kapıda!</span></a></li></ul></div></aside></div></div></main><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0063071250915527 --></body></html>