<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç</title>
<meta name="description" content="Pfizer/BioNTech aşısını olan hamile kadınları inceleyen bilim insanları dikkat çekici sonuçlar elde etti." />
<link rel="canonical" href="http://www.kibris724.com/covid-19-asisi-olan-hamile-kadinlari-incelediler-carpici-sonuc-124287h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/covid-19-asisi-olan-hamile-kadinlari-incelediler-carpici-sonuc-124287h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/142094.jpg" />
<meta name="DC.date.issued" content="2022-02-17T08:33:33+02:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/covid-19-asisi-olan-hamile-kadinlari-incelediler-carpici-sonuc-124287h.htm" />
<meta property="og:title" content="Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç" />
<meta property="og:description" content="Pfizer/BioNTech aşısını olan hamile kadınları inceleyen bilim insanları dikkat çekici sonuçlar elde etti." />
<meta property="og:image" content="http://d.kibris724.com/news/142094.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/142094.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/covid-19-asisi-olan-hamile-kadinlari-incelediler-carpici-sonuc-124287h.htm">
<meta name="twitter:title" content="Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç" />
<meta name="twitter:description" content="Pfizer/BioNTech aşısını olan hamile kadınları inceleyen bilim insanları dikkat çekici sonuçlar elde etti." />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/covid-19-asisi-olan-hamile-kadinlari-incelediler-carpici-sonuc-124287h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/142094.jpg" />
<meta itemprop="articleSection" content="SAĞLIK" />
<meta itemprop="dateCreated" content="2022-02-17T08:33:33+02:00" />
<meta itemprop="dateModified" content="2022-02-17T08:33:33+02:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/saglik-haberleri-26hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/142094.jpg" />
<meta itemprop="image" content="http://d.kibris724.com/news/142094.jpg" />
<meta itemprop="headline" content="Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- sag 2 ocak 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="9770504694"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- sol 2 ocak 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8836890491"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>17 Şubat 2022</b> Perşembe</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/astroloji-10gk.htm">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- logo altı2 ocak 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2654625522"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/soylemez-de-tetigi-cekti-tetikciler-itirafta-bulundu-124291h.htm">Söylemez de tetiği çekti! Tetikçiler itirafta bulundu</a></li><li><a href="http://www.kibris724.com/sevilen-oyuncu-katildigi-parti-sonrasi-koronaviruse-yakalandi-124290h.htm">Sevilen oyuncu, katıldığı parti sonrası koronavirüse yakalandı</a></li><li><a href="http://www.kibris724.com/piyasalarin-gozu-faiz-kararinda-124289h.htm">Piyasaların gözü faiz kararında...</a></li><li><a href="http://www.kibris724.com/oglumla-ilgili-sonsuz-yalanlar-ortaya-atiliyor-124288h.htm">‘Oğlumla ilgili sonsuz yalanlar ortaya atılıyor’</a></li><li><a href="http://www.kibris724.com/covid-19-asisi-olan-hamile-kadinlari-incelediler-carpici-sonuc-124287h.htm">Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç</a></li><li><a href="http://www.kibris724.com/magusa-belediyesinde-bugun-uyari-grevi-yapilacak-124286h.htm">Mağusa Belediyesi’nde bugün uyarı grevi yapılacak</a></li><li><a href="http://www.kibris724.com/kut-adali-son-yolculuguna-ugurlaniyor-124285h.htm">Kut Adalı son yolculuğuna uğurlanıyor</a></li><li><a href="http://www.kibris724.com/kabusu-yasadilar-hayatlari-yerle-bir-oldu-124284h.htm">Kâbusu yaşadılar... Hayatları yerle bir oldu!</a></li><li><a href="http://www.kibris724.com/kktcde-444-pozitif-vakaya-rastlandi-2-kisi-vefat-etti-124283h.htm">KKTC’de  444 pozitif vakaya rastlandı, 2 kişi vefat etti</a></li><li><a href="http://www.kibris724.com/cumartesi-sali-ve-carsamba-gunleri-saganak-bekleniyor-124282h.htm">Cumartesi, Salı ve Çarşamba günleri sağanak bekleniyor</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -174px;"><span class="city">Lefkoşa<span>8 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/saglik-haberleri-26hk.htm"><h2 itemprop="name">SAĞLIK</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="124287" data-title="Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç" data-url="http://www.kibris724.com/covid-19-asisi-olan-hamile-kadinlari-incelediler-carpici-sonuc-124287h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/142094.jpg" alt="Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2022-02-17T08:31:00+02:00"><span class="p1">08:31</span><span class="p2">17 Şubat 2022</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=124287');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=124287')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç</h1><h2 class="content-description" itemprop="description"><summary>Pfizer/BioNTech aşısını olan hamile kadınları inceleyen bilim insanları dikkat çekici sonuçlar elde etti.</summary></h2><div class="banner advert-spot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1020898827"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">ABD’nin önde gelen sağlık kuruluşlarından Hastalık Kontrol ve Önleme Merkezleri (CDC) tarafından yapılan bir araştırmada mRNA bazlı Covid-19 aşısı olan hamile kadınlardan elde edilen sonuçlar baz alındı ve umut verici sonuçlar ortaya çıktı.</span></span></p><p style="text-align: justify;"><strong><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">“BU KONUDA İLK ARAŞTIRMA”</span></span></strong></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">İki doz Moderna ya da Pfizer/BioNTech aşısı olan hamile kadınlar ve çocuklarından elde edilen verileri inceleyen bilim insanları hamileliği sırasında Covid-19 aşısı olan annelerin çocuklarının Covid-19 sebebiyle hastaneye kaldırılma oranının çok daha düşük olduğunu ortaya çıkardı. Hamile kadınlar üzerinden gerçek veriler kullanılarak yapılan ilk araştırma olması sebebiyle büyük bir öneme sahip olan incelemede Covid-19 aşısı olmanın hem anneyi hem de bebeğini koruduğu sonucu çıktı.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Araştırmadan elde edilen sonuçları kamuoyu ile paylaşan Dr. Dana Meaney-Delman, “Bu veriler hamilelik sürecinde Covid-19 aşısı olunmasının bebeklerin Covid-19’u ağır geçirme riskini azalttığını gözler önüne seriyor. Bunun sebebinin yeni doğan bebeğin annenin antikorlarını taşıması olduğunu düşünüyoruz” dedi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Temmuz 2021 ile Ocak 2022 arasında 6 aylıktan küçük bebeklerin verilerini inceleyen bilim insanları hamilelik sürecinde Covid-19 aşısı olunmasının çocukları yüzde 61 oranında hastalığın ağır geçirilmesinden koruduğu sonucuna vardı.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Araştırmada, “Kadınlar hamileliğin 21’inci haftasından doğuma 14 gün kala Covid-19 aşısı olursa bu koruma yüzde 80’lere çıkıyor. Eğer aşılama hamileliğin başında olursa aşının etkisi bebekler için yüzde 32’ye düşüyor” denildi. Araştırmada Covid-19 aşısı olmayan annelerin çocuklarının Covid-19 sebebiyle hastaneye kaldırılma oranının ise yüzde 84 olduğu sonucu ortaya çıktı.</span></span></p><p style="text-align: right;"><font face="Arial, Helvetica, sans-serif" size="3">sözcü.com.tr</font></p></div></article><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="5347948625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/magusa-belediyesinde-bugun-uyari-grevi-yapilacak-124286h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/142093.jpg" alt="" /><span class="t">Mağusa Belediyesi’nde bugün uyarı grevi yapılacak</span></a><a class="next" href="http://www.kibris724.com/oglumla-ilgili-sonsuz-yalanlar-ortaya-atiliyor-124288h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/142095.jpg" alt="" /><span class="t">‘Oğlumla ilgili sonsuz yalanlar ortaya atılıyor’</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_124287" onsubmit="return addComment(this, 1, 124287);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/covid-19-asisi-olan-hamile-kadinlari-incelediler-carpici-sonuc-124287h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yorum altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6667121215"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/sevilen-oyuncu-katildigi-parti-sonrasi-koronaviruse-yakalandi-124290h.htm"><img src="http://d.kibris724.com/news/142097.jpg" alt="Sevilen oyuncu, katıldığı parti sonrası koronavirüse yakalandı" /><span class="title">Sevilen oyuncu, katıldığı parti sonrası koronavirüse yakalandı</span></a></li><li><a href="http://www.kibris724.com/ozcan-deniz-23-yas-kucuk-askiyla-kutlama-yapti-bir-detay-kimsenin-gozunden-kacmadi-124273h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142080.jpg" alt="Özcan Deniz, 23 yaş küçük aşkıyla kutlama yaptı! Bir detay kimsenin gözünden kaçmadı" /><span class="title">Özcan Deniz, 23 yaş küçük aşkıyla kutlama yaptı! Bir detay kimsenin gözünden kaçmadı</span></a></li><li><a href="http://www.kibris724.com/yillar-once-aldigi-tektas-yuzunden-alay-konusu-olan-eser-yenenler-kesenin-agzini-act-124257h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142064.jpg" alt="Yıllar önce aldığı tektaş yüzünden alay konusu olan Eser Yenenler, kesenin ağzını açtı" /><span class="title">Yıllar önce aldığı tektaş yüzünden alay konusu olan Eser Yenenler, kesenin ağzını açtı</span></a></li><li><a href="http://www.kibris724.com/bebegini-kucagina-almak-icin-gun-sayan-basak-dizer-hamilelik-pozlarini-paylasti-124231h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142038.jpg" alt="Bebeğini kucağına almak için gün sayan Başak Dizer, hamilelik pozlarını paylaştı" /><span class="title">Bebeğini kucağına almak için gün sayan Başak Dizer, hamilelik pozlarını paylaştı</span></a></li><li><a href="http://www.kibris724.com/buse-varolun-bosanma-sarti-netlesti-alisanin-tek-kurusu-bile-yokmus-124215h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142022.jpg" alt="Buse Varol&#039;un boşanma şartı netleşti! Alişan&#039;ın tek kuruşu bile yokmuş" /><span class="title">Buse Varol'un boşanma şartı netleşti! Alişan'ın tek kuruşu bile yokmuş</span></a></li><li><a href="http://www.kibris724.com/istanbullu-gelinin-uc-oyuncusu-yillar-sonra-bulustu-124200h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/142007.jpg" alt="İstanbullu Gelin’in üç oyuncusu yıllar sonra buluştu" /><span class="title">İstanbullu Gelin’in üç oyuncusu yıllar sonra buluştu</span></a></li><li><a href="http://www.kibris724.com/demet-akalinin-online-alisverisle-imtihani-yaptigi-hata-alay-konusu-oldu-124186h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141991.jpg" alt="Demet Akalın&#039;ın online alışverişle imtihanı! Yaptığı hata alay konusu oldu" /><span class="title">Demet Akalın'ın online alışverişle imtihanı! Yaptığı hata alay konusu oldu</span></a></li><li><a href="http://www.kibris724.com/alisanla-bosanacaklari-konusulan-buse-varol-alyansini-cikardi-124179h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141984.jpg" alt="Alişan&#039;la boşanacakları konuşulan Buse Varol alyansını çıkardı!" /><span class="title">Alişan'la boşanacakları konuşulan Buse Varol alyansını çıkardı!</span></a></li><li><a href="http://www.kibris724.com/musa-orhana-hakaretten-yargilanan-ezgi-molaya-sok-teklif-124165h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141970.jpg" alt="Musa Orhan&#039;a hakaretten yargılanan Ezgi Mola&#039;ya şok teklif!" /><span class="title">Musa Orhan'a hakaretten yargılanan Ezgi Mola'ya şok teklif!</span></a></li><li><a href="http://www.kibris724.com/bosanacaklari-konusuluyordu-alisan-sessizligini-bozdu-124147h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/141952.jpg" alt="Boşanacakları konuşuluyordu... Alişan sessizliğini bozdu!" /><span class="title">Boşanacakları konuşuluyordu... Alişan sessizliğini bozdu!</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="covid-19-asisi-olan-hamile-kadinlari-incelediler-carpici-sonuc-124287h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142094.jpg" alt="Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç" /><span class="t">Covid-19 aşısı olan hamile kadınları incelediler: Çarpıcı sonuç</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bill-gatesten-dikkat-ceken-asi-aciklamasi-grip-ve-soguk-alginligi-icin-de-124271h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142078.jpg" alt="Bill Gates’ten dikkat çeken aşı açıklaması: Grip ve soğuk algınlığı için de…" /><span class="t">Bill Gates’ten dikkat çeken aşı açıklaması: Grip ve soğuk algınlığı için de…</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hizli-antijen-testi-uyarisi-124256h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142063.jpg" alt="Hızlı antijen testi uyarısı!" /><span class="t">Hızlı antijen testi uyarısı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bir-gun-sarisin-bir-gun-esmer-sacini-boyamiyor-nadir-bir-hastaliga-sahip-124255h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142062.jpg" alt="Bir gün sarışın bir gün esmer! Saçını boyamıyor, nadir bir hastalığa sahip..." /><span class="t">Bir gün sarışın bir gün esmer! Saçını boyamıyor, nadir bir hastalığa sahip...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="uzmanlardan-omicron-varyanti-uyarisi-bu-iki-bolgede-agri-varsa-test-olun-124237h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/142044.jpg" alt="Uzmanlardan Omicron varyantı uyarısı: Bu iki bölgede ağrı varsa test olun" /><span class="t">Uzmanlardan Omicron varyantı uyarısı: Bu iki bölgede ağrı varsa test olun</span></a></div></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 down">DOLAR<span>13.6</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">EURO<span>15.47</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">ALTIN<span>819.92</span></li><li class="col-xs-6 col-ms-3 col-md-6 oops">BIST 100<span>2.04</span></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/sevilen-oyuncu-katildigi-parti-sonrasi-koronaviruse-yakalandi-124290h.htm"><img src="http://d.kibris724.com/news/142097.jpg" alt="Sevilen oyuncu, katıldığı parti sonrası koronavirüse yakalandı" /><span class="title">Sevilen oyuncu, katıldığı parti sonrası koronavirüse yakalandı</span></a></li><li><a href="http://www.kibris724.com/ozcan-deniz-23-yas-kucuk-askiyla-kutlama-yapti-bir-detay-kimsenin-gozunden-kacmadi-124273h.htm"><img src="http://d.kibris724.com/news/142080.jpg" alt="Özcan Deniz, 23 yaş küçük aşkıyla kutlama yaptı! Bir detay kimsenin gözünden kaçmadı" /><span class="title">Özcan Deniz, 23 yaş küçük aşkıyla kutlama yaptı! Bir detay kimsenin gözünden kaçmadı</span></a></li><li><a href="http://www.kibris724.com/kalbimden-cikarmadim-ki-parmagimdan-cikarayim-124259h.htm"><img src="http://d.kibris724.com/news/142066.jpg" alt="Kalbimden çıkarmadım ki parmağımdan çıkarayım!" /><span class="title">Kalbimden çıkarmadım ki parmağımdan çıkarayım!</span></a></li><li><a href="http://www.kibris724.com/yazar-pucca-intikam-almak-icin-sevgililer-gununde-eski-esine-celenk-gonderdi-124258h.htm"><img src="http://d.kibris724.com/news/142065.jpg" alt="Yazar Pucca, intikam almak için Sevgililer Günü&#039;nde eski eşine çelenk gönderdi" /><span class="title">Yazar Pucca, intikam almak için Sevgililer Günü'nde eski eşine çelenk gönderdi</span></a></li><li><a href="http://www.kibris724.com/yillar-once-aldigi-tektas-yuzunden-alay-konusu-olan-eser-yenenler-kesenin-agzini-act-124257h.htm"><img src="http://d.kibris724.com/news/142064.jpg" alt="Yıllar önce aldığı tektaş yüzünden alay konusu olan Eser Yenenler, kesenin ağzını açtı" /><span class="title">Yıllar önce aldığı tektaş yüzünden alay konusu olan Eser Yenenler, kesenin ağzını açtı</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/kabusu-yasadilar-hayatlari-yerle-bir-oldu-124284h.htm"><img src="http://d.kibris724.com/news/142091.jpg" alt="Kâbusu yaşadılar... Hayatları yerle bir oldu!" /><span class="title">Kâbusu yaşadılar... Hayatları yerle bir oldu!</span></a></li><li><a href="http://www.kibris724.com/bilim-insanlari-sasti-genc-kadinin-sperme-alerjisi-cikti-124277h.htm"><img src="http://d.kibris724.com/news/142084.jpg" alt="Bilim insanları şaştı: Genç kadının sperme alerjisi çıktı" /><span class="title">Bilim insanları şaştı: Genç kadının sperme alerjisi çıktı</span></a></li><li><a href="http://www.kibris724.com/twittera-giris-problemi-yasaniyor-124194h.htm"><img src="http://d.kibris724.com/news/141999.jpg" alt="Twitter’a giriş problemi yaşanıyor" /><span class="title">Twitter’a giriş problemi yaşanıyor</span></a></li><li><a href="http://www.kibris724.com/yasam-ihtimali-olan-gezegen-kesfedildi-124192h.htm"><img src="http://d.kibris724.com/news/141997.jpg" alt="Yaşam ihtimali olan gezegen keşfedildi" /><span class="title">Yaşam ihtimali olan gezegen keşfedildi</span></a></li><li><a href="http://www.kibris724.com/bilim-dunyasi-bu-iddia-ile-sarsildi-evrim-teorisi-calinti-cikti-124112h.htm"><img src="http://d.kibris724.com/news/141913.jpg" alt="Bilim dünyası bu iddia ile sarsıldı: Evrim teorisi çalıntı çıktı" /><span class="title">Bilim dünyası bu iddia ile sarsıldı: Evrim teorisi çalıntı çıktı</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/dehseti-yasattilar-yildiz-futbolcunun-model-esi-basindan-vuruldu-123995h.htm"><img src="http://d.kibris724.com/news/141791.jpg" alt="Dehşeti yaşattılar! Yıldız futbolcunun model eşi başından vuruldu" /><span class="title">Dehşeti yaşattılar! Yıldız futbolcunun model eşi başından vuruldu</span></a></li><li><a href="http://www.kibris724.com/dunyaca-unlu-futbolcu-tecavuze-kalkisti-kendisine-karsi-koyan-sevgilisi-taninmaz-hal-123985h.htm"><img src="http://d.kibris724.com/news/141780.jpg" alt="Dünyaca ünlü futbolcu tecavüze kalkıştı! Kendisine karşı koyan sevgilisi tanınmaz halde" /><span class="title">Dünyaca ünlü futbolcu tecavüze kalkıştı! Kendisine karşı koyan sevgilisi tanınmaz halde</span></a></li><li><a href="http://www.kibris724.com/dunya-bu-skandali-konusuyor-123880h.htm"><img src="http://d.kibris724.com/news/141672.jpg" alt="Dünya bu skandalı konuşuyor!" /><span class="title">Dünya bu skandalı konuşuyor!</span></a></li><li><a href="http://www.kibris724.com/liverpool-tesislerini-kapatti-buyuk-sok-123401h.htm"><img src="http://d.kibris724.com/news/141184.jpg" alt="Liverpool tesislerini kapattı! Büyük şok..." /><span class="title">Liverpool tesislerini kapattı! Büyük şok...</span></a></li><li><a href="http://www.kibris724.com/lionel-messi-koronaviruse-yakalandi-123321h.htm"><img src="http://d.kibris724.com/news/141105.jpg" alt="Lionel Messi koronavirüse yakalandı" /><span class="title">Lionel Messi koronavirüse yakalandı</span></a></li></ul></div><div class="banner banner-side"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script data-ad-client="ca-pub-4071201282619150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0064148902893066 --></body></html>