<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kibris724.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="300" />
<title>Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var</title>
<meta name="description" content="Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var" />
<link rel="canonical" href="http://www.kibris724.com/yeniden-yasam-umuduyla-200-bin-dolara-bedenlerini-donduruyorlar-aralarinda-2-yasinda-126930h.htm" />
<link rel="amphtml" href="http://www.kibris724.com/service/amp/yeniden-yasam-umuduyla-200-bin-dolara-bedenlerini-donduruyorlar-aralarinda-2-yasinda-126930h.htm">
<link rel="image_src" type="image/jpeg" href="http://d.kibris724.com/news/144811.jpg" />
<meta name="DC.date.issued" content="2022-10-14T18:56:00+03:00" />
<meta property="og:site_name" content="Kıbrıs 724" />
<meta property="og:url" content="http://www.kibris724.com/yeniden-yasam-umuduyla-200-bin-dolara-bedenlerini-donduruyorlar-aralarinda-2-yasinda-126930h.htm" />
<meta property="og:title" content="Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var" />
<meta property="og:description" content="Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var" />
<meta property="og:image" content="http://d.kibris724.com/news/144811.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://d.kibris724.com/news/144811.jpg" />
<meta name="twitter:site" content="@kibris724">
<meta name="twitter:url" content="http://www.kibris724.com/yeniden-yasam-umuduyla-200-bin-dolara-bedenlerini-donduruyorlar-aralarinda-2-yasinda-126930h.htm">
<meta name="twitter:title" content="Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var" />
<meta name="twitter:description" content="Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var" />
<meta itemprop="author" content="Kıbrıs 724" />
<meta itemprop="url" content="http://www.kibris724.com/yeniden-yasam-umuduyla-200-bin-dolara-bedenlerini-donduruyorlar-aralarinda-2-yasinda-126930h.htm" />
<meta itemprop="thumbnailUrl" content="http://d.kibris724.com/news_t/144811.jpg" />
<meta itemprop="articleSection" content="DÜNYA" />
<meta itemprop="dateCreated" content="2022-10-14T18:56:00+03:00" />
<meta itemprop="dateModified" content="2022-10-14T18:56:00+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.kibris724.com/dunya-haberleri-16hk.htm" />
<meta itemprop="image" content="http://d.kibris724.com/news/144811.jpg" />
<meta itemprop="headline" content="Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var" />
<link href="http://www.kibris724.com/s/style.css?20200511.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.kibris724.com/"; var SURL="http://www.kibris724.com/s/"; var DURL="http://d.kibris724.com/";</script>
<script type="text/javascript" src="http://www.kibris724.com/s/function.js?20200511.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39981438-1', 'kibris724.com');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pZ0zh1acBa00qI", domain:"kibris724.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pZ0zh1acBa00qI" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main ">
<div class="CM_pageskin left visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- PageSkin - Sayfa Dışı Sol 10.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="4225442970"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="CM_pageskin right visible-lg visible-md fixed"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script></div><header class="base-header"><div class="container"><a class="logo" href="http://www.kibris724.com/" rel="home"><img class="img-responsive" src="http://www.kibris724.com/s/i/logo.png" alt="Kıbrıs 724" width="250" height="100" /></a><div class="bar bar1"><ul class="nav-ql pull-left"><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/search_result.php" target="_self">Arşiv</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/contact.php" target="_self">İletişim</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/nobetci-eczaneler.htm" target="_self">Nöbetçi Eczaneler</a></li><li class="sole"><i class="icon-angle-double-right"></i><a href="http://www.kibris724.com/kunye-6s.htm" target="_self">Künye</a></li></ul><span class="date pull-right"><b>14 Ekim 2022</b> Cuma</span></div><div class="bar bar2"><div class="nav-mini pull-right"><span class="toggle" id="menu_toggle" title="Menu"><i class="icon-menu"></i></span><a href="http://www.kibris724.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i><span>WEB TV</span></a><a href="http://www.kibris724.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i><span>FOTO GALERİ</span></a></div><nav class="nav-top pull-left"><ul class="clearfix"><li class="parent"><a href="http://www.kibris724.com/./" target="_self"><span>ANA SAYFA</span></a></li><li class="parent"><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self"><span>KIBRIS</span></a></li><li class="parent"><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self"><span>TÜRKİYE</span></a></li><li class="parent"><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="parent"><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self"><span>TEKNOLOJİ-BİLİM</span></a></li><li class="parent"><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="parent"><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li></ul></nav></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/dunya-haberleri-16hk.htm" target="_self">DÜNYA</a></li><li><a href="http://www.kibris724.com/ekonomi-haberleri-17hk.htm" target="_self">EKONOMİ</a></li><li><a href="http://www.kibris724.com/kibris-haberleri-13hk.htm" target="_self">KIBRIS</a></li><li><a href="http://www.kibris724.com/kultur-sanat-haberleri-33hk.htm" target="_self">KÜLTÜR-SANAT</a></li><li><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-haberleri-26hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.kibris724.com/sinemalar-haberleri-32hk.htm" target="_self">SİNEMALAR</a></li><li><a href="http://www.kibris724.com/spor-haberleri-25hk.htm" target="_self">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-bilim-haberleri-21hk.htm" target="_self">TEKNOLOJİ-BİLİM</a></li><li><a href="http://www.kibris724.com/turkiye-haberleri-15hk.htm" target="_self">TÜRKİYE</a></li><li><a href="http://www.kibris724.com/yasam-haberleri-18hk.htm" target="_self">YAŞAM</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="http://www.kibris724.com/astroloji-10gk.htm">ASTROLOJİ</a></li><li><a href="http://www.kibris724.com/haber-9gk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2gk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/saglik-8gk.htm">SAĞLIK</a></li><li><a href="http://www.kibris724.com/spor-1gk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/teknoloji-5gk.htm">TEKNOLOJİ</a></li><li><a href="http://www.kibris724.com/yasam-7gk.htm">YAŞAM</a></li></ul></li><li><span>Web TV</span><ul><li><a href="http://www.kibris724.com/eglence-4vk.htm">EĞLENCE</a></li><li><a href="http://www.kibris724.com/fragman-5vk.htm">FRAGMAN</a></li><li><a href="http://www.kibris724.com/haber-1vk.htm">HABER</a></li><li><a href="http://www.kibris724.com/magazin-2vk.htm">MAGAZİN</a></li><li><a href="http://www.kibris724.com/spor-3vk.htm">SPOR</a></li><li><a href="http://www.kibris724.com/yasam-6vk.htm">YAŞAM</a></li></ul></li><li><span>Diğer</span><ul><li><a href="http://www.kibris724.com/yazarlar.htm">Yazarlar</a></li><li><a href="http://www.kibris724.com/mansetler.htm">Manşetler</a></li><li><a href="http://www.kibris724.com/gunun-haberleri.htm">Günün Haberleri</a></li><li><a href="http://www.kibris724.com/gazete.htm">Gazete Manşetleri</a></li><li><a href="http://www.kibris724.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="http://www.kibris724.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><div class="container"><div class="banner banner-wide" id="banner_logo_bottom"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Logo Altı 10.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="2714703142"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="http://www.kibris724.com/hukuk-ogrencisinin-kopya-duzenegini-goren-sasti-kaldi-hocasi-bile-tebrik-etti-126931h.htm">Hukuk öğrencisinin kopya düzeneğini gören şaştı kaldı... Hocası bile tebrik etti</a></li><li><a href="http://www.kibris724.com/yeniden-yasam-umuduyla-200-bin-dolara-bedenlerini-donduruyorlar-aralarinda-2-yasinda-126930h.htm">Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var</a></li><li><a href="http://www.kibris724.com/ertugruloglu-aek-larnaka-fenerbahce-macinda-turk-bayraginin-toplatilmasi-ne-kadar-ir-126929h.htm">Ertuğruloğlu: AEK Larnaka-Fenerbahçe maçında Türk bayrağının toplatılması ne kadar ırkçı bir zihniyetle karşı karşıya olduğumuzun en bariz göstergesi</a></li><li><a href="http://www.kibris724.com/ktsydden-dernege-uye-basin-grubunun-aek-larnaka-fenerbahce-musabakasi-disinda-tutulm-126928h.htm">KTSYD’den derneğe üye basın grubunun AEK-Larnaka-Fenerbahçe “müsabakası dışında tutulmasına” ilişkin açıklama</a></li><li><a href="http://www.kibris724.com/yedi-bebegi-oldurmekle-suclanan-cani-hemsirenin-itiraf-notlari-ortaya-cikti-126927h.htm">Yedi bebeği öldürmekle suçlanan cani hemşirenin itiraf notları ortaya çıktı</a></li><li><a href="http://www.kibris724.com/kib-tek-online-sistemi-yarin-iki-saat-hizmet-disi-olacak-126926h.htm">Kıb-Tek online sistemi yarın iki saat hizmet dışı olacak</a></li><li><a href="http://www.kibris724.com/feci-kaza-3-yarali-126925h.htm">Feci kaza: 3 yaralı</a></li><li><a href="http://www.kibris724.com/ktams-ilk-atama-ve-terfi-munhalleri-ilan-edilmedigi-gerekcesiyle-eyleme-gitti-126924h.htm">KTAMS, ilk atama ve terfi münhalleri ilan edilmediği gerekçesiyle eyleme gitti</a></li><li><a href="http://www.kibris724.com/dikkatsiz-surucu-yayaya-carpti-126923h.htm">Dikkatsiz sürücü yayaya çarptı</a></li><li><a href="http://www.kibris724.com/yagisli-hava-bugunden-itibaren-etkili-olacak-hava-sicakligi-da-dusecek-126922h.htm">Yağışlı hava bugünden itibaren etkili olacak; hava sıcaklığı da düşecek</a></li></ul></div><div class="nav-tool pull-right"><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><a class="weather-info pull-right" href="http://www.kibris724.com/weather_report.php" title="Hava durumu" style="background-position: right -1102px;"><span class="city">Lefkoşa<span>23 °C</span></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.kibris724.com/dunya-haberleri-16hk.htm"><h2 itemprop="name">DÜNYA</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div data-order="1" data-id="126930" data-title="Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var" data-url="http://www.kibris724.com/yeniden-yasam-umuduyla-200-bin-dolara-bedenlerini-donduruyorlar-aralarinda-2-yasinda-126930h.htm"><div class="imgc image"><img src="http://d.kibris724.com/news/144811.jpg" alt="Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var" /></div><aside class="article-side clearfix"><div class="content-date" itemprop="datePublished" content="2022-10-14T18:26:00+03:00"><span class="p1">18:26</span><span class="p2">14 Ekim 2022</span></div><div class="content-tools bookmark-block" data-type="1"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kibris724.com/send_to_friend.php?type=1&amp;id=126930');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kibris724.com/print.php?type=1&amp;id=126930')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('.comment-block', 600);" title="Yorum Yap"></span></div></aside><article class="news-detail clearfix"><div class="content-heading"><h1 class="content-title" itemprop="name">Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var</h1><h2 class="content-description" itemprop="description"><summary>Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var</summary></h2><div class="banner advert-spot"><a href="https://www.lifecelldigital.com/" target="_blank"><img class="img-responsive" src="http://www.kibris724.com/d/banner/kktcellimaj-kibris724-300x250.jpg" /></a></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div></div><div class="advert"><div class="holder"><a href="http://www.stallioncyprus.com"><img border="0" title="Stallion Cyprus - 
A New Style Of Life" src="http://www.stallioncyprus.com/reklam/kibris724/kibris724_stallion_reklam_300X250.gif">
</a></div></div><div itemprop="articleBody" class="text-content"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">ABD'de bir laboratuvar, gelecekte teknolojinin gelişmesiyle yeniden hayata dönebileceklerine inanan onlarca kişinin cansız bedenini, 200 bin dolara dondurdu. Dondurulan bedenler arasında 2 yaşında bir kız çocuğunun da olduğu projede yapılan işlemler duyanların tüylerini ürpertiyor.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">ABD'nin Arizona eyaletine bağlı Scottsdale kentinde bulunan Alcor Yaşam Uzatma Vakfı, gelecekte yeniden hayata dönmeyi umut eden insanların bedenlerini dondurma işlemine devam ediyor. Vakıf bugüne kadar 199 insanın cansız bedenini ve beyinlerini dondurarak sıvı nitrojenle dolu tanklara yerleştirdi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><strong>ÇOĞU KANSER HASTASIYDI</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Alcor tarafından "hasta" olarak adlandırılan dondurulmuş insanların çoğunun kanser, ALS veya tedavisi henüz bulunmayan başka bir ölümcül hastalıktan hayatını kaybettiği biliniyor.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><strong>DONDURULANLARDAN EN GENCİ 2 YAŞINDA</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Beyin kanseri nedeniyle hayatını kaybeden 2 yaşındaki Taylandlı kız çocuğu Matheryn Naovaratpong 2015'te bedeni dondurulan en genç kişi olmuştu. Alcor'un Genel Müdürü Max More kız çocuğunun bedeninin dondurulma işlemine ilişkin yaptığı açıklamada, "Anne ve babası doktordu. Birden fazla beyin ameliyatı geçirdi ve ne yazık ki hiçbir şey işe yaramadı. Bu yüzden bizimle iletişime geçtiler" ifadelerini kullanmıştı. Bitcoin para biriminin öncüsü ve geliştiricisi olarak bilinen ve 2014'de ALS nedeniyle ölen Hal Finney'in de isteği üzerine bedeni dondurularak saklanmıştı.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><strong>KAN VE DİĞER SIVILAR ÖLDÜKTEN SONRA VÜCUTTAN ÇIKARILIYOR</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">İlk kez 1960'larda uygulanan bedenlerin dondurulması işlemi insanların ölümünün yasal olarak bildirilmesi sonucu başlatılıyor. Bu kişilerin vücudundaki kan ve diğer sıvılar öldükten sonra boşaltılıyor ve buz kristallerinin oluşmasını önlemek için bedenlerine kimyasallar enjekte ediliyor. Dondurulmaya hazır hale getirilen insanların bedenleri son olarak eksi 196 derecedeki sıvı nitrojen dolu tanklara yerleştiriliyor. Bir bedenin tamamen dondurulma işleminin minimum maliyeti ise 200 bin dolar (yaklaşık 3.7 milyon lira) ediyor. Kurum insanların yalnızca beynini ise 80 bin dolara (yaklaşık 1.4 milyon lira) donduruyor.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><strong>BİN 400 KİŞİ SIRADA BEKLİYOR</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Alcor tarafından yapılan açıklamada, kuruma başvuran ve şu anda hayatta olan bin 400 kişinin Alcor'u hayat sigortası poliçelerinin lehtarı olarak gösterdiği belirtildi.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;"><strong>UMUT TACİRLİĞİ YAPILIYOR</strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Öte yandan, bilim kurgu filmlerine ve romanlara konu olan gelecekte yeniden uyandırılma fikri birçok uzman tarafından eleştiriliyor ve gerçek dışı olarak kabul ediliyor. Alcor Yaşam Uzatma Vakfı'nın maddi kazanç elde etmek için umut tacirliği yaptığı belirtiliyor.</span></span></p><p style="text-align: right;"><span style="font-size:16px;"><span style="font-family:Arial,Helvetica,sans-serif;">Haberler.com</span></span></p></div></article><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Haber Detay İçerik Altı - 670 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="3417921476"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Önceki ve Sonraki Haberler</span></div><div class="news-other-nav clearfix"><a class="prev" href="http://www.kibris724.com/ertugruloglu-aek-larnaka-fenerbahce-macinda-turk-bayraginin-toplatilmasi-ne-kadar-ir-126929h.htm" rel="prev"><i class="icon-angle-left"></i><img class="img-responsive" src="http://d.kibris724.com/news/144810.jpg" alt="" /><span class="t">Ertuğruloğlu: AEK Larnaka-Fenerbahçe maçında Türk bayrağının toplatılması ne kadar ırkçı bir zihniyetle karşı karşıya olduğumuzun en bariz göstergesi</span></a><a class="next" href="http://www.kibris724.com/hukuk-ogrencisinin-kopya-duzenegini-goren-sasti-kaldi-hocasi-bile-tebrik-etti-126931h.htm" rel="next"><i class="icon-angle-right"></i><img class="img-responsive" src="http://d.kibris724.com/news/144812.jpg" alt="" /><span class="t">Hukuk öğrencisinin kopya düzeneğini gören şaştı kaldı... Hocası bile tebrik etti</span></a></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_126930" onsubmit="return addComment(this, 1, 126930);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="fb-comments" data-href="http://www.kibris724.com/yeniden-yasam-umuduyla-200-bin-dolara-bedenlerini-donduruyorlar-aralarinda-2-yasinda-126930h.htm" data-width="100%" data-numposts="5" data-colorscheme="light"></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Haber Detay Yorum Altı - 670 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="6974023109"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Haber Detay Sayfa Altı - 670 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1119061192"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><aside class="base-side clearfix"><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Sağ 01 - 300 * XXX 10.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8842263266"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline-side"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/atesli-sahneleri-goren-seren-serengil-basa-sarip-tekrar-izlemis-boyle-bir-sey-olamaz-126921h.htm"><img src="http://d.kibris724.com/news/144802.jpg" alt="Ateşli sahneleri gören Seren Serengil, başa sarıp tekrar izlemiş: Böyle bir şey olamaz" /><span class="title">Ateşli sahneleri gören Seren Serengil, başa sarıp tekrar izlemiş: Böyle bir şey olamaz</span></a></li><li><a href="http://www.kibris724.com/muge-anlidan-esi-ve-ozel-hayati-hakkinda-sert-sozler-siniri-gozlerinden-okundu-126895h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144774.jpg" alt="Müge Anlı&#039;dan eşi ve özel hayatı hakkında sert sözler! Siniri gözlerinden okundu" /><span class="title">Müge Anlı'dan eşi ve özel hayatı hakkında sert sözler! Siniri gözlerinden okundu</span></a></li><li><a href="http://www.kibris724.com/bulent-ersoydan-bomba-ajda-pekkan-iddiasi-bilet-satamayinca-126886h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144765.jpg" alt="Bülent Ersoy&#039;dan bomba Ajda Pekkan iddiası! &quot;Bilet satamayınca...&quot;" /><span class="title">Bülent Ersoy'dan bomba Ajda Pekkan iddiası! "Bilet satamayınca..."</span></a></li><li><a href="http://www.kibris724.com/yeni-evlenmislerdi-ben-afleck-ile-jennifer-lopezin-evliliginde-kriz-iddiasi-126871h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144750.jpg" alt="Yeni evlenmişlerdi! Ben Afleck ile Jennifer Lopez&#039;in evliliğinde kriz iddiası" /><span class="title">Yeni evlenmişlerdi! Ben Afleck ile Jennifer Lopez'in evliliğinde kriz iddiası</span></a></li><li><a href="http://www.kibris724.com/cagla-sikel-ve-emre-altugun-sevgili-sozlesmesi-ortaya-cikti-126868h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144747.jpg" alt="Çağla Şıkel ve Emre Altuğ&#039;un &#039;sevgili sözleşmesi&#039; ortaya çıktı" /><span class="title">Çağla Şıkel ve Emre Altuğ'un 'sevgili sözleşmesi' ortaya çıktı</span></a></li><li><a href="http://www.kibris724.com/cinsiyet-degisimi-sorusu-soke-etti-selin-cigercinin-bosandigi-gokhan-ciraya-tepki-ya-126859h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144738.jpg" alt="Cinsiyet değişimi sorusu şoke etti! Selin Ciğerci&#039;nin boşandığı Gökhan Çıra&#039;ya tepki yağdı" /><span class="title">Cinsiyet değişimi sorusu şoke etti! Selin Ciğerci'nin boşandığı Gökhan Çıra'ya tepki yağdı</span></a></li><li><a href="http://www.kibris724.com/yagmur-atacandan-gulduren-paylasim-pinar-altug-miss-turkey-2022de-juri-olunca-126835h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144714.jpg" alt="Yağmur Atacan&#039;dan güldüren paylaşım! Pınar Altuğ Miss Turkey 2022&#039;de jüri olunca..." /><span class="title">Yağmur Atacan'dan güldüren paylaşım! Pınar Altuğ Miss Turkey 2022'de jüri olunca...</span></a></li><li><a href="http://www.kibris724.com/superstar-fena-yakalandi-filtresiz-fotografi-gorenlerin-agzini-acik-birakti-126830h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144709.jpg" alt="Süperstar fena yakalandı! Filtresiz fotoğrafı görenlerin ağzını açık bıraktı" /><span class="title">Süperstar fena yakalandı! Filtresiz fotoğrafı görenlerin ağzını açık bıraktı</span></a></li><li><a href="http://www.kibris724.com/cinsiyet-degistiren-timsah-celil-lakapli-unlu-oyuncu-bikinili-fotografini-paylasti-126829h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144708.jpg" alt="Cinsiyet değiştiren &#039;Timsah Celil&#039; lakaplı ünlü oyuncu bikinili fotoğrafını paylaştı" /><span class="title">Cinsiyet değiştiren 'Timsah Celil' lakaplı ünlü oyuncu bikinili fotoğrafını paylaştı</span></a></li><li><a href="http://www.kibris724.com/bosanma-karari-alan-hadise-mehmet-dincerlerin-geri-istedigi-yuzugu-sahnede-firlatti-126821h.htm"><img class="owl-lazy" src="http://www.kibris724.com/s/i/img-rep.gif" data-src="http://d.kibris724.com/news/144699.jpg" alt="Boşanma kararı alan Hadise Mehmet Dinçerler&#039;in geri istediği yüzüğü sahnede fırlattı" /><span class="title">Boşanma kararı alan Hadise Mehmet Dinçerler'in geri istediği yüzüğü sahnede fırlattı</span></a></li></ul></div><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hukuk-ogrencisinin-kopya-duzenegini-goren-sasti-kaldi-hocasi-bile-tebrik-etti-126931h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144812.jpg" alt="Hukuk öğrencisinin kopya düzeneğini gören şaştı kaldı... Hocası bile tebrik etti" /><span class="t">Hukuk öğrencisinin kopya düzeneğini gören şaştı kaldı... Hocası bile tebrik etti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yeniden-yasam-umuduyla-200-bin-dolara-bedenlerini-donduruyorlar-aralarinda-2-yasinda-126930h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144811.jpg" alt="Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var" /><span class="t">Yeniden yaşam umuduyla 200 bin dolara bedenlerini donduruyorlar! Aralarında 2 yaşında çocuk da var</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yedi-bebegi-oldurmekle-suclanan-cani-hemsirenin-itiraf-notlari-ortaya-cikti-126927h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144808.jpg" alt="Yedi bebeği öldürmekle suçlanan cani hemşirenin itiraf notları ortaya çıktı" /><span class="t">Yedi bebeği öldürmekle suçlanan cani hemşirenin itiraf notları ortaya çıktı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="engelli-kizini-evde-tek-basina-birakarak-gece-kulubundeki-partiye-gitti-126920h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144801.jpg" alt="Engelli kızını evde tek başına bırakarak gece kulübündeki partiye gitti!" /><span class="t">Engelli kızını evde tek başına bırakarak gece kulübündeki partiye gitti!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="4-yasindayken-kaybolan-cocuk-evine-53-yil-sonra-donunce-gozyaslari-selale-olup-akti-126914h.htm"><img class="img-responsive" src="http://d.kibris724.com/news/144795.jpg" alt="4 yaşındayken kaybolan çocuk, evine 53 yıl sonra dönünce gözyaşları şelale olup aktı" /><span class="t">4 yaşındayken kaybolan çocuk, evine 53 yıl sonra dönünce gözyaşları şelale olup aktı</span></a></div></div><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Sağ 03 - 300 * XXX -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="8642327999"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side-content currency-side"><ul class="row clearfix"><li class="col-xs-6 col-ms-3 col-md-6 up">DOLAR<span>18.59</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">EURO<span>18.09</span></li><li class="col-xs-6 col-ms-3 col-md-6 down">ALTIN<span>982.07</span></li><li class="col-xs-6 col-ms-3 col-md-6 up">BIST 100<span>3.63</span></li></ul></div><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Sağ 04 - 300 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="7137674639"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline-side cat-news-side box-pink"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/atesli-sahneleri-goren-seren-serengil-basa-sarip-tekrar-izlemis-boyle-bir-sey-olamaz-126921h.htm"><img src="http://d.kibris724.com/news/144802.jpg" alt="Ateşli sahneleri gören Seren Serengil, başa sarıp tekrar izlemiş: Böyle bir şey olamaz" /><span class="title">Ateşli sahneleri gören Seren Serengil, başa sarıp tekrar izlemiş: Böyle bir şey olamaz</span></a></li><li><a href="http://www.kibris724.com/91-yasindaki-kadin-yataga-uzanip-ciplak-poz-verdi-kimse-goruntusune-inanamadi-126908h.htm"><img src="http://d.kibris724.com/news/144788.jpg" alt="91 yaşındaki kadın yatağa uzanıp çıplak poz verdi, kimse görüntüsüne inanamadı" /><span class="title">91 yaşındaki kadın yatağa uzanıp çıplak poz verdi, kimse görüntüsüne inanamadı</span></a></li><li><a href="http://www.kibris724.com/oyuncu-serenay-sarikayanin-ic-camasirsiz-fotografi-cekimlere-damga-vurdu-126898h.htm"><img src="http://d.kibris724.com/news/144777.jpg" alt="Oyuncu Serenay Sarıkaya&#039;nın iç çamaşırsız fotoğrafı, çekimlere damga vurdu" /><span class="title">Oyuncu Serenay Sarıkaya'nın iç çamaşırsız fotoğrafı, çekimlere damga vurdu</span></a></li><li><a href="http://www.kibris724.com/unlu-oyuncu-berna-lacinden-genelev-mi-isletiyorsun-sorusuna-cok-konusulacak-yanit-126897h.htm"><img src="http://d.kibris724.com/news/144776.jpg" alt="Ünlü oyuncu Berna Laçin&#039;den &quot;Genelev mi işletiyorsun?&quot; sorusuna çok konuşulacak yanıt" /><span class="title">Ünlü oyuncu Berna Laçin'den "Genelev mi işletiyorsun?" sorusuna çok konuşulacak yanıt</span></a></li><li><a href="http://www.kibris724.com/muge-anlidan-esi-ve-ozel-hayati-hakkinda-sert-sozler-siniri-gozlerinden-okundu-126895h.htm"><img src="http://d.kibris724.com/news/144774.jpg" alt="Müge Anlı&#039;dan eşi ve özel hayatı hakkında sert sözler! Siniri gözlerinden okundu" /><span class="title">Müge Anlı'dan eşi ve özel hayatı hakkında sert sözler! Siniri gözlerinden okundu</span></a></li></ul></div><div class="headline-side cat-news-side box-blue"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/facebook-1-milyon-kullaniciyi-uyardi-sifreler-calindi-126915h.htm"><img src="http://d.kibris724.com/news/144796.jpg" alt="Facebook 1 milyon kullanıcıyı uyardı: Şifreler çalındı" /><span class="title">Facebook 1 milyon kullanıcıyı uyardı: Şifreler çalındı</span></a></li><li><a href="http://www.kibris724.com/gunesteki-en-guclu-patlamayi-goruntulediler-uyari-geldi-126873h.htm"><img src="http://d.kibris724.com/news/144752.jpg" alt="Güneş’teki en güçlü patlamayı görüntülediler: Uyarı geldi" /><span class="title">Güneş’teki en güçlü patlamayı görüntülediler: Uyarı geldi</span></a></li><li><a href="http://www.kibris724.com/sadece-iphoneu-olanlara-gelen-youtube-ozelligi-126863h.htm"><img src="http://d.kibris724.com/news/144742.jpg" alt="Sadece iPhone&#039;u olanlara gelen YouTube özelliği" /><span class="title">Sadece iPhone'u olanlara gelen YouTube özelliği</span></a></li><li><a href="http://www.kibris724.com/dolandiricilarin-yeni-oyunu-bu-mesaja-kanmayin-126861h.htm"><img src="http://d.kibris724.com/news/144740.jpg" alt="Dolandırıcıların yeni oyunu: Bu mesaja kanmayın!" /><span class="title">Dolandırıcıların yeni oyunu: Bu mesaja kanmayın!</span></a></li><li><a href="http://www.kibris724.com/aylardir-beklenen-guncelleme-yayinlandi-iste-whatsappa-gelen-son-yenilikler-126786h.htm"><img src="http://d.kibris724.com/news/144660.jpg" alt="Aylardır beklenen güncelleme yayınlandı! İşte WhatsApp&#039;a gelen son yenilikler" /><span class="title">Aylardır beklenen güncelleme yayınlandı! İşte WhatsApp'a gelen son yenilikler</span></a></li></ul></div><div class="headline-side cat-news-side box-green"><ul class="owl-responsive-1200 owl-carousel"><li><a href="http://www.kibris724.com/barcelona-yenerse-sahaya-ciplak-gelecegimdemisti-126794h.htm"><img src="http://d.kibris724.com/news/144671.jpg" alt="&#039;&#039;Barcelona yenerse sahaya çıplak geleceğim&#039;&#039;demişti..." /><span class="title">''Barcelona yenerse sahaya çıplak geleceğim''demişti...</span></a></li><li><a href="http://www.kibris724.com/gerrard-piqueden-cocuklarina-karsilik-shakiraya-2-sart-126401h.htm"><img src="http://d.kibris724.com/news/144267.jpg" alt="Gerrard Pique&#039;den çocuklarına karşılık Shakira&#039;ya 2 şart!" /><span class="title">Gerrard Pique'den çocuklarına karşılık Shakira'ya 2 şart!</span></a></li><li><a href="http://www.kibris724.com/fenerbahceden-dinamo-kiev-macindaki-putin-tezahurati-hakkinda-ilk-aciklama-126358h.htm"><img src="http://d.kibris724.com/news/144221.jpg" alt="Fenerbahçe&#039;den Dinamo Kiev maçındaki Putin tezahüratı hakkında ilk açıklama" /><span class="title">Fenerbahçe'den Dinamo Kiev maçındaki Putin tezahüratı hakkında ilk açıklama</span></a></li><li><a href="http://www.kibris724.com/bu-yil-kimin-sampiyon-olacagini-soyleyen-astrologun-dunku-fenerbahce-maci-icin-de-bi-126342h.htm"><img src="http://d.kibris724.com/news/144205.jpg" alt="Bu yıl kimin şampiyon olacağını söyleyen astroloğun dünkü Fenerbahçe maçı için de bir tahmini vardı" /><span class="title">Bu yıl kimin şampiyon olacağını söyleyen astroloğun dünkü Fenerbahçe maçı için de bir tahmini vardı</span></a></li><li><a href="http://www.kibris724.com/ahmet-cakardan-fenerbahce-taraftarinin-putin-tezahuratina-iliskin-bomba-iddia-uefa-a-126341h.htm"><img src="http://d.kibris724.com/news/144204.jpg" alt="Ahmet Çakar&#039;dan Fenerbahçe taraftarının Putin tezahüratına ilişkin bomba iddia: UEFA acil koduyla toplandı" /><span class="title">Ahmet Çakar'dan Fenerbahçe taraftarının Putin tezahüratına ilişkin bomba iddia: UEFA acil koduyla toplandı</span></a></li></ul></div><div class="banner banner-side"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script>
<!-- Sağ 05 - 300 * XXX 16.6.2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4071201282619150"
     data-ad-slot="1885347952"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div></div></main><div class="container"><div class="banner banner-wide"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4071201282619150"
     crossorigin="anonymous"></script></div></div><footer class="base-footer"><div class="container"><ul class="nav-footer"><li class="parent"><a href="http://www.kibris724.com/./" target="_self">Ana Sayfa</a></li><li class="sole"><a href="http://www.kibris724.com/reklam-4s.htm" target="_self">Reklam</a></li><li class="sole"><a href="http://www.kibris724.com/identity.php" target="_self">Künye</a></li><li class="sole"><a href="http://www.kibris724.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sole"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.kibris724.com/'); return false;">Sık Kullanılanlara Ekle </a></li><li class="parent"><a href="http://www.kibris724.com/magazin-haberleri-19hk.htm" target="_self">MAGAZİN</a></li><li class="parent"><a href="http://www.kibris724.com/astroloji-haberleri-20hk.htm" target="_self">ASTROLOJİ</a></li></ul><div class="info">392 444 37 78<br />Tüm Hakları Saklıdır &copy; 2012 <h1>Kıbrıs 724</h1></div><div class="nav-social"><a href="https://www.facebook.com/Kibris724Com" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/kibris724" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="http://www.kibris724.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="http://www.kibris724.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="http://www.kibris724.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div><div class="back-to-top"><i class="icon-up-open"></i></div></div></footer><!-- 0.0056290626525879 --></body></html>